<!DOCTYPE html>
<html lang="sv">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <!-- BEGIN: Google Optimize hide -->
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script>
    (function(a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y;
        h.end = i = function() {
            s.className = s.className.replace(RegExp(' ?' + y), '');
        };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function() {
                i();
                h.end = null;
            },
            c);
    })(window,
        document.documentElement,
        'async-hide',
        'dataLayer',
        2000,
        { 'GTM-MSXCJ4Q': true });
</script>

<!-- Custom Dimensions -->
<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"193"}
</script>

<!-- BEGIN: Google Analytics -->
<script id="_gaId" type="text/javascript">
    
    var _gaq = _gaq || [];
    var googleStatKey = '/sr/prgsida/p4 blekinge[k(213)]/p4 blekinge[p(105)]/karlskrona förlorade mot frölunda[s(6838426)]';
    _gaq.push(['_setAccount', 'UA-3289092-1']);
    _gaq.push(['_trackPageview', googleStatKey]);
    _gaq.push(['_trackPageLoadTime']);

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3289092-1', 'auto');

        ga('require', 'GTM-MSXCJ4Q');

    var gaCustomDimensions = JSON.parse(document.getElementById("ga-custom-dimensions").textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'forceSSL', true);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<!-- END: Google Analytics! -->


        
                <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Det blev f&#246;rlust f&#246;r Karlskrona i torsdagens match mot Fr&#246;lunda." />
        <meta name="keywords" content="Blekinge, P4, SR, Svergesradio, Nyheter" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@P4Blekinge" />
        <meta name="twitter:title" content="Karlskrona f&#246;rlorade mot Fr&#246;lunda - P4 Blekinge" />
        <meta name="twitter:description" content="Det blev f&#246;rlust f&#246;r Karlskrona i torsdagens match mot Fr&#246;lunda." />
        <meta name="twitter:image" content="http://static-cdn.sr.se/sida/images/105/c6d4f366-4709-4716-81c8-83ef78bfb0f0.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="displaydate" content="20171207" />
        <meta name="programid" content="105" />
        <meta name="formatid" content="1" />
        <meta name="channelid" content="213" />

                <meta property="og:url" content="http://sverigesradio.se/sida/artikel.aspx?programid=105&amp;artikel=6838426" />
        <meta property="og:title" content="Karlskrona f&#246;rlorade mot Fr&#246;lunda - P4 Blekinge" />
        <meta property="og:description" content="Det blev f&#246;rlust f&#246;r Karlskrona i torsdagens match mot Fr&#246;lunda." />
        <meta property="og:image" content="http://static-cdn.sr.se/sida/images/105/c6d4f366-4709-4716-81c8-83ef78bfb0f0.jpg" />

            <link rel="canonical" href="http://sverigesradio.se/sida/artikel.aspx?programid=105&amp;artikel=6838426" />
        
    
<style type="text/css">
/*
This CSS resource incorporates links to font software which is
the valuable copyrighted property of Monotype Imaging and/or
its suppliers. You may not attempt to copy, install, redistribute, convert,
modify or reverse engineer this font software. Please contact Monotype Imaging
with any questions regarding Web Fonts:  http://webfonts.fonts.com
*/

/*Avenir Roman*/
@font-face{
    font-family:Avenir;
    src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix") format("eot");}
@font-face{
    font-family:Avenir;
    src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix");
    src:url("/sida/content/fonts/8de3f5b8-fbaa-49f9-88f2-abb9819a8cf7.woff?iefix") format("woff"),
        url("/sida/content/fonts/a5760f6a-f37b-4c02-8132-71ed1dfc1df0.ttf") format("truetype"),
        url("/sida/content/fonts/12b392b1-29e3-4914-92d3-cf207e1c5a6c.svg#12b392b1-29e3-4914-92d3-cf207e1c5a6c") format("svg");
}

/*Avenir Black*/
@font-face {
    font-family: Avenir;
    font-weight: bold;
    src: url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix") format("eot");
}

@font-face {
    font-family: Avenir;
    font-weight: bold;
    src: url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix");
    src: url("/sida/content/fonts/f798351f-44b7-4c7b-a8ba-00fd2a5cd3c8.woff?iefix") format("woff"),
        url("/sida/content/fonts/a3f97274-8e6d-4c74-9dc3-ae988798ed5f.ttf") format("truetype"),
        url("/sida/content/fonts/4629ed47-0ef9-4384-b6b9-9f5c6b9b7837.svg#4629ed47-0ef9-4384-b6b9-9f5c6b9b7837") format("svg");
}

/*Avenir Heavy*/
@font-face {
    font-family: Avenir-Heavy;
    src: url("/sida/content/fonts/e9427e66-afa8-4ceb-bb31-7a970fb469ea.eot?iefix") format("eot");
}
@font-face {
    font-family: Avenir-Heavy;
    src: url("/sida/content/fonts/e9427e66-afa8-4ceb-bb31-7a970fb469ea.eot?iefix");
    src: url("/sida/content/fonts/748da442-9dd9-4a4d-8da0-b114e16e5d7f.woff?iefix") format("woff"), url("/sida/content/fonts/6beeeb66-0b4e-4162-8788-8bf688b9829a.ttf") format("truetype"), url("/sida/content/fonts/8afe744b-89a2-4ae2-a88e-05c6882580f3.svg#8afe744b-89a2-4ae2-a88e-05c6882580f3") format("svg");
}


.avenir { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir h1 a { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }
.avenir p { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir-bold { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }

.avenir-heavy {font-family:Avenir-Heavy, Arial, Helvetica, Sans-Serif; }



</style>


        
    <link href="/sida/content/14.1.673/css/sr.min.css" rel="stylesheet" media="all" type="text/css" />

        
        
    <!--[if lt IE 9]>
        <script src="/sida/content/script/lib/respond.min.js?14.1.673"></script>
    <![endif]-->
    <script src="/sida/content/script/lib/lazysizes.min.js"></script>

        <!--[if lt IE 9]>
            <script src="/sida/content/script/lib/html5shiv.js?14.1.673"></script>
        <![endif]-->
        <link rel="image_src" type="image/jpeg" href="http://static-cdn.sr.se/sida/images/105/c6d4f366-4709-4716-81c8-83ef78bfb0f0.jpg" /><link rel="apple-touch-icon" href="/sida/content/img/icons/apple-touch-icon-default.png" sizes="144x144" /><link rel="alternate" type="application/rss+xml" href="http://api.sr.se/api/rss/pod/3770" title="P4 Blekinge" />
        <title>Karlskrona f&#246;rlorade mot Fr&#246;lunda - P4 Blekinge | Sveriges Radio</title>
    </head>
    <body id="p4" class="th-p4 th-p4-room undersida t8 unitid-105" data-unitid="105" data-version="14.1.673" data-single-page-enabled="true" >
        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
            var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
            document.body.className += " js-on" + ios;
        </script>
        



<div id="topp"></div>

<div data-require="modules/remove-element" class="no-javascript">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="http://kundo.se/org/sverigesradio/" class="support-link">http://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

    <div id="player-container">
        <div is="player-site" v-bind:hls-enabled="true">
            <div class="player-site-holder"></div>
        </div>
    </div>

    <div id="user-message-container" class="sr-page__messages" data-require="modules/cookie-message"></div>

<div id="user-message-legacy" class="user-message" style="display: none;">
    <div class="user-message__wrapper">
        <span class="user-message__content">
            <span class="user-message__content-icon">
                <span class="sr-icon"><i class="base-sprite info black sr-icon__image"></i></span>
            </span>
            <span id="user-message-legacy-text" class="user-message__content-text">
                Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version eller använd <a href="http://mini.sr.se">mini.sr.se</a>.
                <a  href="/sida/artikel.aspx?programid=3756&amp;artikel=6400260" class="sr-lnk sr-lnk--underline" ><svg class="svn-icon__arrow svn-icon--black" version="1.1"  x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg>L&#228;s mer</a>
            </span>
        </span>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="19">Navigera till innehåll</a>
</div>

<div id="page-wrapper" class="sr-page__wrapper">
    <header class="sr-page__header" role="banner">
        <button id="main-menu-button" data-js="main-menu-button" class="header-button header-button-menu" tabindex="20" aria-expanded="false">
            <i class="base-sprite menu"></i>
            <span class="menu-label">Meny</span>
        </button>
            <div class="sr-logo-wrapper">
            <a href="/" tabindex="21" class="sr-logo__link">
                <div class="sr-logo__svg-container">
    <svg class="sr-logo__svg" viewBox="0 0 310 52" preserveAspectRatio="xMinYMin meet">
        <polygon points="46.59 9.85 36.8 39.23 27.02 9.85 24.64 9.85 35.04 41.07 38.56 41.07 48.95 9.85 46.59 9.85 46.59 9.85" fill="#231f20" />
        <path d="M128.86,33.15a9.29,9.29,0,0,1-8.76,6.17h-.78a9.29,9.29,0,0,1-8.76-6.17c-.18-.53-.76-2.14-.76-7.69,0-5,.43-6.76.76-7.67a9.3,9.3,0,0,1,8.76-6.18h.78a9.3,9.3,0,0,1,8.76,6.18c.18.53.76,2.14.76,7.67,0,3.73-.25,6.25-.76,7.69m.76-23.31v4.52a11.63,11.63,0,0,0-9.5-5h-.77A11.54,11.54,0,0,0,108.46,17c-.42,1.16-.89,3.17-.89,8.42s.5,7.37.89,8.44a11.53,11.53,0,0,0,10.89,7.67h.77a11.55,11.55,0,0,0,9.5-5,22.48,22.48,0,0,1-.74,6.32,9.3,9.3,0,0,1-8.77,6.16h-.77a10.56,10.56,0,0,1-8.5-4h-2.62c1.87,3.76,6.27,6.3,11.13,6.3h.77A11.54,11.54,0,0,0,131,43.65c.38-1.07.88-3.11.88-8.44V9.84Z" fill="#231f20" />
        <path d="M139.5,17.79a9.3,9.3,0,0,1,8.76-6.17H149a9.3,9.3,0,0,1,8.76,6.17,16.76,16.76,0,0,1,.72,5.26H138.77a17.81,17.81,0,0,1,.71-5.26m19,15.56-.05.15c-1.19,3.38-5.17,5.82-9.45,5.82h-.78a9.28,9.28,0,0,1-8.74-6.17c-.18-.53-.76-2.14-.76-7.69V25.3H160.8V24.16c-.07-4.36-.54-6.15-.88-7.12A11.55,11.55,0,0,0,149,9.36h-.77A11.57,11.57,0,0,0,137.34,17c-.41,1.16-.88,3.17-.88,8.42s.5,7.37.88,8.44a11.53,11.53,0,0,0,10.89,7.67H149c5.29,0,10.05-3,11.58-7.32l.32-.9Z" fill="#231f20" />
        <path d="M53,17.79a9.29,9.29,0,0,1,8.76-6.17h.77a9.29,9.29,0,0,1,8.76,6.17A16.76,16.76,0,0,1,72,23.05H52.25A17.66,17.66,0,0,1,53,17.79M72,33.35l0,.15c-1.2,3.38-5.17,5.82-9.46,5.82h-.77A9.29,9.29,0,0,1,53,33.15c-.19-.53-.76-2.14-.76-7.69V25.3H74.28V24.16C74.21,19.8,73.74,18,73.4,17A11.56,11.56,0,0,0,62.5,9.36h-.77A11.54,11.54,0,0,0,50.85,17c-.42,1.16-.89,3.17-.89,8.42s.5,7.37.89,8.44a11.52,11.52,0,0,0,10.88,7.67h.77c5.29,0,10-3,11.58-7.32l.32-.9Z" fill="#231f20" />
        <path d="M12,23.08c-5.71,0-8.61-1.85-8.61-5.5,0-2.54.83-5.94,8-5.94h.91c6.58,0,7.82,2.84,8,5.28h2.26c-.21-3.59-2.26-7.53-10.25-7.53H11.4c-8.5,0-10.26,4.45-10.26,8.19,0,2.91,1.41,7.77,10.86,7.77,8.33,0,9.45,3.64,9.45,7.21,0,4.5-3,6.77-8.84,6.77h-1.5c-5.86,0-8.83-2.28-8.83-6.77H0c0,5.81,3.94,9,11.09,9h1.5c7.15,0,11.09-3.21,11.09-9,0-6.37-3.83-9.46-11.7-9.46" fill="#231f20" />
        <polygon points="101.95 2.13 101.95 6.03 99.69 6.03 99.69 0.01 100.91 0.01 101.95 0.01 101.95 2.13 101.95 2.13" fill="#231f20" />
        <polygon points="101.95 13.74 101.95 9.83 100.78 9.83 99.7 9.83 99.7 41.06 101.95 41.06 101.95 13.74 101.95 13.74" fill="#231f20" />
        <polygon points="280.63 3.9 280.63 6.03 279.53 6.03 278.38 6.03 278.38 0.01 280.63 0.01 280.63 3.9 280.63 3.9" fill="#231f20" />
        <polygon points="280.63 14.72 280.63 9.83 279.53 9.83 278.38 9.83 278.38 41.06 280.63 41.06 280.63 14.72 280.63 14.72" fill="#231f20" />
        <path d="M94.79,9.73a10.9,10.9,0,0,0-2.89-.36h-.77a11.52,11.52,0,0,0-9.5,5V9.84H79.38V41.07h2.25V24.92c0-4.54.44-6.25.76-7.13a9.28,9.28,0,0,1,8.76-6.17h.76a9.16,9.16,0,0,1,2.89.47V9.73Z" fill="#231f20" />
        <path d="M297.54,11.61a9.3,9.3,0,0,0-8.76,6.18c-.33.91-.76,2.7-.76,7.67,0,5.55.58,7.16.76,7.69a9.29,9.29,0,0,0,8.76,6.16h.77a9.29,9.29,0,0,0,8.76-6.16,26.4,26.4,0,0,0,.76-7.69c0-5.53-.57-7.14-.76-7.67a9.3,9.3,0,0,0-8.76-6.18Zm.77,30h-.77a11.58,11.58,0,0,1-10.89-7.67c-.37-1.07-.88-3.12-.88-8.44s.5-7.25.89-8.42a11.55,11.55,0,0,1,10.88-7.67h.77A11.57,11.57,0,0,1,309.2,17c.41,1.17.88,3.18.88,8.42s-.5,7.37-.88,8.44a11.56,11.56,0,0,1-10.89,7.67" fill="#231f20" />
        <path d="M269.43,33.14a9.29,9.29,0,0,1-8.76,6.17h-.77a9.31,9.31,0,0,1-8.76-6.17c-.18-.53-.75-2.14-.75-7.69,0-4.95.43-6.75.75-7.67a9.32,9.32,0,0,1,8.76-6.17h.77a9.3,9.3,0,0,1,8.76,6.17c.19.53.76,2.14.76,7.67,0,3.73-.24,6.26-.76,7.69m.77,7.93h2.25V0H270.2V14.37a11.57,11.57,0,0,0-9.5-5h-.77A11.53,11.53,0,0,0,249.05,17c-.42,1.17-.9,3.18-.9,8.42s.5,7.37.9,8.44a11.52,11.52,0,0,0,10.88,7.67h.77a11.57,11.57,0,0,0,9.5-5v4.5Z" fill="#231f20" />
        <path d="M241.29,25.42h0c0,3.73-.25,6.25-.77,7.7a9.28,9.28,0,0,1-8.76,6.17h-.84c-5.88,0-8.87-2.29-8.87-6.79v-.35c0-3.57,1.15-6.87,9.5-6.87h9.76v.13Zm2.25-7.21c0-5.57-3.84-8.9-10.29-8.9h-.92c-6.67,0-10.61,2.74-11,7.55h2.27c.42-4.35,4.89-5.29,8.68-5.29h.92c3,0,8,.85,8,6.65V23h-9.75c-8,0-11.73,2.9-11.73,9.14v.36c0,5.83,3.95,9,11.12,9h.91a11.63,11.63,0,0,0,9.46-5v4.53h2.25V18.21Z" fill="#231f20" />
        <path d="M207.89,17.5c0-7.92-7.79-7.45-10.21-7.92h11.24c3.23,0,8.4,2.13,8.4,7.92s-4.06,7.92-7.28,7.92h-5.28S207.89,25.42,207.89,17.5Z" fill="#231f20" />
        <polygon points="165.29 41.06 178.76 41.06 165.29 27.02 165.29 41.06 165.29 41.06" fill="#231f20" />
        <polygon points="179.5 9.6 192.31 24.91 192.31 9.6 179.5 9.6 179.5 9.6" fill="#231f20" />
        <polygon points="204.19 25.43 192.74 25.43 205.82 41.06 218.04 41.06 204.19 25.43 204.19 25.43" fill="#231f20" />
        <path d="M174.45,17.5c0,6,1.93,7.45,4.32,7.92H172c-3.19,0-7.2-2.13-7.2-7.92s4-7.92,7.2-7.92h6.76c-2.4.46-4.32,1.95-4.32,7.92Z" fill="#231f20" />
        <path d="M183.8,33.24c0-5.88-1.94-7.35-4.35-7.81h6.82c3.22,0,7.27,2.11,7.27,7.82s-4,7.81-7.27,7.82h-6.82C181.86,40.61,183.8,39.14,183.8,33.24Z" fill="#231f20" />
    </svg>
</div>
            </a>
        </div>
                <div is="search-container"></div>
</header>
    
<nav class="main-menu main-menu--listen-later nocontent" data-require="modules/main-menu modules/local-content" data-menu-button="main-menu-button">
    <div class="menu-backdrop" data-js="menu-back-drop"></div>
    <ul>
        <li><a href="/" class="">Nyheter<i class="base-sprite house-grey menu-home-icon"></i><i class="base-sprite house-black menu-home-icon"></i></a></li>
            <li><a href="/sida/minlista" class="">Min lista</a></li>
        <li><a href="/sida/program" class="" data-require="modules/link-with-local-channel">Program</a></li>
        <li><a href="/p1" class="">P1</a></li>
        <li><a href="/p2" class="">P2</a></li>
        <li><a href="/p3" class="">P3</a></li>
        <li><a href="#" class="active p4-popup-link local-title" data-js="p4-popup-link">P4</a></li>
        <li><a href="#" class="hide-in-desktop-large" data-require="modules/p4-change-button" data-stay-on-page="false">Byt P4-kanal</a></li>
        <li class="p4-change-link"><a  href="#" data-stay-on-page="false" data-require="modules/p4-change-button" class="sr-lnk" ><abbr  title="Byt P4-kanal">(BYT)</abbr></a></li>
        <li><a href="/sida/allakanaler.aspx" data-accesskey="9" class="">Kanaler</a></li>
        <li><a href="/radiosporten" class="">Sport</a></li>
        <li><a href="/sida/default.aspx?programid=406" class="">Vetenskap</a></li>
        <li><a href="/sida/default.aspx?programid=478" class="">Kultur</a></li>
        <li><a href="/international" class="language-popup-link " data-js="language-popup-link">News in other languages</a></li>
        <li><a href="/sida/default.aspx?programid=3878" class="">Barn<i class="base-sprite monkey-menu-inrow menu-child-icon"></i><i class="base-sprite monkey-menu-dropdown menu-child-icon"></i></a></li>
        <li class="offscreen"><a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" data-accesskey="7" tabindex="-1">Kontakta Sveriges radio</a></li>
    </ul>
</nav>



    <div class="sr-page__content">
        


        <div class="unit-header th-border-color">

        <div class="unit-header__block">
            <div class="unit-header__block unit-header__block--channel ">
                <div class="ribbon th-bg-color" data-require="modules/local-header">
    <a class="ribbon__link" href="/blekinge" data-js="" title="Till startsidan f&#246;r p4 Blekinge">
            <div class="ribbon__icon">
                <svg class="svn-icon--white" viewBox="0 0 36 24" preserveAspectRatio="xMinYMin">
    <path d="M12.57,7.9c0,5.49-3,6.07-3,6.07H12.8c.4,0,8.24.3,8.24-7s-6.12-7-6.51-7h-5s3,.62,3,6.11Z" />
    <polygon points="0 0 0 24 7.47 24 7.47 9.98 7.47 0 0 0" />
    <polygon points="28.49 0 17.33 18.4 25.8 18.4 37.22 0 28.49 0" />
    <polygon points="31.56 11.97 27.58 18.4 27.58 24 34.91 24 34.91 11.97 31.56 11.97" />
</svg>
            </div>
                    <div class="ribbon__title">
                <span class="logo-header ribbon__title--text" data-js="">Blekinge</span>
            </div>
    </a>




        <div class="ribbon__extra-icons">
<svg class="svn-icon--white" viewBox="0 0 100 50" preserveAspectRatio="xMinYMin">
    <path d="M15.9 24.9v-8.3l-5.3 8.3" />
    <path d="M0 0v41.9L50.8 48V0H0zm45.4 31.1l-6.1 6.1h-7.6l-6.1-6.1H22v6l-6.1-1.9v-4.1H6.7l-3.5-5.9L15 7.1h7v17.8h3.7V13.2l6.1-6.1h7.6l6.1 6.1v17.9z" />
    <path d="M31.7 13.2h7.6v17.9h-7.6zM53.3 0v37.7l46.7 5.6V0H53.3zm16 7.3h3.1l.8 2.1-2.4 1.4-2.4-1.4.9-2.1zm1.5 9.2l-1.7 4.4h3.5m1.7 4.3h-7l-2.6 6.5h-4.8l4.3-10.9 4.2-10.5h.1l2.3 1.4 2.3-1.4h.1l4 10v-5.7l4-4.3h6.6l4.6 3.9v6l-4.6 3.9 5.5 7.6H88l-5.1-7.6 1.9-4.3h3.1v-5.2h-6v17.1H77m10.9-21.3" />
</svg>        </div>
</div>
            </div>


        </div>


            <div class="unit-header__menu">
                	<nav role="navigation" class="program-menu nocontent" data-require="modules/program-menu">
		<ul>
				<li>
					<a class="th-border-color " href="/sida/default.aspx?programid=105">Start</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/kanalprogramlista.aspx?programid=213">P4 program A-&#214;</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/tabla.aspx?programid=213">Tabl&#229;</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/latlista.aspx?programid=213">L&#229;tlistor</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/textarkiv.aspx?programid=105">Arkiv</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/gruppsida.aspx?programid=105&amp;grupp=20238">Om…</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/gruppsida.aspx?programid=105&amp;grupp=20240">Tipsa!</a>
				</li>
			<li class="more-item" style="visibility: hidden;">
				<button class="more-button th-border-color">
					<span class="more-button__icon-container">
						<i class="base-sprite toggle-arrow-expand black more-button__icon"></i>
					</span>
					<span class="more-button__label">
						Mer
					</span>
				</button>
				<i class="base-sprite menu-border"></i>
			</li>
		</ul>
	</nav>

            </div>
    </div>
    




<div class="sr-page__columns two-col">
    <div class="two-col__inner">


        <div id="main-content" class="two-col__main">
            
    <div class="main">
        <div class="legacy-main-content" tabindex="-1">
    <article  data-require="modules/stat-scroll" class="ltr article-details" lang="sv" dir="ltr">
    <div class="article-details__header">
        <h1 class="publication-main-header publication-main-header--bold" >Karlskrona f&#246;rlorade mot Fr&#246;lunda</h1>
    </div>

        <div class="article-details__published">
            <div class="article-details__published___icon"><svg class="svn-icon--gray" version="1.1" x="0px" y="0px" viewBox="0 0 115 115">
    <g>
    <path d="M57.5,115C25.8,115,0,89.2,0,57.5S25.8,0,57.5,0S115,25.8,115,57.5S89.2,115,57.5,115z M57.5,15
		    C34.1,15,15,34.1,15,57.5S34.1,100,57.5,100S100,80.9,100,57.5S80.9,15,57.5,15z" />
    </g>
    <g>
        <polygon points="62.1,61.5 62.1,33.5 50.3,33.5 50.3,66.9 50.1,67 67.2,81.2 74.8,72.1 	" />
        <path d="M67.4,82.6L48.7,67.2l0.5-0.6V32.5h13.9v28.6l13.1,10.8L67.4,82.6z M51.3,66.7l15.8,13.1l6.3-7.6L61.1,62V34.5
		        h-9.9V66.7z" />
    </g>
</svg>
</div>
            <div class="article-details__published___text--bold"><span class="tiny-text" >Publicerat kl 21.27</span></div>
        </div>


                        <div class="article-details__gallery">
            <div class="publication-details-image">
    <div class="publication-details-image__image">
        <img src="/sida/content/img/onepixel.gif" data-src="//static-cdn.sr.se/sida/images/105/c6d4f366-4709-4716-81c8-83ef78bfb0f0.jpg?preset=article" class="img-bem lazyload"  alt="Karlskrona HK" />
<noscript>
    <img src="//static-cdn.sr.se/sida/images/105/c6d4f366-4709-4716-81c8-83ef78bfb0f0.jpg?preset=article"  class="img-bem"  alt="Karlskrona HK" />
</noscript>

    </div>
    <div class="publication-details-image__caption">
        <span class="tiny-text" >Arkivbild. Foto: Emil Langvad/TT</span>
    </div>
</div>
            
        </div>
            <div class="article-details__preamble">
            <div class="publication-preamble text-editor-content" ><p>Det blev förlust för Karlskrona i torsdagens match mot Frölunda.</p></div>
        </div>
                        <div class="article-details__bodytext">
            <div class="publication-text text-editor-content" ><p>Under torsdagkvällen möttes SHL-lagen Karlskrona HK och Frölunda&nbsp;i&nbsp;Scandinavium i Göteborg.&nbsp;Matchen slutade&nbsp;4-1 till hemmalaget.</p>
<p class="byline">P4 Blekinge<br><a class="internal-link" href="mailto:nyheter.blekinge@sverigesradio.se" target="_self">nyheter.blekinge@sverigesradio.se</a></p></div>
        </div>
                                            <div class="article-details__share-inline">
            <h2 class="label label-heading th-color-dark">Dela</h2>
<div class="share-button-list" dir="ltr">
    <div class="share-button">
        <a  title="Dela p&#229; Facebook" href="https://www.facebook.com/sharer/sharer.php?title=Karlskrona+f%c3%b6rlorade+mot+Fr%c3%b6lunda+-+P4+Blekinge&amp;u=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d105%26artikel%3d6838426" data-stat-key="/sr/prgsida/p4 blekinge[k(213)]/p4 blekinge[p(105)]/karlskrona f&#246;rlorade mot fr&#246;lunda[s(6838426)]" data-stat-action="dela[facebook]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=105&amp;artikel=6838426" target="_blank" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span><span class="sr-btn__label-subtitle" ><span>(0)</span></span></a>
    </div>
    <div class="share-button">
        <a  title="Dela p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Karlskrona+f%c3%b6rlorade+mot+Fr%c3%b6lunda+-+P4+Blekinge&amp;via=P4Blekinge&amp;url=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d105%26artikel%3d6838426" data-stat-key="/sr/prgsida/p4 blekinge[k(213)]/p4 blekinge[p(105)]/karlskrona f&#246;rlorade mot fr&#246;lunda[s(6838426)]" data-stat-action="dela[twitter]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=105&amp;artikel=6838426" target="_blank" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a>
    </div>
    <div class="share-button">
        <a  title="Dela via e-post" href="mailto:?subject=Karlskrona%20f%C3%B6rlorade%20mot%20Fr%C3%B6lunda%20-%20P4%20Blekinge&amp;body=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d105%26artikel%3d6838426" data-stat-key="/sr/prgsida/p4 blekinge[k(213)]/p4 blekinge[p(105)]/karlskrona f&#246;rlorade mot fr&#246;lunda[s(6838426)]" data-stat-action="dela[epost]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=105&amp;artikel=6838426" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg viewBox="0 0 40 24" style="enable-background: new 0 0 14 14; position: relative; top: -1px; left: -1px;" xml:space="preserve" preserveAspectRatio="xMidYMid">
    <path d="M7.7,9.6l13,8,12.6-8V24H7.7ZM7.7,8H33.2L20.6,0Z" />
</svg>
</span><span class="sr-btn__label" >E-post</span></a>
    </div>
    <div class="share-button">
        <button  title="Fler" data-form-url="/sida/share/article/6838426" data-require="modules/share-popup-button" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite share black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Fler</span></button>
    </div>
</div>
        </div>
            <div class="article-details__disclaimer-box">
            <div class="disclaimer-box">
    <div class="disclaimer-box__text">
        <span class="text__block text--small" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
    </div>

        <div class="disclaimer-box__link"><a  href="/sida/artikel.aspx?programid=3113&amp;grupp=20752&amp;artikel=6709370" class="icon-link" ><div class="icon-link__icon" ><svg class="svn-icon__arrow svn-icon--black" version="1.1"  x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg></div><div class="icon-link__text" ><span class="heading heading--smaller heading--hover-underline" >L&#228;s g&#228;rna mer om hur vi bedriver v&#229;rt arbete.</span></div></a></div>
    </div>

        </div>
    
        <div class="article-details__p4anniversary">
            <div class="p4anniversary" data-require="modules/clickable-content">
    <div class="p4anniversary__image" aria-hidden="true">
        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=6626868" class="clickable-content-link">
            <img src="/sida/content/img/P4_40.jpg" class="p4anniversary__image--rescaled" alt="">
        </a>
    </div>
    <div class="p4anniversary__link">
        

<div class="preamble-text puff-preamble text-editor-content" >P4s lokala kanaler fyller 40 år – allt om firandet</div>

    </div>
</div>
        </div>
</article>

</div>
    <div data-require="modules/ajaxloader" data-content-url="/sida/artikel/flow?unitid=105&amp;page=1&amp;artikel=6838426" data-delay-scroll="true" data-ajax-action="load" data-ajax-cache="true">
        <div class="ajax-target"></div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent">
                  
        <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=105&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20blekinge%5Bk(213)%5D%2Fp4%20blekinge%5Bp(105)%5D%2Fkarlskrona%20f%C3%B6rlorade%20mot%20fr%C3%B6lunda%5Bs(6838426)%5D" data-ajax-action="load" data-ajax-cache="true">
        <div class="ajax-target"></div>
    </div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent">
            
    <div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 blekinge[k(213)]/p4 blekinge[p(105)]" data-require="modules/page-footer" dir="ltr">

    <div class="program-footer__image-wrapper">
        <img src="//static-cdn.sr.se/sida/images/105/3469952_2048_1152.jpg?preset=article" alt="SR.Web.Models.Shared.Components.Texts.TeaserTextModel" class="program-footer__image" />
    </div>

    <div class="program-footer__info th-bg-color">
        <div class="program-footer__heading">
            <h1 class="headings__c headings--inverted" >Om P4 Blekinge</h1>
        </div>
        <p class="teaser-text teaser-text--inverted" >I P4 Blekinge h&#246;r du lokala nyheter, lokala aktualiteter och lokal kultur. Du bjuds p&#229; en helt&#228;ckande, angel&#228;gen kanal d&#228;r du bor.</p>
            <div class="program-footer__broadcast-info">
                <span class="sr-icon sr-icon--float-left" ><i class="base-sprite clock white sr-icon__image" ></i></span>
                <p class="paragraph paragraph--inverted" >Tipstelefon: 0455-366810 Nyhetschef: 0455-366822 Frekvenser:Karlskrona 100,7 ● Ronneby 87,8 ● Karlshamn 100,4</p>
            </div>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >E-post</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:nyheter.blekinge@sverigesradio.se" class="sr-btn sr-btn--underline sr-btn--icon sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg viewBox="0 0 40 24" style="enable-background: new 0 0 14 14; position: relative; top: -1px; left: -1px;" xml:space="preserve" preserveAspectRatio="xMidYMid">
    <path d="M7.7,9.6l13,8,12.6-8V24H7.7ZM7.7,8H33.2L20.6,0Z" />
</svg>
</span><span class="sr-btn__label" >nyheter.blekinge@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >F&#246;lj via</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Blekinge p&#229; Facebook" href="http://www.facebook.com/sverigesradioblekinge" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Blekinge p&#229; Twitter" href="https://twitter.com/P4Blekinge/" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Blekinge p&#229; Instagram" href="https://instagram.com/p4blekinge/" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite instagram black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >Prenumerera</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="http://api.sr.se/api/rss/pod/3770" target="_blank" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite podcast black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Poddradio</span><span class="sr-btn__label-subtitle" >(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="http://api.sr.se/api/rss/program/105" target="_blank" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite rss black sr-icon__image" ></i></span></span><span class="sr-btn__label" >RSS</span><span class="sr-btn__label-subtitle" >(text)</span></a>

        </li>
</ul>
<a  href="/sida/gruppsida.aspx?programid=2332&amp;grupp=17024" class="tiny-text" >Hj&#228;lp med att prenumerera</a>            </div>
    </div>
</div>


        </section>
</div>


    </div>

<div class="support-info">
    <div class="support-info__icon"><span class="sr-icon" ><i class="base-sprite question-mark black sr-icon__image" ></i></span></div>
    <div class="support-info__text-wrapper">
        <span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra webbtj&#228;nster?</span>
        <p class="paragraph" >Kontakta g&#228;rna Sveriges Radios supportforum d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p>
    </div>
    <div class="support-info__link"><a  href="https://kundo.se/org/sverigesradio/" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite external-link black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Kontakta webbsupport</span></a></div>
</div>    <footer class="global-footer nocontent">
    <div class="gutter">
        <div class="footer-button-to-top">
            <a  href="#" data-scroll-to-id="topp" data-require="modules/scroll-to" class="sr-btn sr-btn--icon sr-btn--solid sr-btn--centered sr-btn--inverted sr-btn--darkened" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite to-top white sr-icon__image" ></i></span></span><span class="sr-btn__label" >Tillbaka till toppen</span></a>
        </div>
        <div class="footer-button-site-map">
            <a  href="/sida/sajtkarta.aspx" class="sr-btn sr-btn--icon sr-btn--solid sr-btn--centered sr-btn--inverted sr-btn--darkened" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite site-map white sr-icon__image" ></i></span></span><span class="sr-btn__label" >Till sajtkartan</span></a>
        </div>

        <a href="/" class="footer-logo">
            <i class="base-sprite white sr-footer-logo"></i>
        </a>
        <p>
            <a href="/sida/default.aspx?programid=3113" class="footer-link">Om företaget</a>
            <a href="/press" class="footer-link">Pressinformation</a>
            <a href="/jobba-hos-oss/" class="footer-link">Jobba hos oss</a>
            <a href="https://www.teracom.se/privat/radio/" class="footer-link">Frekvenser (öppnas i eget fönster)</a>
            <a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" class="footer-link">Kontakta oss</a><br />
            <a href="/sida/artikel.aspx?programid=3756&amp;artikel=4771512" class="footer-link">Så använder vi "cookies"</a>
            <a href="http://kundo.se/org/sverigesradio/" class="footer-link">Webbsupport (öppnas i eget fönster)</a>
            <a href="/sida/artikel.aspx?programid=3756&amp;artikel=5885532" class="footer-link">Om webbplatsen</a>
        </p>
        <p class="copyright">Copyright Sveriges Radio 2017</p>
        <span class="separator">|</span>
            <p class="editor">Ansvarig utgivare: Peppe Alfiero</p>
        <p>Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel: <a class="telephone-number" href="tel:+4687845000">08-784 50 00</a></p>
        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=2025794" class="more-visiting-addresses">Fler besöksadresser</a>
    </div>
</footer>

<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-blekinge" aria-hidden="true"></div>

</div>

<div id="listen-later-tooltip" class="listen-later-tooltip">
    <button id="listen-later-close" class="listen-later-close">
        <span class="listen-later-close-icon">
            <span class="sr-icon">
                <i class="base-sprite checked black sr-icon__image close-icon"></i>
            </span>
        </span>
    </button>
    <div class="listen-later-tooltip-message">Du hittar dina sparade avsnitt i menyn under "Min lista".</div>
</div>
<div id="listen-later-tooltip-overlay" class="listen-later-tooltip-overlay"></div>

<script data-main="/sida/content/14.1.673/script/sr.min" src="/sida/content/script/lib/require.js"></script>

<script type="text/javascript">
    function isValidBrowser() {
        if (Object.freeze === undefined) return false;
        return true;
    }

    if (!isValidBrowser()) {
        var lightbox = document.getElementById('user-message-legacy');
        lightbox.style.display = 'block';
    }
</script>
        <img src="//sverigesradio.se/topsy/publicering/105/6838426.gif?ref=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d105%26artikel%3d6838426" alt="" />
        <!-- BEGIN: ChartBeat -->
<input type="hidden" id="chartbeat-section" value="p4 blekinge"/>
<input type="hidden" id="chartbeat-authors" value="artikel"/>
<script type="text/javascript">
	var _sf_async_config = { uid: 20919, domain: "sverigesradio.se" };
	_sf_async_config.sections = "p4 blekinge";
	_sf_async_config.authors = "artikel";
    _sf_async_config.useCanonical = true;
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function () { oldonload(); loadChartbeat(); };
	})();
</script>
<!-- END: ChartBeat -->

    <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2017-12-07 21:42:05"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 blekinge[k(213)]/p4 blekinge[p(105)]/karlskrona f&#246;rlorade mot fr&#246;lunda[s(6838426)]" />

        <input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
        
    </body>
</html>