<!DOCTYPE html>
<html lang="sv">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <!-- BEGIN: Google Optimize hide -->
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script>
    (function(a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y;
        h.end = i = function() {
            s.className = s.className.replace(RegExp(' ?' + y), '');
        };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function() {
                i();
                h.end = null;
            },
            c);
    })(window,
        document.documentElement,
        'async-hide',
        'dataLayer',
        2000,
        { 'GTM-MSXCJ4Q': true });
</script>

<!-- Custom Dimensions -->
<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"224"}
</script>

<!-- BEGIN: Google Analytics -->
<script id="_gaId" type="text/javascript">
    
    var _gaq = _gaq || [];
    var googleStatKey = '/sr/prgsida/p4 västernorrland[k(216)]/p4 västernorrland[p(110)]/just nu: gif sundsvall - hammarby[s(6802227)]';
    _gaq.push(['_setAccount', 'UA-3289092-1']);
    _gaq.push(['_trackPageview', googleStatKey]);
    _gaq.push(['_trackPageLoadTime']);

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3289092-1', 'auto');

        ga('require', 'GTM-MSXCJ4Q');

    var gaCustomDimensions = JSON.parse(document.getElementById("ga-custom-dimensions").textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'forceSSL', true);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<!-- END: Google Analytics! -->


        
                <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Gif Sundsvall m&#246;ter&#160;Hammarby p&#229; hemmaplan i&#160;allsvenskan. Radiosporten direkts&#228;nder hela matchen fr&#229;n arenan.&#160;
Kommentator: Carl-Johan H&#246;iby.
Lyssna p&#229; ..." />
        <meta name="keywords" content="Lokala nyheter, Sveriges Radio, V&#228;sternorrland, P4, Sundsvall, Timr&#229;, &#197;nge, H&#228;rn&#246;sand, Kramfors, Sollefte&#229;, &#214;rnsk&#246;ldsvik" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4vn" />
        <meta name="twitter:title" content="Just nu: Gif Sundsvall - Hammarby - P4 V&#228;sternorrland" />
        <meta name="twitter:description" content="Gif Sundsvall m&#246;ter&#160;Hammarby p&#229; hemmaplan i&#160;allsvenskan. Radiosporten direkts&#228;nder hela matchen fr&#229;n arenan.&#160;
Kommentator: Carl-Johan H&#246;iby.
Lyssna p&#229; ..." />
        <meta name="twitter:image" content="http://static-cdn.sr.se/sida/images/110/c8a6e96e-8638-419a-b3ad-b56d2894aba4.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="displaydate" content="20171029" />
        <meta name="programid" content="110" />
        <meta name="formatid" content="1" />
        <meta name="channelid" content="216" />

                <meta property="og:url" content="http://sverigesradio.se/sida/artikel.aspx?programid=110&amp;artikel=6802227" />
        <meta property="og:title" content="Just nu: Gif Sundsvall - Hammarby - P4 V&#228;sternorrland" />
        <meta property="og:description" content="Gif Sundsvall m&#246;ter&#160;Hammarby p&#229; hemmaplan i&#160;allsvenskan. Radiosporten direkts&#228;nder hela matchen fr&#229;n arenan.&#160;
Kommentator: Carl-Johan H&#246;iby.
Lyssna p&#229; ..." />
        <meta property="og:image" content="http://static-cdn.sr.se/sida/images/110/c8a6e96e-8638-419a-b3ad-b56d2894aba4.jpg" />

            <link rel="canonical" href="http://sverigesradio.se/sida/artikel.aspx?programid=110&amp;artikel=6802227" />
        
    
<style type="text/css">
/*
This CSS resource incorporates links to font software which is
the valuable copyrighted property of Monotype Imaging and/or
its suppliers. You may not attempt to copy, install, redistribute, convert,
modify or reverse engineer this font software. Please contact Monotype Imaging
with any questions regarding Web Fonts:  http://webfonts.fonts.com
*/

/*Avenir Roman*/
@font-face{
    font-family:Avenir;
    src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix") format("eot");}
@font-face{
    font-family:Avenir;
    src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix");
    src:url("/sida/content/fonts/8de3f5b8-fbaa-49f9-88f2-abb9819a8cf7.woff?iefix") format("woff"),
        url("/sida/content/fonts/a5760f6a-f37b-4c02-8132-71ed1dfc1df0.ttf") format("truetype"),
        url("/sida/content/fonts/12b392b1-29e3-4914-92d3-cf207e1c5a6c.svg#12b392b1-29e3-4914-92d3-cf207e1c5a6c") format("svg");
}

/*Avenir Black*/
@font-face {
    font-family: Avenir;
    font-weight: bold;
    src: url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix") format("eot");
}

@font-face {
    font-family: Avenir;
    font-weight: bold;
    src: url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix");
    src: url("/sida/content/fonts/f798351f-44b7-4c7b-a8ba-00fd2a5cd3c8.woff?iefix") format("woff"),
        url("/sida/content/fonts/a3f97274-8e6d-4c74-9dc3-ae988798ed5f.ttf") format("truetype"),
        url("/sida/content/fonts/4629ed47-0ef9-4384-b6b9-9f5c6b9b7837.svg#4629ed47-0ef9-4384-b6b9-9f5c6b9b7837") format("svg");
}

/*Avenir Heavy*/
@font-face {
    font-family: Avenir-Heavy;
    src: url("/sida/content/fonts/e9427e66-afa8-4ceb-bb31-7a970fb469ea.eot?iefix") format("eot");
}
@font-face {
    font-family: Avenir-Heavy;
    src: url("/sida/content/fonts/e9427e66-afa8-4ceb-bb31-7a970fb469ea.eot?iefix");
    src: url("/sida/content/fonts/748da442-9dd9-4a4d-8da0-b114e16e5d7f.woff?iefix") format("woff"), url("/sida/content/fonts/6beeeb66-0b4e-4162-8788-8bf688b9829a.ttf") format("truetype"), url("/sida/content/fonts/8afe744b-89a2-4ae2-a88e-05c6882580f3.svg#8afe744b-89a2-4ae2-a88e-05c6882580f3") format("svg");
}


.avenir { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir h1 a { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }
.avenir p { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir-bold { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }

.avenir-heavy {font-family:Avenir-Heavy, Arial, Helvetica, Sans-Serif; }



</style>


        
    <link href="/sida/content/14.1.1/css/sr.min.css" rel="stylesheet" media="all" type="text/css" />

        
        
    <!--[if lt IE 9]>
        <script src="/sida/content/script/lib/respond.min.js?14.1.1"></script>
    <![endif]-->
    <script src="/sida/content/script/lib/lazysizes.min.js"></script>

        <!--[if lt IE 9]>
            <script src="/sida/content/script/lib/html5shiv.js?14.1.1"></script>
        <![endif]-->
        <link rel="image_src" type="image/jpeg" href="http://static-cdn.sr.se/sida/images/110/c8a6e96e-8638-419a-b3ad-b56d2894aba4.jpg" /><link rel="apple-touch-icon" href="/sida/content/img/icons/apple-touch-icon-default.png" sizes="144x144" /><link rel="alternate" type="application/rss+xml" href="http://api.sr.se/api/rss/pod/3791" title="P4 V&#228;sternorrland" />
        <title>Just nu: Gif Sundsvall - Hammarby - P4 V&#228;sternorrland | Sveriges Radio</title>
    </head>
    <body id="p4" class="th-p4 th-p4-room undersida t8 unitid-110" data-unitid="110" data-version="14.1.1" data-single-page-enabled="true" >
        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
            var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
            document.body.className += " js-on" + ios;
        </script>
        



<div id="topp"></div>

<div data-require="modules/remove-element" class="no-javascript">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="http://kundo.se/org/sverigesradio/" class="support-link">http://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

    <div id="player-container">
        <div is="player-site" v-bind:hls-enabled="true">
            <div class="player-site-holder"></div>
        </div>
    </div>

    <div id="user-message-container" class="sr-page__messages" data-require="modules/cookie-message"></div>

<div id="user-message-legacy" class="user-message" style="display: none;">
    <div class="user-message__wrapper">
        <span class="user-message__content">
            <span class="user-message__content-icon">
                <span class="sr-icon"><i class="base-sprite info black sr-icon__image"></i></span>
            </span>
            <span id="user-message-legacy-text" class="user-message__content-text">
                Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version eller använd <a href="http://mini.sr.se">mini.sr.se</a>.
                <a  href="/sida/artikel.aspx?programid=3756&amp;artikel=6400260" class="sr-lnk sr-lnk--underline" ><svg class="svn-icon--black svn-icon__arrow" version="1.1"  x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg>L&#228;s mer</a>
            </span>
        </span>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="19">Navigera till innehåll</a>
</div>

<div id="page-wrapper" class="sr-page__wrapper">
    <header class="sr-page__header" role="banner">
        <button id="main-menu-button" data-js="main-menu-button" class="header-button header-button-menu" tabindex="20" aria-expanded="false">
            <i class="base-sprite menu"></i>
            <span class="menu-label">Meny</span>
        </button>
            <div class="sr-logo-wrapper">
            <a href="/" tabindex="21" class="sr-logo">
                <span class="offscreen">Sveriges Radio</span>
                <i class="base-sprite sr-logo-small"></i>
                <i class="base-sprite sr-logo-large"></i>
            </a>
        </div>
                <div is="search-container"></div>
</header>

    
<nav class="main-menu main-menu--listen-later nocontent" data-require="modules/main-menu modules/local-content" data-menu-button="main-menu-button">
    <div class="menu-backdrop" data-js="menu-back-drop"></div>
    <ul>
        <li><a href="/" class="">Nyheter<i class="base-sprite house-grey menu-home-icon"></i><i class="base-sprite house-black menu-home-icon"></i></a></li>
            <li><a href="/sida/minlista" class="">Min lista</a></li>
        <li><a href="/sida/program" class="" data-require="modules/link-with-local-channel">Program</a></li>
        <li><a href="/p1" class="">P1</a></li>
        <li><a href="/p2" class="">P2</a></li>
        <li><a href="/p3" class="">P3</a></li>
        <li><a href="#" class="active p4-popup-link local-title" data-js="p4-popup-link">P4</a></li>
        <li><a href="#" class="hide-in-desktop-large" data-require="modules/p4-change-button" data-stay-on-page="false">Byt P4-kanal</a></li>
        <li class="p4-change-link"><a  href="#" data-stay-on-page="false" data-require="modules/p4-change-button" class="sr-lnk" ><abbr  title="Byt P4-kanal">(BYT)</abbr></a></li>
        <li><a href="/sida/allakanaler.aspx" data-accesskey="9" class="">Kanaler</a></li>
        <li><a href="/radiosporten" class="">Sport</a></li>
        <li><a href="/sida/default.aspx?programid=406" class="">Vetenskap</a></li>
        <li><a href="/sida/default.aspx?programid=478" class="">Kultur</a></li>
        <li><a href="/international" class="language-popup-link " data-js="language-popup-link">News in other languages</a></li>
        <li><a href="/sida/default.aspx?programid=3878" class="">Barn<i class="base-sprite monkey-menu-inrow menu-child-icon"></i><i class="base-sprite monkey-menu-dropdown menu-child-icon"></i></a></li>
        <li class="offscreen"><a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" data-accesskey="7" tabindex="-1">Kontakta Sveriges radio</a></li>
    </ul>
</nav>



    <div class="sr-page__content">
        


        <div class="unit-header th-border-color">

        <div class="unit-header__block">
            <div class="unit-header__block unit-header__block--channel ">
                <div class="ribbon th-bg-color" data-require="modules/local-header">
    <a class="ribbon__link" href="/vasternorrland" data-js="" title="Till startsidan f&#246;r p4 V&#228;sternorrland">
            <div class="ribbon__icon">
                <svg class="svn-icon--white" viewBox="0 0 36 24" preserveAspectRatio="xMinYMin">
    <path d="M12.57,7.9c0,5.49-3,6.07-3,6.07H12.8c.4,0,8.24.3,8.24-7s-6.12-7-6.51-7h-5s3,.62,3,6.11Z" />
    <polygon points="0 0 0 24 7.47 24 7.47 9.98 7.47 0 0 0" />
    <polygon points="28.49 0 17.33 18.4 25.8 18.4 37.22 0 28.49 0" />
    <polygon points="31.56 11.97 27.58 18.4 27.58 24 34.91 24 34.91 11.97 31.56 11.97" />
</svg>
            </div>
                    <div class="ribbon__title">
                <span class="logo-header ribbon__title--text" data-js="">V&#228;sternorrland</span>
            </div>
    </a>




        <div class="ribbon__extra-icons">
<svg class="svn-icon--white" viewBox="0 0 100 50" preserveAspectRatio="xMinYMin">
    <path d="M15.9 24.9v-8.3l-5.3 8.3" />
    <path d="M0 0v41.9L50.8 48V0H0zm45.4 31.1l-6.1 6.1h-7.6l-6.1-6.1H22v6l-6.1-1.9v-4.1H6.7l-3.5-5.9L15 7.1h7v17.8h3.7V13.2l6.1-6.1h7.6l6.1 6.1v17.9z" />
    <path d="M31.7 13.2h7.6v17.9h-7.6zM53.3 0v37.7l46.7 5.6V0H53.3zm16 7.3h3.1l.8 2.1-2.4 1.4-2.4-1.4.9-2.1zm1.5 9.2l-1.7 4.4h3.5m1.7 4.3h-7l-2.6 6.5h-4.8l4.3-10.9 4.2-10.5h.1l2.3 1.4 2.3-1.4h.1l4 10v-5.7l4-4.3h6.6l4.6 3.9v6l-4.6 3.9 5.5 7.6H88l-5.1-7.6 1.9-4.3h3.1v-5.2h-6v17.1H77m10.9-21.3" />
</svg>        </div>
</div>
            </div>


        </div>


            <div class="unit-header__menu">
                	<nav role="navigation" class="program-menu nocontent" data-require="modules/program-menu">
		<ul>
				<li>
					<a class="th-border-color " href="/sida/default.aspx?programid=110">Start</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/kanalprogramlista.aspx?programid=216">P4 program A-&#214;</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/tabla.aspx?programid=216">Tabl&#229;</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/latlista.aspx?programid=216">L&#229;tlistor</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/textarkiv.aspx?programid=110">Arkiv</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/gruppsida.aspx?programid=110&amp;grupp=20200">Om…</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/gruppsida.aspx?programid=110&amp;grupp=20232">Tipsa!</a>
				</li>
			<li class="more-item" style="visibility: hidden;">
				<button class="more-button th-border-color">
					<span class="more-button__icon-container">
						<i class="base-sprite toggle-arrow-expand black more-button__icon"></i>
					</span>
					<span class="more-button__label">
						Mer
					</span>
				</button>
				<i class="base-sprite menu-border"></i>
			</li>
		</ul>
	</nav>

            </div>
    </div>
    




<div class="sr-page__columns two-col">
    <div class="two-col__inner">


        <div id="main-content" class="two-col__main">
            
    <div class="main">
        <div class="legacy-main-content" tabindex="-1">
    <article  data-require="modules/stat-scroll" class="ltr article-details" lang="sv" dir="ltr">
    <div class="article-details__header">
        <h1 class="publication-main-header publication-main-header--bold" >Just nu: Gif Sundsvall - Hammarby</h1>
    </div>

        <div class="article-details__published">
            <div class="article-details__published___icon"><svg class="svn-icon--gray" version="1.1" x="0px" y="0px" viewBox="0 0 115 115">
    <g>
    <path d="M57.5,115C25.8,115,0,89.2,0,57.5S25.8,0,57.5,0S115,25.8,115,57.5S89.2,115,57.5,115z M57.5,15
		    C34.1,15,15,34.1,15,57.5S34.1,100,57.5,100S100,80.9,100,57.5S80.9,15,57.5,15z" />
    </g>
    <g>
        <polygon points="62.1,61.5 62.1,33.5 50.3,33.5 50.3,66.9 50.1,67 67.2,81.2 74.8,72.1 	" />
        <path d="M67.4,82.6L48.7,67.2l0.5-0.6V32.5h13.9v28.6l13.1,10.8L67.4,82.6z M51.3,66.7l15.8,13.1l6.3-7.6L61.1,62V34.5
		        h-9.9V66.7z" />
    </g>
</svg>
</div>
            <div class="article-details__published___text--bold"><span class="tiny-text" >Publicerat kl 14.40</span></div>
        </div>


                <div class="article-details__audio">
            
            <div class="main-audio-new__direct-label">
    <div class="direct-label" >
    <span class="direct-label__label">
    Direkt
</span>
<span class="direct-label__icon">
    <span class="sr-icon" ><i class="base-sprite direct-icon black sr-icon__image" ></i></span>
</span>

</div>

</div>
<a href="#" title="Lyssna p&#229; Fotboll: GIF Sundsvall - Hammarby" class="main-audio-new"
   data-require="modules/play-on-click"
   data-audio-type="extra"
   data-audio-id="17783"
   data-publication-id="0">
    <div class="main-audio-new__container">
        <div class="main-audio-new__button">
            <span class="play-symbol play-symbol--circle" ><span class="sr-icon" ><i class="play-arrow play-arrow--large sr-icon__image" ></i></span></span>
        </div>
        <div class="main-audio-new__content">
            <div class="main-audio-new__title">
                Fotboll: GIF Sundsvall - Hammarby
            </div>
            <div class="progress-bar live-progress-bar main-audio-new__progress-bar">
                <span class="progress" style="width: 18.2305003%"></span>

            </div>
            <div class="main-audio-new__duration">
                <abbr class="duration-item" title="S&#228;nds klockan 14.55 till 18.00">Sänds kl. 14.55 - 18.00</abbr>
<abbr class="duration-item duration-item--strong hidden" title="S&#228;nds klockan 14.55 till 18.00">Sänds kl. 14.55 - 18.00</abbr>

            </div>
        </div>
    </div>
</a>
        </div>
                <div class="article-details__gallery">
            <div class="publication-details-image">
    <div class="publication-details-image__image">
        <img src="/sida/content/img/onepixel.gif" data-src="//static-cdn.sr.se/sida/images/110/c8a6e96e-8638-419a-b3ad-b56d2894aba4.jpg?preset=article" class="img-bem lazyload"  alt="Hammarbys Pa Dibba g&#229;r tufft in mot Sundsvalls m&#229;lvakt Tommy Naurin." />
<noscript>
    <img src="//static-cdn.sr.se/sida/images/110/c8a6e96e-8638-419a-b3ad-b56d2894aba4.jpg?preset=article"  class="img-bem"  alt="Hammarbys Pa Dibba g&#229;r tufft in mot Sundsvalls m&#229;lvakt Tommy Naurin." />
</noscript>

    </div>
    <div class="publication-details-image__caption">
        <span class="tiny-text" >Foto: Nils Jakobsson/Bildbyr&#229;n</span>
    </div>
</div>
            
        </div>
                <div class="article-details__preamble">
            <div class="publication-preamble text-editor-content" ><p>Gif Sundsvall möter Hammarby på hemmaplan i allsvenskan. Radiosporten direktsänder hela matchen från arenan. </p>
<p><em>Kommentator: Carl-Johan Höiby.</em></p>
<p class="call-to-action th-bg-color-light">Lyssna på matchen här på webben eller i appen Sveriges Radio play. Start kl. 14.55.</p></div>
        </div>
                <div data-require="modules/show-body-text">
        <div class="article-details__bodytext" data-show="show" >
            <div class="publication-text text-editor-content" ><p class="byline">P4 Västernorrland<br><a href="mailto:p4vasternorrland@sverigesradio.se" class="internal-link" target="_self">p4vasternorrland@sverigesradio.se</a></p></div>
        </div>
        </div>
    
        <div class="article-details__polls">
            <span class="article-details__polls___dot"></span>
            <span class="article-details__polls___title">Fråga</span>
<form action="/sida/poll/submitpollvote" class="form form--poll th-border-color"  data-require="modules/poll" data-poll-id="180612" aria-hidden="true">
    
    
    <fieldset class="js-main-form">
        <div class="js-invalid-message-container"></div>
<h2 class="header__b_old" >Hur kommer det g&#229; f&#246;r Gif Sundsvall i allsvenskan 2017?</h2><div class="form__radiobutton" ><input  name="answer" type="radio" value="271100" id="answer_271100" /><label  for="answer_271100" class="form__radiobutton-label" >SM-guld - s&#229; klart</label></div><div class="form__radiobutton" ><input  name="answer" type="radio" value="271101" id="answer_271101" /><label  for="answer_271101" class="form__radiobutton-label" >Topp 4</label></div><div class="form__radiobutton" ><input  name="answer" type="radio" value="271102" id="answer_271102" /><label  for="answer_271102" class="form__radiobutton-label" >N&#229;gonstans topp 10</label></div><div class="form__radiobutton" ><input  name="answer" type="radio" value="271103" id="answer_271103" /><label  for="answer_271103" class="form__radiobutton-label" >Kvalspel</label></div><div class="form__radiobutton" ><input  name="answer" type="radio" value="271104" id="answer_271104" /><label  for="answer_271104" class="form__radiobutton-label" >Rakt ner i Superettan</label></div><div class="vote-container" ><div  id="js-vote-button" class="form__button" ><button class="sr-btn sr-btn--solid sr-btn--centered" ><span class="sr-btn__label" >R&#246;sta</span></button></div><a  href="#" data-url="/sida/poll/pollresult?pollId=180612" class="sr-btn sr-btn--underline js-show-result-link" ><span class="sr-btn__label" >Visa resultat</span></a></div>    </fieldset>    
</form>        </div>
                    <div class="article-details__related-links">
            <div class="related-link-list">
    <div class="related-link-list__header">
        <h2 class="section-header th-color-dark" >Relaterade l&#228;nkar</h2>
    </div>
    <div class="related-link-list__list th-border-color">
        <ul>
                <li class="related-link-list__list-item">
                    <a  href="http://sverigesradio.se/sida/gruppsida.aspx?programid=179&amp;grupp=20775&amp;artikel=5817894" class="icon-link" ><div class="icon-link__icon" ><svg class="svn-icon--black svn-icon__arrow" version="1.1"  x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg></div><div class="icon-link__text" ><span class="heading heading--smaller heading--hover-underline" >Tabell Allsvenskan Herr</span></div></a>
                </li>
                <li class="related-link-list__list-item">
                    <a  href="http://sverigesradio.se/sida/artikel.aspx?programid=179&amp;artikel=5811772" class="icon-link" ><div class="icon-link__icon" ><svg class="svn-icon--black svn-icon__arrow" version="1.1"  x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg></div><div class="icon-link__text" ><span class="heading heading--smaller heading--hover-underline" >Spelprogram herrallsvenskan</span></div></a>
                </li>
        </ul>
    </div>
</div>

        </div>
                            <div class="article-details__share-inline">
            <h2 class="label label-heading th-color-dark">Dela</h2>
<div class="share-button-list" dir="ltr">
    <div class="share-button">
        <a  title="Dela p&#229; Facebook" href="https://www.facebook.com/sharer/sharer.php?title=Just+nu%3a+Gif+Sundsvall+-+Hammarby+-+P4+V%c3%a4sternorrland&amp;u=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d110%26artikel%3d6802227" data-stat-key="/sr/prgsida/p4 v&#228;sternorrland[k(216)]/p4 v&#228;sternorrland[p(110)]/just nu: gif sundsvall - hammarby[s(6802227)]" data-stat-action="dela[facebook]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=110&amp;artikel=6802227" target="_blank" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span><span class="sr-btn__label-subtitle" ><span>(0)</span></span></a>
    </div>
    <div class="share-button">
        <a  title="Dela p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Just+nu%3a+Gif+Sundsvall+-+Hammarby+-+P4+V%c3%a4sternorrland&amp;via=p4vn&amp;url=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d110%26artikel%3d6802227" data-stat-key="/sr/prgsida/p4 v&#228;sternorrland[k(216)]/p4 v&#228;sternorrland[p(110)]/just nu: gif sundsvall - hammarby[s(6802227)]" data-stat-action="dela[twitter]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=110&amp;artikel=6802227" target="_blank" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a>
    </div>
    <div class="share-button">
        <a  title="Dela via e-post" href="mailto:?subject=Just%20nu%3A%20Gif%20Sundsvall%20-%20Hammarby%20-%20P4%20V%C3%A4sternorrland&amp;body=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d110%26artikel%3d6802227" data-stat-key="/sr/prgsida/p4 v&#228;sternorrland[k(216)]/p4 v&#228;sternorrland[p(110)]/just nu: gif sundsvall - hammarby[s(6802227)]" data-stat-action="dela[epost]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=110&amp;artikel=6802227" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg viewBox="0 0 40 24" style="enable-background: new 0 0 14 14; position: relative; top: -1px; left: -1px;" xml:space="preserve" preserveAspectRatio="xMidYMid">
    <path d="M7.7,9.6l13,8,12.6-8V24H7.7ZM7.7,8H33.2L20.6,0Z" />
</svg>
</span><span class="sr-btn__label" >E-post</span></a>
    </div>
    <div class="share-button">
        <button  title="Fler" data-form-url="/sida/share/article/6802227" data-require="modules/share-popup-button" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite share black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Fler</span></button>
    </div>
</div>
        </div>
            <div class="article-details__disclaimer-box">
            <div class="disclaimer-box">
    <div class="disclaimer-box__text">
        <span class="text__block text--small" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
    </div>

        <div class="disclaimer-box__link"><a  href="/sida/artikel.aspx?programid=3113&amp;grupp=20752&amp;artikel=6709370" class="icon-link" ><div class="icon-link__icon" ><svg class="svn-icon--black svn-icon__arrow" version="1.1"  x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg></div><div class="icon-link__text" ><span class="heading heading--smaller heading--hover-underline" >L&#228;s g&#228;rna mer om hur vi bedriver v&#229;rt arbete.</span></div></a></div>
    </div>

        </div>
    
        <div class="article-details__p4anniversary">
            <div class="p4anniversary" data-require="modules/clickable-content">
    <div class="p4anniversary__image" aria-hidden="true">
        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=6626868" class="clickable-content-link">
            <img src="/sida/content/img/P4_40.jpg" class="p4anniversary__image--rescaled" alt="">
        </a>
    </div>
    <div class="p4anniversary__link">
        

<div class="preamble-text puff-preamble text-editor-content" >P4s lokala kanaler fyller 40 år – allt om firandet</div>

    </div>
</div>
        </div>
</article>

</div>
    <div data-require="modules/ajaxloader" data-content-url="/sida/artikel/flow?unitid=110&amp;page=1&amp;artikel=6802227" data-delay-scroll="true" data-ajax-action="load" data-ajax-cache="true">
        <div class="ajax-target"></div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent">
                  
        <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=110&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20v%C3%A4sternorrland%5Bk(216)%5D%2Fp4%20v%C3%A4sternorrland%5Bp(110)%5D%2Fjust%20nu:%20gif%20sundsvall%20-%20hammarby%5Bs(6802227)%5D" data-ajax-action="load" data-ajax-cache="true">
        <div class="ajax-target"></div>
    </div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent">
            
    <div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 v&#228;sternorrland[k(216)]/p4 v&#228;sternorrland[p(110)]" data-require="modules/page-footer" dir="ltr">

    <div class="program-footer__image-wrapper">
        <img src="//static-cdn.sr.se/sida/images/110/3672253_2048_1152.jpg?preset=article" alt="SR.Web.Models.Shared.Components.Texts.TeaserTextModel" class="program-footer__image" />
    </div>

    <div class="program-footer__info th-bg-color">
        <div class="program-footer__heading">
            <h1 class="headings__c headings--inverted" >Om P4 V&#228;sternorrland</h1>
        </div>
        <p class="teaser-text teaser-text--inverted" >I P4 V&#228;sternorrland h&#246;r du lokala nyheter, lokala aktualiteter och lokal kultur. Du bjuds p&#229; en helt&#228;ckande, angel&#228;gen kanal d&#228;r du bor.</p>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >E-post</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:p4vasternorrland@sverigesradio.se" class="sr-btn sr-btn--underline sr-btn--icon sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg viewBox="0 0 40 24" style="enable-background: new 0 0 14 14; position: relative; top: -1px; left: -1px;" xml:space="preserve" preserveAspectRatio="xMidYMid">
    <path d="M7.7,9.6l13,8,12.6-8V24H7.7ZM7.7,8H33.2L20.6,0Z" />
</svg>
</span><span class="sr-btn__label" >p4vasternorrland@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >F&#246;lj via</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 V&#228;sternorrland p&#229; Facebook" href="https://facebook.com/P4Vasternorrland" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 V&#228;sternorrland p&#229; Twitter" href="https://twitter.com/p4vn/" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 V&#228;sternorrland p&#229; Instagram" href="https://instagram.com/p4vasternorrland/" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite instagram black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >Prenumerera</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="http://api.sr.se/api/rss/pod/3791" target="_blank" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite podcast black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Poddradio</span><span class="sr-btn__label-subtitle" >(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="http://api.sr.se/api/rss/program/110" target="_blank" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite rss black sr-icon__image" ></i></span></span><span class="sr-btn__label" >RSS</span><span class="sr-btn__label-subtitle" >(text)</span></a>

        </li>
</ul>
<a  href="/sida/gruppsida.aspx?programid=2332&amp;grupp=17024" class="tiny-text" >Hj&#228;lp med att prenumerera</a>            </div>
    </div>
</div>


        </section>
</div>


    </div>

<div class="support-info">
    <div class="support-info__icon"><span class="sr-icon" ><i class="base-sprite question-mark black sr-icon__image" ></i></span></div>
    <div class="support-info__text-wrapper">
        <span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra webbtj&#228;nster?</span>
        <p class="paragraph" >Kontakta g&#228;rna Sveriges Radios supportforum d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p>
    </div>
    <div class="support-info__link"><a  href="https://kundo.se/org/sverigesradio/" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite external-link black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Kontakta webbsupport</span></a></div>
</div>    <footer class="global-footer nocontent">
    <div class="gutter">
        <div class="footer-button-to-top">
            <a  href="#" data-scroll-to-id="topp" data-require="modules/scroll-to" class="sr-btn sr-btn--icon sr-btn--solid sr-btn--centered sr-btn--inverted sr-btn--darkened" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite to-top white sr-icon__image" ></i></span></span><span class="sr-btn__label" >Tillbaka till toppen</span></a>
        </div>
        <div class="footer-button-site-map">
            <a  href="/sida/sajtkarta.aspx" class="sr-btn sr-btn--icon sr-btn--solid sr-btn--centered sr-btn--inverted sr-btn--darkened" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite site-map white sr-icon__image" ></i></span></span><span class="sr-btn__label" >Till sajtkartan</span></a>
        </div>

        <a href="/" class="footer-logo">
            <i class="base-sprite white sr-footer-logo"></i>
        </a>
        <p>
            <a href="/sida/default.aspx?programid=3113" class="footer-link">Om företaget</a>
            <a href="/press" class="footer-link">Pressinformation</a>
            <a href="/jobba-hos-oss/" class="footer-link">Jobba hos oss</a>
            <a href="https://www.teracom.se/privat/radio/" class="footer-link">Frekvenser (öppnas i eget fönster)</a>
            <a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" class="footer-link">Kontakta oss</a><br />
            <a href="/sida/artikel.aspx?programid=3756&amp;artikel=4771512" class="footer-link">Så använder vi "cookies"</a>
            <a href="http://kundo.se/org/sverigesradio/" class="footer-link">Webbsupport (öppnas i eget fönster)</a>
            <a href="/sida/artikel.aspx?programid=3756&amp;artikel=5885532" class="footer-link">Om webbplatsen</a>
        </p>
        <p class="copyright">Copyright Sveriges Radio 2017</p>
        <span class="separator">|</span>
            <p class="editor">Ansvarig utgivare: Susanne Helsing</p>
        <p>Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel: <a class="telephone-number" href="tel:+4687845000">08-784 50 00</a></p>
        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=2025794" class="more-visiting-addresses">Fler besöksadresser</a>
    </div>
</footer>

<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-vasternorrland" aria-hidden="true"></div>

</div>

<div id="listen-later-tooltip" class="listen-later-tooltip">
    <button id="listen-later-close" class="listen-later-close">
        <span class="listen-later-close-icon">
            <span class="sr-icon">
                <i class="base-sprite checked black sr-icon__image close-icon"></i>
            </span>
        </span>
    </button>
    <div class="listen-later-tooltip-message">Du hittar dina sparade avsnitt i menyn under "Min lista".</div>
</div>
<div id="listen-later-tooltip-overlay" class="listen-later-tooltip-overlay"></div>

<script data-main="/sida/content/14.1.1/script/sr.min" src="/sida/content/script/lib/require.js"></script>

<script type="text/javascript">
    function isValidBrowser() {
        if (Object.freeze === undefined) return false;
        return true;
    }

    if (!isValidBrowser()) {
        var lightbox = document.getElementById('user-message-legacy');
        lightbox.style.display = 'block';
    }
</script>
        <img src="//sverigesradio.se/topsy/publicering/110/6802227.gif" alt="" />
        <!-- BEGIN: ChartBeat -->
<input type="hidden" id="chartbeat-section" value="p4 vasternorrland"/>
<input type="hidden" id="chartbeat-authors" value="artikel"/>
<script type="text/javascript">
	var _sf_async_config = { uid: 20919, domain: "sverigesradio.se" };
	_sf_async_config.sections = "p4 vasternorrland";
	_sf_async_config.authors = "artikel";
    _sf_async_config.useCanonical = true;
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function () { oldonload(); loadChartbeat(); };
	})();
</script>
<!-- END: ChartBeat -->

    <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2017-10-29 15:28:43"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 v&#228;sternorrland[k(216)]/p4 v&#228;sternorrland[p(110)]/just nu: gif sundsvall - hammarby[s(6802227)]" />

        <input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
        
    </body>
</html>