<!DOCTYPE html>
<html lang="sv">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <!-- BEGIN: Google Optimize hide -->
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script>
    (function(a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y;
        h.end = i = function() {
            s.className = s.className.replace(RegExp(' ?' + y), '');
        };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function() {
                i();
                h.end = null;
            },
            c);
    })(window,
        document.documentElement,
        'async-hide',
        'dataLayer',
        2000,
        { 'GTM-MSXCJ4Q': true });
</script>

<!-- Custom Dimensions -->
<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"545"}
</script>

<!-- BEGIN: Google Analytics -->
<script id="_gaId" type="text/javascript">
    
    var _gaq = _gaq || [];
    var googleStatKey = '/sr/prgsida/p4 östergötland[k(222)]/p4 östergötland[p(160)]/lägre hastighet på ostlänken kritiseras[s(6770474)]';
    _gaq.push(['_setAccount', 'UA-3289092-1']);
    _gaq.push(['_trackPageview', googleStatKey]);
    _gaq.push(['_trackPageLoadTime']);

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3289092-1', 'auto');

        ga('require', 'GTM-MSXCJ4Q');

    var gaCustomDimensions = JSON.parse(document.getElementById("ga-custom-dimensions").textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'forceSSL', true);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<!-- END: Google Analytics! -->


        
                <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Sverigef&#246;rhandlingen, som har i uppdrag fr&#229;n regeringen att f&#246;rbereda byggandet av en h&#246;ghastighetsj&#228;rnv&#228;g i Sverige kritiserar nu Trafikverkets f&#246;rslag ..." />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4ostergotland" />
        <meta name="twitter:title" content="L&#228;gre hastighet p&#229; Ostl&#228;nken kritiseras - P4 &#214;sterg&#246;tland" />
        <meta name="twitter:description" content="Sverigef&#246;rhandlingen, som har i uppdrag fr&#229;n regeringen att f&#246;rbereda byggandet av en h&#246;ghastighetsj&#228;rnv&#228;g i Sverige kritiserar nu Trafikverkets f&#246;rslag ..." />
        <meta name="twitter:image" content="http://static-cdn.sr.se/sida/images/160/c7b373b4-39e5-4d9a-89c3-1c5a1feebaa1.jpg?preset=watermark-tt" />
        <meta name="twitter:card" content="summary" />
        <meta name="displaydate" content="20170905" />
        <meta name="programid" content="160" />
        <meta name="formatid" content="1" />
        <meta name="channelid" content="222" />

                <meta property="og:url" content="http://sverigesradio.se/sida/artikel.aspx?programid=160&amp;artikel=6770474" />
        <meta property="og:title" content="L&#228;gre hastighet p&#229; Ostl&#228;nken kritiseras - P4 &#214;sterg&#246;tland" />
        <meta property="og:description" content="Sverigef&#246;rhandlingen, som har i uppdrag fr&#229;n regeringen att f&#246;rbereda byggandet av en h&#246;ghastighetsj&#228;rnv&#228;g i Sverige kritiserar nu Trafikverkets f&#246;rslag ..." />
        <meta property="og:image" content="http://static-cdn.sr.se/sida/images/160/c7b373b4-39e5-4d9a-89c3-1c5a1feebaa1.jpg?preset=watermark-tt" />

            <link rel="canonical" href="http://sverigesradio.se/sida/artikel.aspx?programid=160&amp;artikel=6770474" />
        
    
<style type="text/css">
/*
This CSS resource incorporates links to font software which is
the valuable copyrighted property of Monotype Imaging and/or
its suppliers. You may not attempt to copy, install, redistribute, convert,
modify or reverse engineer this font software. Please contact Monotype Imaging
with any questions regarding Web Fonts:  http://webfonts.fonts.com
*/

/*Avenir Roman*/
@font-face{
    font-family:Avenir;
    src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix") format("eot");}
@font-face{
    font-family:Avenir;
    src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix");
    src:url("/sida/content/fonts/8de3f5b8-fbaa-49f9-88f2-abb9819a8cf7.woff?iefix") format("woff"),
        url("/sida/content/fonts/a5760f6a-f37b-4c02-8132-71ed1dfc1df0.ttf") format("truetype"),
        url("/sida/content/fonts/12b392b1-29e3-4914-92d3-cf207e1c5a6c.svg#12b392b1-29e3-4914-92d3-cf207e1c5a6c") format("svg");
}

/*Avenir Black*/
@font-face {
    font-family: Avenir;
    font-weight: bold;
    src: url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix") format("eot");
}

@font-face {
    font-family: Avenir;
    font-weight: bold;
    src: url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix");
    src: url("/sida/content/fonts/f798351f-44b7-4c7b-a8ba-00fd2a5cd3c8.woff?iefix") format("woff"),
        url("/sida/content/fonts/a3f97274-8e6d-4c74-9dc3-ae988798ed5f.ttf") format("truetype"),
        url("/sida/content/fonts/4629ed47-0ef9-4384-b6b9-9f5c6b9b7837.svg#4629ed47-0ef9-4384-b6b9-9f5c6b9b7837") format("svg");
}

/*Avenir Heavy*/
@font-face {
    font-family: Avenir-Heavy;
    src: url("/sida/content/fonts/e9427e66-afa8-4ceb-bb31-7a970fb469ea.eot?iefix") format("eot");
}
@font-face {
    font-family: Avenir-Heavy;
    src: url("/sida/content/fonts/e9427e66-afa8-4ceb-bb31-7a970fb469ea.eot?iefix");
    src: url("/sida/content/fonts/748da442-9dd9-4a4d-8da0-b114e16e5d7f.woff?iefix") format("woff"), url("/sida/content/fonts/6beeeb66-0b4e-4162-8788-8bf688b9829a.ttf") format("truetype"), url("/sida/content/fonts/8afe744b-89a2-4ae2-a88e-05c6882580f3.svg#8afe744b-89a2-4ae2-a88e-05c6882580f3") format("svg");
}


.avenir { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir h1 a { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }
.avenir p { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir-bold { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }

.avenir-heavy {font-family:Avenir-Heavy, Arial, Helvetica, Sans-Serif; }



</style>


        
    <link href="/sida/content/13.5.5182/css/sr.min.css" rel="stylesheet" media="all" type="text/css" />

        
        
    <!--[if lt IE 9]>
        <script src="/sida/content/script/lib/respond.min.js?13.5.5182"></script>
    <![endif]-->
    <script src="/sida/content/script/lib/lazysizes.min.js"></script>

        <!--[if lt IE 9]>
            <script src="/sida/content/script/lib/html5shiv.js?13.5.5182"></script>
        <![endif]-->
        <link rel="image_src" type="image/jpeg" href="http://static-cdn.sr.se/sida/images/160/c7b373b4-39e5-4d9a-89c3-1c5a1feebaa1.jpg?preset=watermark-tt" /><link rel="apple-touch-icon" href="/sida/content/img/icons/apple-touch-icon-default.png" sizes="144x144" /><link rel="alternate" type="application/rss+xml" href="http://api.sr.se/api/rss/pod/3794" title="P4 &#214;sterg&#246;tland" />
        <title>L&#228;gre hastighet p&#229; Ostl&#228;nken kritiseras - P4 &#214;sterg&#246;tland | Sveriges Radio</title>
    </head>
    <body id="p4" class="th-p4 th-p4-room undersida t8 unitid-160" data-unitid="160" data-version="13.5.5182" data-single-page-enabled="true" >
        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
            var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
            document.body.className += " js-on" + ios;
        </script>
        



<div id="topp"></div>

<div data-require="modules/remove-element" class="no-javascript">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="http://kundo.se/org/sverigesradio/" class="support-link">http://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

    <div id="player-container">
        <div is="player-site" v-bind:hls-enabled="true">
            <div class="player-site-holder"></div>
        </div>
    </div>

    <div id="user-message-container" class="sr-page__messages" data-require="modules/cookie-message"></div>

<div id="user-message-legacy" class="user-message" style="display: none;">
    <div class="user-message__wrapper">
        <span class="user-message__content">
            <span class="user-message__content-icon">
                <span class="sr-icon"><i class="base-sprite info black sr-icon__image"></i></span>
            </span>
            <span id="user-message-legacy-text" class="user-message__content-text">
                Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version eller använd <a href="http://mini.sr.se">mini.sr.se</a>.
                <a  href="/sida/artikel.aspx?programid=3756&amp;artikel=6400260" class="sr-lnk sr-lnk--underline" ><svg class="svn-icon--black svn-icon__arrow" version="1.1"  x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg>L&#228;s mer</a>
            </span>
        </span>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="19">Navigera till innehåll</a>
</div>

<div id="page-wrapper" class="sr-page__wrapper">
    <header class="sr-page__header" role="banner">
        <button id="main-menu-button" data-js="main-menu-button" class="header-button header-button-menu" tabindex="20" aria-expanded="false">
            <i class="base-sprite menu"></i>
            <span class="menu-label">Meny</span>
        </button>
            <div class="sr-logo-wrapper">
            <a href="/" tabindex="21" class="sr-logo">
                <span class="offscreen">Sveriges Radio</span>
                <i class="base-sprite sr-logo-small"></i>
                <i class="base-sprite sr-logo-large"></i>
            </a>
        </div>
                <div is="search-container"></div>
</header>

    
<nav class="main-menu main-menu--listen-later nocontent" data-require="modules/main-menu modules/local-content" data-menu-button="main-menu-button">
    <div class="menu-backdrop" data-js="menu-back-drop"></div>
    <ul>
        <li><a href="/" class="">Nyheter<i class="base-sprite house-grey menu-home-icon"></i><i class="base-sprite house-black menu-home-icon"></i></a></li>
            <li><a href="/sida/minlista" class="">Min lista</a></li>
        <li><a href="/sida/program" class="" data-require="modules/link-with-local-channel">Program</a></li>
        <li><a href="/p1" class="">P1</a></li>
        <li><a href="/p2" class="">P2</a></li>
        <li><a href="/p3" class="">P3</a></li>
        <li><a href="#" class="active p4-popup-link local-title" data-js="p4-popup-link">P4</a></li>
        <li><a href="#" class="hide-in-desktop-large" data-require="modules/p4-change-button" data-stay-on-page="false">Byt P4-kanal</a></li>
        <li class="p4-change-link"><a  href="#" data-stay-on-page="false" data-require="modules/p4-change-button" class="sr-lnk" ><abbr  title="Byt P4-kanal">(BYT)</abbr></a></li>
        <li><a href="/sida/allakanaler.aspx" data-accesskey="9" class="">Kanaler</a></li>
        <li><a href="/radiosporten" class="">Sport</a></li>
        <li><a href="/sida/default.aspx?programid=406" class="">Vetenskap</a></li>
        <li><a href="/sida/default.aspx?programid=478" class="">Kultur</a></li>
        <li><a href="/international" class="language-popup-link " data-js="language-popup-link">News in other languages</a></li>
        <li><a href="/sida/default.aspx?programid=3878" class="">Barn<i class="base-sprite monkey-menu-inrow menu-child-icon"></i><i class="base-sprite monkey-menu-dropdown menu-child-icon"></i></a></li>
        <li class="offscreen"><a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" data-accesskey="7" tabindex="-1">Kontakta Sveriges radio</a></li>
    </ul>
</nav>



    <div class="sr-page__content">
        


        <div class="unit-header th-border-color">

        <div class="unit-header__block">
            <div class="unit-header__block unit-header__block--channel ">
                <div class="ribbon th-bg-color" data-require="modules/local-header">
    <a class="ribbon__link" href="/ostergotland" data-js="" title="Till startsidan f&#246;r p4 &#214;sterg&#246;tland">
            <div class="ribbon__icon">
                <svg class="svn-icon--white" viewBox="0 0 36 24" preserveAspectRatio="xMinYMin">
    <path d="M12.57,7.9c0,5.49-3,6.07-3,6.07H12.8c.4,0,8.24.3,8.24-7s-6.12-7-6.51-7h-5s3,.62,3,6.11Z" />
    <polygon points="0 0 0 24 7.47 24 7.47 9.98 7.47 0 0 0" />
    <polygon points="28.49 0 17.33 18.4 25.8 18.4 37.22 0 28.49 0" />
    <polygon points="31.56 11.97 27.58 18.4 27.58 24 34.91 24 34.91 11.97 31.56 11.97" />
</svg>
            </div>
                    <div class="ribbon__title">
                <span class="logo-header ribbon__title--text" data-js="">&#214;sterg&#246;tland</span>
            </div>
    </a>




        <div class="ribbon__extra-icons">
<svg class="svn-icon--white" viewBox="0 0 100 50" preserveAspectRatio="xMinYMin">
    <path d="M15.9 24.9v-8.3l-5.3 8.3" />
    <path d="M0 0v41.9L50.8 48V0H0zm45.4 31.1l-6.1 6.1h-7.6l-6.1-6.1H22v6l-6.1-1.9v-4.1H6.7l-3.5-5.9L15 7.1h7v17.8h3.7V13.2l6.1-6.1h7.6l6.1 6.1v17.9z" />
    <path d="M31.7 13.2h7.6v17.9h-7.6zM53.3 0v37.7l46.7 5.6V0H53.3zm16 7.3h3.1l.8 2.1-2.4 1.4-2.4-1.4.9-2.1zm1.5 9.2l-1.7 4.4h3.5m1.7 4.3h-7l-2.6 6.5h-4.8l4.3-10.9 4.2-10.5h.1l2.3 1.4 2.3-1.4h.1l4 10v-5.7l4-4.3h6.6l4.6 3.9v6l-4.6 3.9 5.5 7.6H88l-5.1-7.6 1.9-4.3h3.1v-5.2h-6v17.1H77m10.9-21.3" />
</svg>        </div>
</div>
            </div>


        </div>


            <div class="unit-header__menu">
                	<nav role="navigation" class="program-menu nocontent" data-require="modules/program-menu">
		<ul>
				<li>
					<a class="th-border-color " href="/sida/default.aspx?programid=160">Start</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/kanalprogramlista.aspx?programid=222">P4 program A-&#214;</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/tabla.aspx?programid=222">Tabl&#229;</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/latlista.aspx?programid=222">L&#229;tlistor</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/textarkiv.aspx?programid=160">Arkiv</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/gruppsida.aspx?programid=160&amp;grupp=20121">Om…</a>
				</li>
				<li>
					<a class="th-border-color " href="/sida/gruppsida.aspx?programid=160&amp;grupp=20244">Tipsa!</a>
				</li>
			<li class="more-item" style="visibility: hidden;">
				<button class="more-button th-border-color">
					<span class="more-button__icon-container">
						<i class="base-sprite toggle-arrow-expand black more-button__icon"></i>
					</span>
					<span class="more-button__label">
						Mer
					</span>
				</button>
				<i class="base-sprite menu-border"></i>
			</li>
		</ul>
	</nav>

            </div>
    </div>
    




<div class="sr-page__columns two-col">
    <div class="two-col__inner">


        <div id="main-content" class="two-col__main">
            
    <div class="main">
        <div class="legacy-main-content" tabindex="-1">
    
<article  data-require="modules/stat-scroll" class="ltr article-audio-details" lang="sv" dir="ltr">
        <div class="article-audio-details__headline">
            <span class="publication-headline" >&#214;sterg&#246;tland</span>
        </div>
    <div class="article-audio-details__direct-label">
        
    </div>

    <div class="article-audio-details__header">
            <div class="article-audio-details__header-audio">
                <div class="compact-audio">
    <a href="#" title="Catharina H&#229;kansson Bohman p&#229; Sverigef&#246;rhandlingen om l&#228;gre hastighet p&#229; Ostl&#228;nken." class="compact-audio__button" data-start-time="0" data-require="modules/play-on-click" data-audio-type="publication" data-audio-id="6770474">
        <span class="play-symbol play-symbol--circle" ><span class="sr-icon" ><i class="play-arrow play-arrow--large sr-icon__image" ></i></span></span>
    </a>

    <div class="compact-audio__duration">
        <abbr class="duration-item duration-item--compact" title="(0:55 minuter)">(0:55 min)</abbr>
<abbr class="duration-item duration-item--compact duration-item--strong hidden" title="(0:55 minuter)">(0:55 min)</abbr>

    </div>
</div>
                
            </div>

        <div class="article-audio-details__header-title">
            <span class="headings__b headings--bold" >L&#228;gre hastighet p&#229; Ostl&#228;nken kritiseras</span>
        </div>
    </div>
    
        <div class="article-audio-details__published">
            <div class="article-audio-details__published___icon"><svg class="svn-icon--gray" version="1.1" x="0px" y="0px" viewBox="0 0 115 115">
    <g>
    <path d="M57.5,115C25.8,115,0,89.2,0,57.5S25.8,0,57.5,0S115,25.8,115,57.5S89.2,115,57.5,115z M57.5,15
		    C34.1,15,15,34.1,15,57.5S34.1,100,57.5,100S100,80.9,100,57.5S80.9,15,57.5,15z" />
    </g>
    <g>
        <polygon points="62.1,61.5 62.1,33.5 50.3,33.5 50.3,66.9 50.1,67 67.2,81.2 74.8,72.1 	" />
        <path d="M67.4,82.6L48.7,67.2l0.5-0.6V32.5h13.9v28.6l13.1,10.8L67.4,82.6z M51.3,66.7l15.8,13.1l6.3-7.6L61.1,62V34.5
		        h-9.9V66.7z" />
    </g>
</svg>
</div>
            <div class="article-audio-details__published___text--bold"><span class="tiny-text" >Publicerat kl 14.14</span></div>
        </div>

        <div class="article-audio-details__gallery">
            <div class="publication-details-image">
    <div class="publication-details-image__image">
        <img src="/sida/content/img/onepixel.gif" data-src="//static-cdn.sr.se/sida/images/160/c7b373b4-39e5-4d9a-89c3-1c5a1feebaa1.jpg?preset=article" class="img-bem lazyload"  alt="Catharina H&#229;kansson Boman. Arkivbild:" />
<noscript>
    <img src="//static-cdn.sr.se/sida/images/160/c7b373b4-39e5-4d9a-89c3-1c5a1feebaa1.jpg?preset=article"  class="img-bem"  alt="Catharina H&#229;kansson Boman. Arkivbild:" />
</noscript>

    </div>
    <div class="publication-details-image__caption">
        <span class="tiny-text" >Catharina H&#229;kansson Boman. Arkivbild: Foto: Emil Langvad/TT</span>
    </div>
</div>
            
        </div>
            <div class="article-audio-details__preamble">
            <div class="publication-preamble text-editor-content" ><p>Sverigeförhandlingen, som har i uppdrag från regeringen att förbereda byggandet av en höghastighetsjärnväg i Sverige kritiserar nu Trafikverkets förslag om att tågen ska gå långsammare än tidigare förslag.</p></div>
        </div>
                        <div class="article-audio-details__bodytext">
            <div class="publication-text text-editor-content" ><p>Trafikverkets har föreslagit att tågen på Ostlänken ska gå i 250 kilometer i timmen istället för 320 som var tänkt från början.</p>
<p>Catharina Håkansson Bohman på Sverigeförhandlingen menar att det är viktigt med en högre hastighet.</p>
<p>– Vi menar att varje minut är viktig för att man ska kunna vara konkurrenskraftig gentemot flyget och mot bilen.</p></div>
        </div>
                    <div class="article-audio-details__related-publications">
            <div class="related-publication-list">
    <div class="related-publication-list__header">
        <div class="section-heading-color-box">
    <div class="section-heading-color-box__box "></div>
    <div class="section-heading-color-box__heading"><span class="heading heading--small" >Relaterat</span></div>
</div>
    </div>
    <div class="related-publication-list__list">
        <ul class="related-publication-list">
        <li class="related-publication-list__item">
            <div class="related-article" data-require="modules/clickable-content">
    <div class="related-article__image"><img src="/sida/content/img/onepixel.gif" data-src="//static-cdn.sr.se/sida/images/83/2043434_1200_675.jpg?preset=aside-module-widescreen" class=" lazyload"  alt="" />
<noscript>
    <img src="//static-cdn.sr.se/sida/images/83/2043434_1200_675.jpg?preset=aside-module-widescreen"  class=""  alt="" />
</noscript>
</div> 
        <div class="related-article__play">
            <div class="related-article__play-placeholder">
<a  aria-label="Lyssna p&#229; L&#228;gre hastighet f&#246;resl&#229;s p&#229; Ostl&#228;nken" href="#" data-audio-type="publication" data-audio-id="6767348" data-require="modules/play-on-click modules/google-analytics-click-handler" data-stat-key="klick_relaterat_startaljud" data-stat-action="/sr/prgsida/p4 &#246;sterg&#246;tland[k(222)]/p4 &#246;sterg&#246;tland[p(160)]/l&#228;gre hastighet p&#229; ostl&#228;nken kritiseras[s(6770474)]" class="play-svg-button" ><svg  version="1.1" viewBox="0 0 60 60" class="play-svg-button--small" ><g><circle class="play-svg-button--blue" cx="30" cy="30" r="30" /><polygon class="play-svg-button--white" points="44.9,30.2 21.7,16.9 21.7,43.6" /></g></svg></a>            </div>
        </div>
    <div class="related-article__header">
        <a  href="http://sverigesradio.se/sida/artikel.aspx?programid=160&amp;artikel=6767348" data-clickable-content="link" data-stat-key="/sr/prgsida/p4 &#246;sterg&#246;tland[k(222)]/p4 &#246;sterg&#246;tland[p(160)]/l&#228;gre hastighet p&#229; ostl&#228;nken kritiseras[s(6770474)]" data-stat-action="klick_relaterat_l&#228;nk" data-require="modules/google-analytics-click-handler" class="icon-link" ><div class="icon-link__icon" ><svg class="svn-icon--black svn-icon__arrow" version="1.1"  x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg></div><div class="icon-link__text" ><span class="heading heading--smaller heading--hover-underline" >L&#228;gre hastighet f&#246;resl&#229;s p&#229; Ostl&#228;nken</span></div></a>
        <div class="related-article__display-date"><span class="tiny-text" >torsdag 31 augusti kl 11.53</span></div>
    </div>
</div>
        </li>
</ul>

    </div>
</div>

        </div>
                    <div class="article-audio-details__keywords">
            <div class="keyword-publication">
    <div class="keyword-publication__list th-border-color">
        <ul class="keyword-list clearfix">
        <li class="keyword-list__item"><a  href="/sida/gruppsida.aspx?programid=160&amp;grupp=5107" data-clickable-content="link" data-stat-key="/sr/prgsida/p4 &#246;sterg&#246;tland[k(222)]/p4 &#246;sterg&#246;tland[p(160)]/l&#228;gre hastighet p&#229; ostl&#228;nken kritiseras[s(6770474)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Link&#246;ping</a></li>
        <li class="keyword-list__item"><a  href="/sida/gruppsida.aspx?programid=160&amp;grupp=5111" data-clickable-content="link" data-stat-key="/sr/prgsida/p4 &#246;sterg&#246;tland[k(222)]/p4 &#246;sterg&#246;tland[p(160)]/l&#228;gre hastighet p&#229; ostl&#228;nken kritiseras[s(6770474)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Norrk&#246;ping</a></li>
</ul>
    </div>
</div>
        </div>
                    <div class="article-audio-details__share-inline">
            <h2 class="label label-heading th-color-dark">Dela</h2>
<div class="share-button-list" dir="ltr">
    <div class="share-button">
        <a  title="Dela p&#229; Facebook" href="https://www.facebook.com/sharer/sharer.php?title=L%c3%a4gre+hastighet+p%c3%a5+Ostl%c3%a4nken+kritiseras+-+P4+%c3%96sterg%c3%b6tland&amp;u=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d160%26artikel%3d6770474" data-stat-key="/sr/prgsida/p4 &#246;sterg&#246;tland[k(222)]/p4 &#246;sterg&#246;tland[p(160)]/l&#228;gre hastighet p&#229; ostl&#228;nken kritiseras[s(6770474)]" data-stat-action="dela[facebook]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=160&amp;artikel=6770474" target="_blank" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span><span class="sr-btn__label-subtitle" ><span>(0)</span></span></a>
    </div>
    <div class="share-button">
        <a  title="Dela p&#229; Twitter" href="https://twitter.com/intent/tweet?text=L%c3%a4gre+hastighet+p%c3%a5+Ostl%c3%a4nken+kritiseras+-+P4+%c3%96sterg%c3%b6tland&amp;via=p4ostergotland&amp;url=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d160%26artikel%3d6770474" data-stat-key="/sr/prgsida/p4 &#246;sterg&#246;tland[k(222)]/p4 &#246;sterg&#246;tland[p(160)]/l&#228;gre hastighet p&#229; ostl&#228;nken kritiseras[s(6770474)]" data-stat-action="dela[twitter]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=160&amp;artikel=6770474" target="_blank" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a>
    </div>
    <div class="share-button">
        <a  title="Dela via e-post" href="mailto:?subject=L%C3%A4gre%20hastighet%20p%C3%A5%20Ostl%C3%A4nken%20kritiseras%20-%20P4%20%C3%96sterg%C3%B6tland&amp;body=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d160%26artikel%3d6770474" data-stat-key="/sr/prgsida/p4 &#246;sterg&#246;tland[k(222)]/p4 &#246;sterg&#246;tland[p(160)]/l&#228;gre hastighet p&#229; ostl&#228;nken kritiseras[s(6770474)]" data-stat-action="dela[epost]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=160&amp;artikel=6770474" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg viewBox="0 0 40 24" style="enable-background: new 0 0 14 14; position: relative; top: -1px; left: -1px;" xml:space="preserve" preserveAspectRatio="xMidYMid">
    <path d="M7.7,9.6l13,8,12.6-8V24H7.7ZM7.7,8H33.2L20.6,0Z" />
</svg>
</span><span class="sr-btn__label" >E-post</span></a>
    </div>
    <div class="share-button">
        <button  title="Fler" data-form-url="/sida/share/article/6770474" data-require="modules/share-popup-button" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite share black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Fler</span></button>
    </div>
</div>
        </div>
            <div class="article-audio-details__disclaimer-box">
            <div class="disclaimer-box">
    <div class="disclaimer-box__text">
        <span class="text__block text--small" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
    </div>

        <div class="disclaimer-box__link"><a  href="/sida/artikel.aspx?programid=3113&amp;grupp=20752&amp;artikel=6709370" class="icon-link" ><div class="icon-link__icon" ><svg class="svn-icon--black svn-icon__arrow" version="1.1"  x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg></div><div class="icon-link__text" ><span class="heading heading--smaller heading--hover-underline" >L&#228;s g&#228;rna mer om hur vi bedriver v&#229;rt arbete.</span></div></a></div>
    </div>

        </div>
                    <div class="article-details__p4anniversary">
            <div class="p4anniversary" data-require="modules/clickable-content">
    <div class="p4anniversary__image" aria-hidden="true">
        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=6626868" class="clickable-content-link">
            <img src="/sida/content/img/P4_40.jpg" class="p4anniversary__image--rescaled" alt="">
        </a>
    </div>
    <div class="p4anniversary__link">
        

<div class="preamble-text puff-preamble text-editor-content" >P4s lokala kanaler fyller 40 år – allt om firandet</div>

    </div>
</div>
        </div>
</article>
</div>
    <div data-require="modules/ajaxloader" data-content-url="/sida/artikel/flow?unitid=160&amp;page=1&amp;artikel=6770474" data-delay-scroll="true" data-ajax-action="load" data-ajax-cache="true">
        <div class="ajax-target"></div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent">
                  
        <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=160&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20%C3%B6sterg%C3%B6tland%5Bk(222)%5D%2Fp4%20%C3%B6sterg%C3%B6tland%5Bp(160)%5D%2Fl%C3%A4gre%20hastighet%20p%C3%A5%20ostl%C3%A4nken%20kritiseras%5Bs(6770474)%5D" data-ajax-action="load" data-ajax-cache="true">
        <div class="ajax-target"></div>
    </div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent">
            
    <div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 &#246;sterg&#246;tland[k(222)]/p4 &#246;sterg&#246;tland[p(160)]" data-require="modules/page-footer" dir="ltr">

    <div class="program-footer__image-wrapper">
        <img src="//static-cdn.sr.se/sida/images/160/3084541_196_110.jpg?preset=article" alt="SR.Web.Models.Shared.Components.Texts.TeaserTextModel" class="program-footer__image" />
    </div>

    <div class="program-footer__info th-bg-color">
        <div class="program-footer__heading">
            <h1 class="headings__c headings--inverted" >Om P4 &#214;sterg&#246;tland</h1>
        </div>
        <p class="teaser-text teaser-text--inverted" >I P4 &#214;sterg&#246;tland h&#246;r du lokala nyheter, lokala aktualiteter och lokal kultur. Du bjuds p&#229; en helt&#228;ckande, angel&#228;gen kanal d&#228;r du bor.</p>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >E-post</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:nyheter.ostg@sverigesradio.se" class="sr-btn sr-btn--underline sr-btn--icon sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg viewBox="0 0 40 24" style="enable-background: new 0 0 14 14; position: relative; top: -1px; left: -1px;" xml:space="preserve" preserveAspectRatio="xMidYMid">
    <path d="M7.7,9.6l13,8,12.6-8V24H7.7ZM7.7,8H33.2L20.6,0Z" />
</svg>
</span><span class="sr-btn__label" >nyheter.ostg@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >F&#246;lj via</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 &#214;sterg&#246;tland p&#229; Facebook" href="http://www.facebook.com/srostergotland" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 &#214;sterg&#246;tland p&#229; Twitter" href="https://twitter.com/p4ostergotland/" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 &#214;sterg&#246;tland p&#229; Instagram" href="https://instagram.com/p4ostergotland/" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite instagram black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >Prenumerera</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="http://api.sr.se/api/rss/pod/3794" target="_blank" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite podcast black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Poddradio</span><span class="sr-btn__label-subtitle" >(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="http://api.sr.se/api/rss/program/160" target="_blank" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite rss black sr-icon__image" ></i></span></span><span class="sr-btn__label" >RSS</span><span class="sr-btn__label-subtitle" >(text)</span></a>

        </li>
</ul>
<a  href="/sida/gruppsida.aspx?programid=2332&amp;grupp=17024" class="tiny-text" >Hj&#228;lp med att prenumerera</a>            </div>
    </div>
</div>


        </section>
</div>


    </div>

<div class="support-info">
    <div class="support-info__icon"><span class="sr-icon" ><i class="base-sprite question-mark black sr-icon__image" ></i></span></div>
    <div class="support-info__text-wrapper">
        <span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra webbtj&#228;nster?</span>
        <p class="paragraph" >Kontakta g&#228;rna Sveriges Radios supportforum d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p>
    </div>
    <div class="support-info__link"><a  href="https://kundo.se/org/sverigesradio/" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite external-link black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Kontakta webbsupport</span></a></div>
</div>    <footer class="global-footer nocontent">
    <div class="gutter">
        <div class="footer-button-to-top">
            <a  href="#" data-scroll-to-id="topp" data-require="modules/scroll-to" class="sr-btn sr-btn--icon sr-btn--solid sr-btn--centered sr-btn--inverted sr-btn--darkened" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite to-top white sr-icon__image" ></i></span></span><span class="sr-btn__label" >Tillbaka till toppen</span></a>
        </div>
        <div class="footer-button-site-map">
            <a  href="/sida/sajtkarta.aspx" class="sr-btn sr-btn--icon sr-btn--solid sr-btn--centered sr-btn--inverted sr-btn--darkened" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite site-map white sr-icon__image" ></i></span></span><span class="sr-btn__label" >Till sajtkartan</span></a>
        </div>

        <a href="/" class="footer-logo">
            <i class="base-sprite white sr-footer-logo"></i>
        </a>
        <p>
            <a href="/sida/default.aspx?programid=3113" class="footer-link">Om företaget</a>
            <a href="/press" class="footer-link">Pressinformation</a>
            <a href="/jobba-hos-oss/" class="footer-link">Jobba hos oss</a>
            <a href="https://www.teracom.se/privat/radio/" class="footer-link">Frekvenser (öppnas i eget fönster)</a>
            <a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" class="footer-link">Kontakta oss</a><br />
            <a href="/sida/artikel.aspx?programid=3756&amp;artikel=4771512" class="footer-link">Så använder vi "cookies"</a>
            <a href="http://kundo.se/org/sverigesradio/" class="footer-link">Webbsupport (öppnas i eget fönster)</a>
            <a href="/sida/artikel.aspx?programid=3756&amp;artikel=5885532" class="footer-link">Om webbplatsen</a>
        </p>
        <p class="copyright">Copyright Sveriges Radio 2017</p>
        <span class="separator">|</span>
            <p class="editor">Ansvarig utgivare: Sofie Lycksell</p>
        <p>Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel: <a class="telephone-number" href="tel:+4687845000">08-784 50 00</a></p>
        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=2025794" class="more-visiting-addresses">Fler besöksadresser</a>
    </div>
</footer>

<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-ostergotland" aria-hidden="true"></div>

</div>

<div id="listen-later-tooltip" class="listen-later-tooltip">
    <button id="listen-later-close" class="listen-later-close">
        <span class="listen-later-close-icon">
            <span class="sr-icon">
                <i class="base-sprite checked black sr-icon__image close-icon"></i>
            </span>
        </span>
    </button>
    <div class="listen-later-tooltip-message">Du hittar dina sparade avsnitt i menyn under "Min lista".</div>
</div>
<div id="listen-later-tooltip-overlay" class="listen-later-tooltip-overlay"></div>

<script data-main="/sida/content/13.5.5182/script/sr.min" src="/sida/content/script/lib/require.js"></script>

<script type="text/javascript">
    function isValidBrowser() {
        if (Object.freeze === undefined) return false;
        return true;
    }

    if (!isValidBrowser()) {
        var lightbox = document.getElementById('user-message-legacy');
        lightbox.style.display = 'block';
    }
</script>
        <img src="//sverigesradio.se/topsy/publicering/160/6770474.gif" alt="" />
        <!-- BEGIN: ChartBeat -->
<input type="hidden" id="chartbeat-section" value="p4 ostergotland"/>
<input type="hidden" id="chartbeat-authors" value="artikel"/>
<script type="text/javascript">
	var _sf_async_config = { uid: 20919, domain: "sverigesradio.se" };
	_sf_async_config.sections = "p4 ostergotland";
	_sf_async_config.authors = "artikel";
    _sf_async_config.useCanonical = true;
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function () { oldonload(); loadChartbeat(); };
	})();
</script>
<!-- END: ChartBeat -->

    <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2017-09-05 15:15:18"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 &#246;sterg&#246;tland[k(222)]/p4 &#246;sterg&#246;tland[p(160)]/l&#228;gre hastighet p&#229; ostl&#228;nken kritiseras[s(6770474)]" />

        <input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
        
    </body>
</html>