<!DOCTYPE html>
<html lang="sv">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <!-- BEGIN: Google Optimize hide -->
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script>
    (function(a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y;
        h.end = i = function() {
            s.className = s.className.replace(RegExp(' ?' + y), '');
        };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function() {
                i();
                h.end = null;
            },
            c);
    })(window,
        document.documentElement,
        'async-hide',
        'dataLayer',
        2000,
        { 'GTM-MSXCJ4Q': true });
</script>

<!-- Custom Dimensions -->
<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"812"}
</script>

<!-- BEGIN: Google Analytics -->
<script id="_gaId" type="text/javascript">
    
    var _gaq = _gaq || [];
    var googleStatKey = '/sr/prgsida/p4 jämtland[k(200)]/p4 jämtland[p(78)]/patrik klüft blir ny utvecklingsansvarig på öik[s(6919757)]';
    _gaq.push(['_setAccount', 'UA-3289092-1']);
    _gaq.push(['_trackPageview', googleStatKey]);
    _gaq.push(['_trackPageLoadTime']);

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3289092-1', 'auto');

        ga('require', 'GTM-MSXCJ4Q');

    var gaCustomDimensions = JSON.parse(document.getElementById("ga-custom-dimensions").textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'forceSSL', true);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<!-- END: Google Analytics! -->


        
                <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="&#214;stersunds IK anst&#228;ller nu idrottaren och hockeytr&#228;naren Patrik Kl&#252;ft som utvecklingsansvarig." />
        <meta name="keywords" content="Nyheter fr&#229;n &#214;stersund, H&#228;rjedalen, Krokom, &#197;re, Berg, Str&#246;msund, Br&#228;cke, Ragunda" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4jamtland" />
        <meta name="twitter:title" content="Patrik Kl&#252;ft blir ny utvecklingsansvarig i &#214;IK - P4 J&#228;mtland" />
        <meta name="twitter:description" content="&#214;stersunds IK anst&#228;ller nu idrottaren och hockeytr&#228;naren Patrik Kl&#252;ft som utvecklingsansvarig." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/sida/images/78/ab77e5b4-3618-4138-a724-cb76e9b61e1f.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="displaydate" content="20180327" />
        <meta name="programid" content="78" />
        <meta name="formatid" content="1" />
        <meta name="channelid" content="200" />

                <meta property="og:url" content="http://sverigesradio.se/sida/artikel.aspx?programid=78&amp;artikel=6919757" />
        <meta property="og:title" content="Patrik Kl&#252;ft blir ny utvecklingsansvarig i &#214;IK - P4 J&#228;mtland" />
        <meta property="og:description" content="&#214;stersunds IK anst&#228;ller nu idrottaren och hockeytr&#228;naren Patrik Kl&#252;ft som utvecklingsansvarig." />
        <meta property="og:image" content="https://static-cdn.sr.se/sida/images/78/ab77e5b4-3618-4138-a724-cb76e9b61e1f.jpg" />

            <link rel="canonical" href="http://sverigesradio.se/sida/artikel.aspx?programid=78&amp;artikel=6919757" />
        
    
<style type="text/css">
/*
This CSS resource incorporates links to font software which is
the valuable copyrighted property of Monotype Imaging and/or
its suppliers. You may not attempt to copy, install, redistribute, convert,
modify or reverse engineer this font software. Please contact Monotype Imaging
with any questions regarding Web Fonts:  http://webfonts.fonts.com
*/

/*Avenir Roman*/
@font-face{
    font-family:Avenir;
    src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix") format("eot");}
@font-face{
    font-family:Avenir;
    src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix");
    src:url("/sida/content/fonts/8de3f5b8-fbaa-49f9-88f2-abb9819a8cf7.woff?iefix") format("woff"),
        url("/sida/content/fonts/a5760f6a-f37b-4c02-8132-71ed1dfc1df0.ttf") format("truetype"),
        url("/sida/content/fonts/12b392b1-29e3-4914-92d3-cf207e1c5a6c.svg#12b392b1-29e3-4914-92d3-cf207e1c5a6c") format("svg");
}

/*Avenir Black*/
@font-face {
    font-family: Avenir;
    font-weight: bold;
    src: url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix") format("eot");
}

@font-face {
    font-family: Avenir;
    font-weight: bold;
    src: url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix");
    src: url("/sida/content/fonts/f798351f-44b7-4c7b-a8ba-00fd2a5cd3c8.woff?iefix") format("woff"),
        url("/sida/content/fonts/a3f97274-8e6d-4c74-9dc3-ae988798ed5f.ttf") format("truetype"),
        url("/sida/content/fonts/4629ed47-0ef9-4384-b6b9-9f5c6b9b7837.svg#4629ed47-0ef9-4384-b6b9-9f5c6b9b7837") format("svg");
}

/*Avenir Heavy*/
@font-face {
    font-family: Avenir-Heavy;
    src: url("/sida/content/fonts/e9427e66-afa8-4ceb-bb31-7a970fb469ea.eot?iefix") format("eot");
}
@font-face {
    font-family: Avenir-Heavy;
    src: url("/sida/content/fonts/e9427e66-afa8-4ceb-bb31-7a970fb469ea.eot?iefix");
    src: url("/sida/content/fonts/748da442-9dd9-4a4d-8da0-b114e16e5d7f.woff?iefix") format("woff"), url("/sida/content/fonts/6beeeb66-0b4e-4162-8788-8bf688b9829a.ttf") format("truetype"), url("/sida/content/fonts/8afe744b-89a2-4ae2-a88e-05c6882580f3.svg#8afe744b-89a2-4ae2-a88e-05c6882580f3") format("svg");
}


.avenir { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir h1 a { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }
.avenir p { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir-bold { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }

.avenir-heavy {font-family:Avenir-Heavy, Arial, Helvetica, Sans-Serif; }



</style>


        
    <link href="/sida/content/14.2.1239/css/sr.min.css" rel="stylesheet" media="all" type="text/css" />

        
        
    <!--[if lt IE 9]>
        <script src="/sida/content/script/lib/respond.min.js?14.2.1239"></script>
    <![endif]-->
        <script src="/sida/content/script/lib/lazysizes.min.js"></script>

        <!--[if lt IE 9]>
            <script src="/sida/content/script/lib/html5shiv.js?14.2.1239"></script>
        <![endif]-->
        <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/sida/images/78/ab77e5b4-3618-4138-a724-cb76e9b61e1f.jpg" /><link rel="apple-touch-icon" href="/sida/content/img/icons/apple-touch-icon-default.png" sizes="144x144" /><link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/3776" title="P4 J&#228;mtland" />
        
    <link rel="apple-touch-icon" sizes="180x180" href="/sida/content/14.2.1239/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/sida/content/14.2.1239/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/sida/content/14.2.1239/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/sida/content/14.2.1239/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


        <link rel="manifest" href="/site.webmanifest">
        <title>Patrik Kl&#252;ft blir ny utvecklingsansvarig i &#214;IK - P4 J&#228;mtland | Sveriges Radio</title>
    </head>
    <body id="p4" class="th-p4 th-p4-room undersida t8 unitid-78" data-unitid="78" data-version="14.2.1239" data-single-page-enabled="true" >
        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
            var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
            document.body.className += " js-on" + ios;
        </script>
        



<div id="topp"></div>

<div data-require="modules/remove-element" class="no-javascript">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

    <div id="player-container">
        <div is="player-site" v-bind:hls-enabled="true">
            <div class="player-site-holder"></div>
        </div>
    </div>

    <div id="user-message-container" class="sr-page__messages" data-require="modules/cookie-message"></div>

<div id="user-message-legacy" class="user-message" style="display: none;">
    <div class="user-message__wrapper">
        <span class="user-message__content">
            <span class="user-message__content-icon">
                <span class="sr-icon"><i class="base-sprite info black sr-icon__image"></i></span>
            </span>
            <span id="user-message-legacy-text" class="user-message__content-text">
                Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version eller använd <a href="http://mini.sr.se">mini.sr.se</a>.
                <a  href="/sida/artikel.aspx?programid=3756&amp;artikel=6400260" class="sr-lnk sr-lnk--underline" ><svg focusable="false" class="svn-icon__arrow svn-icon--black" version="1.1" x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg>L&#228;s mer</a>
            </span>
        </span>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="19">Navigera till innehåll</a>
</div>

<div id="page-wrapper" class="sr-page__wrapper">
    <header class="sr-page__header" role="banner">
        <button id="main-menu-button" data-js="main-menu-button" class="header-button header-button-menu" tabindex="20" aria-expanded="false">
            <i class="base-sprite menu"></i>
            <span class="menu-label">Meny</span>
        </button>
            <div class="sr-logo-wrapper">
            <a href="/" tabindex="21" class="sr-logo__link">
                <div class="sr-logo__svg-container">
    <svg focusable="false" class="sr-logo__svg sr-logo__svg--dark" viewBox="0 0 310 52" preserveAspectRatio="xMinYMin meet">
        <polygon points="46.59 9.85 36.8 39.23 27.02 9.85 24.64 9.85 35.04 41.07 38.56 41.07 48.95 9.85 46.59 9.85 46.59 9.85" />
        <path d="M128.86,33.15a9.29,9.29,0,0,1-8.76,6.17h-.78a9.29,9.29,0,0,1-8.76-6.17c-.18-.53-.76-2.14-.76-7.69,0-5,.43-6.76.76-7.67a9.3,9.3,0,0,1,8.76-6.18h.78a9.3,9.3,0,0,1,8.76,6.18c.18.53.76,2.14.76,7.67,0,3.73-.25,6.25-.76,7.69m.76-23.31v4.52a11.63,11.63,0,0,0-9.5-5h-.77A11.54,11.54,0,0,0,108.46,17c-.42,1.16-.89,3.17-.89,8.42s.5,7.37.89,8.44a11.53,11.53,0,0,0,10.89,7.67h.77a11.55,11.55,0,0,0,9.5-5,22.48,22.48,0,0,1-.74,6.32,9.3,9.3,0,0,1-8.77,6.16h-.77a10.56,10.56,0,0,1-8.5-4h-2.62c1.87,3.76,6.27,6.3,11.13,6.3h.77A11.54,11.54,0,0,0,131,43.65c.38-1.07.88-3.11.88-8.44V9.84Z" />
        <path d="M139.5,17.79a9.3,9.3,0,0,1,8.76-6.17H149a9.3,9.3,0,0,1,8.76,6.17,16.76,16.76,0,0,1,.72,5.26H138.77a17.81,17.81,0,0,1,.71-5.26m19,15.56-.05.15c-1.19,3.38-5.17,5.82-9.45,5.82h-.78a9.28,9.28,0,0,1-8.74-6.17c-.18-.53-.76-2.14-.76-7.69V25.3H160.8V24.16c-.07-4.36-.54-6.15-.88-7.12A11.55,11.55,0,0,0,149,9.36h-.77A11.57,11.57,0,0,0,137.34,17c-.41,1.16-.88,3.17-.88,8.42s.5,7.37.88,8.44a11.53,11.53,0,0,0,10.89,7.67H149c5.29,0,10.05-3,11.58-7.32l.32-.9Z" />
        <path d="M53,17.79a9.29,9.29,0,0,1,8.76-6.17h.77a9.29,9.29,0,0,1,8.76,6.17A16.76,16.76,0,0,1,72,23.05H52.25A17.66,17.66,0,0,1,53,17.79M72,33.35l0,.15c-1.2,3.38-5.17,5.82-9.46,5.82h-.77A9.29,9.29,0,0,1,53,33.15c-.19-.53-.76-2.14-.76-7.69V25.3H74.28V24.16C74.21,19.8,73.74,18,73.4,17A11.56,11.56,0,0,0,62.5,9.36h-.77A11.54,11.54,0,0,0,50.85,17c-.42,1.16-.89,3.17-.89,8.42s.5,7.37.89,8.44a11.52,11.52,0,0,0,10.88,7.67h.77c5.29,0,10-3,11.58-7.32l.32-.9Z" />
        <path d="M12,23.08c-5.71,0-8.61-1.85-8.61-5.5,0-2.54.83-5.94,8-5.94h.91c6.58,0,7.82,2.84,8,5.28h2.26c-.21-3.59-2.26-7.53-10.25-7.53H11.4c-8.5,0-10.26,4.45-10.26,8.19,0,2.91,1.41,7.77,10.86,7.77,8.33,0,9.45,3.64,9.45,7.21,0,4.5-3,6.77-8.84,6.77h-1.5c-5.86,0-8.83-2.28-8.83-6.77H0c0,5.81,3.94,9,11.09,9h1.5c7.15,0,11.09-3.21,11.09-9,0-6.37-3.83-9.46-11.7-9.46" />
        <polygon points="101.95 2.13 101.95 6.03 99.69 6.03 99.69 0.01 100.91 0.01 101.95 0.01 101.95 2.13 101.95 2.13" />
        <polygon points="101.95 13.74 101.95 9.83 100.78 9.83 99.7 9.83 99.7 41.06 101.95 41.06 101.95 13.74 101.95 13.74" />
        <polygon points="280.63 3.9 280.63 6.03 279.53 6.03 278.38 6.03 278.38 0.01 280.63 0.01 280.63 3.9 280.63 3.9" />
        <polygon points="280.63 14.72 280.63 9.83 279.53 9.83 278.38 9.83 278.38 41.06 280.63 41.06 280.63 14.72 280.63 14.72" />
        <path d="M94.79,9.73a10.9,10.9,0,0,0-2.89-.36h-.77a11.52,11.52,0,0,0-9.5,5V9.84H79.38V41.07h2.25V24.92c0-4.54.44-6.25.76-7.13a9.28,9.28,0,0,1,8.76-6.17h.76a9.16,9.16,0,0,1,2.89.47V9.73Z" />
        <path d="M297.54,11.61a9.3,9.3,0,0,0-8.76,6.18c-.33.91-.76,2.7-.76,7.67,0,5.55.58,7.16.76,7.69a9.29,9.29,0,0,0,8.76,6.16h.77a9.29,9.29,0,0,0,8.76-6.16,26.4,26.4,0,0,0,.76-7.69c0-5.53-.57-7.14-.76-7.67a9.3,9.3,0,0,0-8.76-6.18Zm.77,30h-.77a11.58,11.58,0,0,1-10.89-7.67c-.37-1.07-.88-3.12-.88-8.44s.5-7.25.89-8.42a11.55,11.55,0,0,1,10.88-7.67h.77A11.57,11.57,0,0,1,309.2,17c.41,1.17.88,3.18.88,8.42s-.5,7.37-.88,8.44a11.56,11.56,0,0,1-10.89,7.67" />
        <path d="M269.43,33.14a9.29,9.29,0,0,1-8.76,6.17h-.77a9.31,9.31,0,0,1-8.76-6.17c-.18-.53-.75-2.14-.75-7.69,0-4.95.43-6.75.75-7.67a9.32,9.32,0,0,1,8.76-6.17h.77a9.3,9.3,0,0,1,8.76,6.17c.19.53.76,2.14.76,7.67,0,3.73-.24,6.26-.76,7.69m.77,7.93h2.25V0H270.2V14.37a11.57,11.57,0,0,0-9.5-5h-.77A11.53,11.53,0,0,0,249.05,17c-.42,1.17-.9,3.18-.9,8.42s.5,7.37.9,8.44a11.52,11.52,0,0,0,10.88,7.67h.77a11.57,11.57,0,0,0,9.5-5v4.5Z" />
        <path d="M241.29,25.42h0c0,3.73-.25,6.25-.77,7.7a9.28,9.28,0,0,1-8.76,6.17h-.84c-5.88,0-8.87-2.29-8.87-6.79v-.35c0-3.57,1.15-6.87,9.5-6.87h9.76v.13Zm2.25-7.21c0-5.57-3.84-8.9-10.29-8.9h-.92c-6.67,0-10.61,2.74-11,7.55h2.27c.42-4.35,4.89-5.29,8.68-5.29h.92c3,0,8,.85,8,6.65V23h-9.75c-8,0-11.73,2.9-11.73,9.14v.36c0,5.83,3.95,9,11.12,9h.91a11.63,11.63,0,0,0,9.46-5v4.53h2.25V18.21Z" />
        <path d="M207.89,17.5c0-7.92-7.79-7.45-10.21-7.92h11.24c3.23,0,8.4,2.13,8.4,7.92s-4.06,7.92-7.28,7.92h-5.28S207.89,25.42,207.89,17.5Z" />
        <polygon points="165.29 41.06 178.76 41.06 165.29 27.02 165.29 41.06 165.29 41.06" />
        <polygon points="179.5 9.6 192.31 24.91 192.31 9.6 179.5 9.6 179.5 9.6" />
        <polygon points="204.19 25.43 192.74 25.43 205.82 41.06 218.04 41.06 204.19 25.43 204.19 25.43" />
        <path d="M174.45,17.5c0,6,1.93,7.45,4.32,7.92H172c-3.19,0-7.2-2.13-7.2-7.92s4-7.92,7.2-7.92h6.76c-2.4.46-4.32,1.95-4.32,7.92Z" />
        <path d="M183.8,33.24c0-5.88-1.94-7.35-4.35-7.81h6.82c3.22,0,7.27,2.11,7.27,7.82s-4,7.81-7.27,7.82h-6.82C181.86,40.61,183.8,39.14,183.8,33.24Z" />
    </svg>
</div>
            </a>
        </div>
            <div is="search-container"></div>
</header>

    
<nav class="main-menu main-menu--listen-later nocontent" data-require="modules/main-menu modules/local-content" data-menu-button="main-menu-button">
    <div class="menu-backdrop" data-js="menu-back-drop"></div>
    <ul>
        <li><a href="/" class="">Nyheter<i class="base-sprite house-grey menu-home-icon"></i><i class="base-sprite house-black menu-home-icon"></i></a></li>
            <li><a href="/sida/minlista" class="">Min lista</a></li>
        <li><a href="/sida/program" class="" data-require="modules/link-with-local-channel">Program</a></li>
        <li><a href="/p1" class="">P1</a></li>
        <li><a href="/p2" class="">P2</a></li>
        <li><a href="/p3" class="">P3</a></li>
        <li><a href="#" class="active p4-popup-link local-title" data-js="p4-popup-link">P4</a></li>
        <li><a href="#" class="hide-in-desktop-large" data-require="modules/p4-change-button" data-stay-on-page="false">Byt P4-kanal</a></li>
        <li class="p4-change-link"><a  href="#" data-stay-on-page="false" data-require="modules/p4-change-button" class="sr-lnk" ><abbr  title="Byt P4-kanal">(BYT)</abbr></a></li>
        <li><a href="/sida/allakanaler.aspx" data-accesskey="9" class="">Kanaler</a></li>
        <li><a href="/radiosporten" class="">Sport</a></li>
        <li><a href="/sida/default.aspx?programid=406" class="">Vetenskap</a></li>
        <li><a href="/sida/default.aspx?programid=478" class="">Kultur</a></li>
        <li><a href="/international" class="language-popup-link " data-js="language-popup-link">News in other languages</a></li>
        <li><a href="/sida/default.aspx?programid=3878" class="">Barn<i class="base-sprite monkey-menu-inrow menu-child-icon"></i><i class="base-sprite monkey-menu-dropdown menu-child-icon"></i></a></li>
        <li class="offscreen"><a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" data-accesskey="7" tabindex="-1">Kontakta Sveriges radio</a></li>
    </ul>
</nav>



    <div class="sr-page__content">
        


        <div class="unit-header th-border-color">

        <div class="unit-header__block">
            <div class="unit-header__block unit-header__block--channel ">
                <div class="ribbon th-bg-color" data-require="modules/local-header">
    <a class="ribbon__link" href="/jamtland" data-js="" title="Till startsidan f&#246;r p4 J&#228;mtland">
            <div class="ribbon__icon">
                <svg focusable="false" class="svn-icon--white" viewBox="0 0 36 24" preserveAspectRatio="xMinYMin">
    <path d="M12.57,7.9c0,5.49-3,6.07-3,6.07H12.8c.4,0,8.24.3,8.24-7s-6.12-7-6.51-7h-5s3,.62,3,6.11Z" />
    <polygon points="0 0 0 24 7.47 24 7.47 9.98 7.47 0 0 0" />
    <polygon points="28.49 0 17.33 18.4 25.8 18.4 37.22 0 28.49 0" />
    <polygon points="31.56 11.97 27.58 18.4 27.58 24 34.91 24 34.91 11.97 31.56 11.97" />
</svg>
            </div>
                    <div class="ribbon__title">
                <span class="logo-header logo-header--small ribbon__title--text" data-js="">J&#228;mtland</span>
            </div>
    </a>



</div>

            </div>


        </div>


            <div class="unit-header__menu">
                	<nav role="navigation" class="program-menu nocontent" data-require="modules/program-menu">
		<ul class="program-menu__list">
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/default.aspx?programid=78">Start</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/kanalprogramlista.aspx?programid=200">P4 program A-&#214;</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/tabla.aspx?programid=200">Tabl&#229;</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/latlista.aspx?programid=200">L&#229;tlistor</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/textarkiv.aspx?programid=78">Arkiv</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/gruppsida.aspx?programid=78&amp;grupp=20201">Om…</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/gruppsida.aspx?programid=78&amp;grupp=20231">Tipsa!</a>
				</li>
			<li class="program-menu__list__item program-menu__list__item--more more-item" style="visibility: hidden;">
				<button class="program-menu__more-button more-button th-border-color">
                    <span class="more-button__label">
                        Mer
                    </span>
                    <i class="program-menu__more-button__icon base-sprite toggle-arrow-expand black more-button__icon"></i>
				</button>
				<i class="base-sprite menu-border"></i>
			</li>
		</ul>
	</nav>

            </div>
    </div>
    




<div class="sr-page__columns two-col">
    <div class="two-col__inner">


        <div id="main-content" class="two-col__main">
            
    <div class="main">
        <div class="article-main-content" tabindex="-1">
    <article  data-require="modules/stat-scroll" class="ltr article-details" lang="sv" dir="ltr">
        <div class="article-details__headline">
            <span class="publication-headline" >Ishockey</span>
        </div>
    <div class="article-details__header">
        <h1 class="publication-main-header publication-main-header--bold" >Patrik Kl&#252;ft blir ny utvecklingsansvarig i &#214;IK</h1>
    </div>

        <div class="article-details__published">
            <div class="article-details__published___icon"><svg focusable="false" class="svn-icon--gray" version="1.1" x="0px" y="0px" viewBox="0 0 115 115">
    <g>
        <path d="M57.5,115C25.8,115,0,89.2,0,57.5S25.8,0,57.5,0S115,25.8,115,57.5S89.2,115,57.5,115z M57.5,15 C34.1,15,15,34.1,15,57.5S34.1,100,57.5,100S100,80.9,100,57.5S80.9,15,57.5,15z" />
    </g>
    <g>
        <polygon points="62.1,61.5 62.1,33.5 50.3,33.5 50.3,66.9 50.1,67 67.2,81.2 74.8,72.1 	" />
        <path d="M67.4,82.6L48.7,67.2l0.5-0.6V32.5h13.9v28.6l13.1,10.8L67.4,82.6z M51.3,66.7l15.8,13.1l6.3-7.6L61.1,62V34.5 h-9.9V66.7z" />
    </g>
</svg></div>
            <div class="article-details__published___text--bold"><span class="tiny-text" >Publicerat kl 16.12</span></div>
        </div>


                        <div class="article-details__gallery">
            <div class="publication-details-image">
    <div class="publication-details-image__image">
        <img src="/sida/content/img/onepixel.gif" data-src="https://static-cdn.sr.se/sida/images/78/ab77e5b4-3618-4138-a724-cb76e9b61e1f.jpg?preset=768x432" class="img-bem lazyload"  alt="Leende man och kvinna i festkl&#228;der" />
<noscript>
    <img src="https://static-cdn.sr.se/sida/images/78/ab77e5b4-3618-4138-a724-cb76e9b61e1f.jpg?preset=768x432" class="img-bem"  alt="Leende man och kvinna i festkl&#228;der" />
</noscript>

    </div>
    <div class="publication-details-image__caption">
        <span class="tiny-text" >Patrik och Carolina Kl&#252;ft p&#229; Idrottsgalan 2018 i Globen. Foto: Christine Olsson/TT</span>
    </div>
</div>
            
        </div>
            <div class="article-details__preamble">
            <div class="publication-preamble text-editor-content" ><p>Östersunds IK anställer nu idrottaren och hockeytränaren Patrik Klüft som utvecklingsansvarig.</p></div>
        </div>
                        <div class="article-details__bodytext">
            <div class="publication-text text-editor-content" ><p>Han har tidigare varit konsult inom föreningen men nu ska den före detta stavhopparen bli sportsligt utvecklingsansvarig för hela föreningen.</p>
<p>Han ska i första hand jobba med A-laget och juniorerna. <br> <br> Patrik Klüft har en gedigen bakgrund som hockeytränare, bland annat i AIK och Djurgården. <br> <br> Under 2017 har han arbetat som konsult i föreningen. Enligt ett pressmeddelande ser han fram mot uppdraget som anställd.</p>
<p>Klubben har som uttalat mål att komma upp i hockeyallsvenskan. <br> <br> Patrik Klüft är gift med en av Sveriges största friidrottstjärnor genom tiderna, Carolina Klüft, och bor med sin familj i Järvsö.</p>
<p>– Jag är riktigt glad över förtroendet och ser fram emot mitt uppdrag, säger Patrik Klüft i pressmeddelandet.</p>
<p class="byline">P4 Jämtland<br><a class="internal-link" href="mailto:p4jamtland@sverigesradio.se" target="_self">p4jamtland@sverigesradio.se</a></p></div>
        </div>
                                            <div class="article-details__share-inline">
            <h2 class="label label-heading th-color-dark">Dela</h2>
<div class="share-button-list" dir="ltr">
    <div class="share-button">
        <a  title="Dela p&#229; Facebook" href="https://www.facebook.com/sharer/sharer.php?title=Patrik+Kl%c3%bcft+blir+ny+utvecklingsansvarig+i+%c3%96IK+-+P4+J%c3%a4mtland&amp;u=https%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d78%26artikel%3d6919757" data-stat-key="/sr/prgsida/p4 j&#228;mtland[k(200)]/p4 j&#228;mtland[p(78)]/patrik kl&#252;ft blir ny utvecklingsansvarig p&#229; &#246;ik[s(6919757)]" data-stat-action="dela[facebook]" data-share-url="https://sverigesradio.se/sida/artikel.aspx?programid=78&amp;artikel=6919757" target="_blank" data-require="modules/google-analytics-click-handler" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span><span class="sr-btn__label-subtitle" ><span>(0)</span></span></a>
    </div>
    <div class="share-button">
        <a  title="Dela p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Patrik+Kl%c3%bcft+blir+ny+utvecklingsansvarig+i+%c3%96IK+-+P4+J%c3%a4mtland&amp;via=p4jamtland&amp;url=https%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d78%26artikel%3d6919757" data-stat-key="/sr/prgsida/p4 j&#228;mtland[k(200)]/p4 j&#228;mtland[p(78)]/patrik kl&#252;ft blir ny utvecklingsansvarig p&#229; &#246;ik[s(6919757)]" data-stat-action="dela[twitter]" data-share-url="https://sverigesradio.se/sida/artikel.aspx?programid=78&amp;artikel=6919757" target="_blank" data-require="modules/google-analytics-click-handler" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a>
    </div>
    <div class="share-button">
        <a  title="Dela via e-post" href="mailto:?subject=Patrik%20Kl%C3%BCft%20blir%20ny%20utvecklingsansvarig%20i%20%C3%96IK%20-%20P4%20J%C3%A4mtland&amp;body=https%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d78%26artikel%3d6919757" data-stat-key="/sr/prgsida/p4 j&#228;mtland[k(200)]/p4 j&#228;mtland[p(78)]/patrik kl&#252;ft blir ny utvecklingsansvarig p&#229; &#246;ik[s(6919757)]" data-stat-action="dela[epost]" data-share-url="https://sverigesradio.se/sida/artikel.aspx?programid=78&amp;artikel=6919757" data-require="modules/google-analytics-click-handler" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" viewBox="0 0 40 24" style="enable-background: new 0 0 14 14; position: relative; top: -1px; left: -1px;" xml:space="preserve" preserveAspectRatio="xMidYMid">
    <path d="M7.7,9.6l13,8,12.6-8V24H7.7ZM7.7,8H33.2L20.6,0Z" />
</svg></span><span class="sr-btn__label" >E-post</span></a>
    </div>
    <div class="share-button">
        <button  title="Fler" data-form-url="/sida/share/article/6919757" data-require="modules/share-popup-button" class="sr-btn sr-btn--small sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite share black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Fler</span></button>
    </div>
</div>
        </div>
            <div class="article-details__disclaimer-box">
            <div class="disclaimer-box">
    <div class="disclaimer-box__text">
        <span class="text__block text--small" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
    </div>

        <div class="disclaimer-box__link"><a  href="/sida/artikel.aspx?programid=3113&amp;grupp=20752&amp;artikel=6709370" class="icon-link" ><div class="icon-link__icon" ><svg focusable="false" class="svn-icon__arrow svn-icon--black" version="1.1" x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg></div><div class="icon-link__text" ><span class="heading heading--smaller heading--hover-underline" >L&#228;s g&#228;rna mer om hur vi bedriver v&#229;rt arbete.</span></div></a></div>
    </div>
        </div>
</article>

</div>
    <div data-require="modules/ajaxloader" data-content-url="/sida/artikel/flow?unitid=78&amp;page=1&amp;artikel=6919757" data-delay-scroll="true" data-ajax-action="load" data-ajax-cache="true">
        <div class="ajax-target"></div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent">
                  
        <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=78&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20j%C3%A4mtland%5Bk(200)%5D%2Fp4%20j%C3%A4mtland%5Bp(78)%5D%2Fpatrik%20kl%C3%BCft%20blir%20ny%20utvecklingsansvarig%20p%C3%A5%20%C3%B6ik%5Bs(6919757)%5D" data-ajax-action="load" data-ajax-cache="true">
        <div class="ajax-target"></div>
    </div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent">
            
    <div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 j&#228;mtland[k(200)]/p4 j&#228;mtland[p(78)]" data-require="modules/page-footer" dir="ltr">

    <div class="program-footer__image-wrapper">
        <img src="https://static-cdn.sr.se/sida/images/78/3664639_2048_1152.jpg?preset=768x432" alt="SR.Web.Models.Shared.Components.Texts.TeaserTextModel" class="program-footer__image" />
    </div>

    <div class="program-footer__info th-bg-color">
        <div class="program-footer__heading">
            <h1 class="headings__c headings--inverted" >Om P4 J&#228;mtland</h1>
        </div>
        <p class="teaser-text teaser-text--inverted" >I P4 J&#228;mtland h&#246;r du lokala nyheter, aktualiteter, v&#228;derprognoser, sport och kultur. </p>
            <div class="program-footer__broadcast-info">
                <span class="sr-icon sr-icon--float-left" ><i class="base-sprite clock white sr-icon__image" ></i></span>
                <p class="paragraph paragraph--inverted" >Har du nyhetstips? Kontakta oss via e-post: p4jamtland@sr.se eller 063-16 06 00</p>
            </div>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >E-post</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:p4jamtland@sverigesradio.se" class="sr-btn sr-btn--underline sr-btn--icon sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" viewBox="0 0 40 24" style="enable-background: new 0 0 14 14; position: relative; top: -1px; left: -1px;" xml:space="preserve" preserveAspectRatio="xMidYMid">
    <path d="M7.7,9.6l13,8,12.6-8V24H7.7ZM7.7,8H33.2L20.6,0Z" />
</svg></span><span class="sr-btn__label" >p4jamtland@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >F&#246;lj via</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#228;mtland p&#229; Facebook" href="http://www.facebook.com/P4Jamtland" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#228;mtland p&#229; Twitter" href="https://twitter.com/p4jamtland/" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#228;mtland p&#229; Instagram" href="https://instagram.com/p4jamtland/" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite instagram black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >Prenumerera</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/3776" target="_blank" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite podcast black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Poddradio</span><span class="sr-btn__label-subtitle" >(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/78" target="_blank" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite rss black sr-icon__image" ></i></span></span><span class="sr-btn__label" >RSS</span><span class="sr-btn__label-subtitle" >(text)</span></a>

        </li>
</ul>
<a  href="/sida/gruppsida.aspx?programid=2332&amp;grupp=17024" class="tiny-text" >Hj&#228;lp med att prenumerera</a>            </div>
    </div>
</div>


        </section>
</div>


    </div>

<div class="support-info">
    <div class="support-info__icon"><span class="sr-icon" ><i class="base-sprite question-mark black sr-icon__image" ></i></span></div>
    <div class="support-info__text-wrapper">
        <span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra webbtj&#228;nster?</span>
        <p class="paragraph" >Kontakta g&#228;rna Sveriges Radios supportforum d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p>
    </div>
    <div class="support-info__link"><a  href="https://kundo.se/org/sverigesradio/" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite external-link black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Kontakta webbsupport</span></a></div>
</div>    <footer class="global-footer nocontent">
    <div class="global-footer__button-wrapper">
        <div class="global-footer__button footer-button-to-top">
            <a  href="#" data-scroll-to-id="topp" data-require="modules/scroll-to" class="sr-btn sr-btn--icon sr-btn--solid sr-btn--centered sr-btn--inverted sr-btn--darkened" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite to-top white sr-icon__image" ></i></span></span><span class="sr-btn__label" >Tillbaka till toppen</span></a>
        </div>

        <div class="global-footer__button footer-button-site-map">
            <a  href="/sida/sajtkarta.aspx" class="sr-btn sr-btn--icon sr-btn--solid sr-btn--centered sr-btn--inverted sr-btn--darkened" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite site-map white sr-icon__image" ></i></span></span><span class="sr-btn__label" >Till sajtkartan</span></a>
        </div>
    </div>

    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <div class="sr-logo__svg-container">
    <svg focusable="false" class="sr-logo__svg sr-logo__svg--light" viewBox="0 0 310 52" preserveAspectRatio="xMinYMin meet">
        <polygon points="46.59 9.85 36.8 39.23 27.02 9.85 24.64 9.85 35.04 41.07 38.56 41.07 48.95 9.85 46.59 9.85 46.59 9.85" />
        <path d="M128.86,33.15a9.29,9.29,0,0,1-8.76,6.17h-.78a9.29,9.29,0,0,1-8.76-6.17c-.18-.53-.76-2.14-.76-7.69,0-5,.43-6.76.76-7.67a9.3,9.3,0,0,1,8.76-6.18h.78a9.3,9.3,0,0,1,8.76,6.18c.18.53.76,2.14.76,7.67,0,3.73-.25,6.25-.76,7.69m.76-23.31v4.52a11.63,11.63,0,0,0-9.5-5h-.77A11.54,11.54,0,0,0,108.46,17c-.42,1.16-.89,3.17-.89,8.42s.5,7.37.89,8.44a11.53,11.53,0,0,0,10.89,7.67h.77a11.55,11.55,0,0,0,9.5-5,22.48,22.48,0,0,1-.74,6.32,9.3,9.3,0,0,1-8.77,6.16h-.77a10.56,10.56,0,0,1-8.5-4h-2.62c1.87,3.76,6.27,6.3,11.13,6.3h.77A11.54,11.54,0,0,0,131,43.65c.38-1.07.88-3.11.88-8.44V9.84Z" />
        <path d="M139.5,17.79a9.3,9.3,0,0,1,8.76-6.17H149a9.3,9.3,0,0,1,8.76,6.17,16.76,16.76,0,0,1,.72,5.26H138.77a17.81,17.81,0,0,1,.71-5.26m19,15.56-.05.15c-1.19,3.38-5.17,5.82-9.45,5.82h-.78a9.28,9.28,0,0,1-8.74-6.17c-.18-.53-.76-2.14-.76-7.69V25.3H160.8V24.16c-.07-4.36-.54-6.15-.88-7.12A11.55,11.55,0,0,0,149,9.36h-.77A11.57,11.57,0,0,0,137.34,17c-.41,1.16-.88,3.17-.88,8.42s.5,7.37.88,8.44a11.53,11.53,0,0,0,10.89,7.67H149c5.29,0,10.05-3,11.58-7.32l.32-.9Z" />
        <path d="M53,17.79a9.29,9.29,0,0,1,8.76-6.17h.77a9.29,9.29,0,0,1,8.76,6.17A16.76,16.76,0,0,1,72,23.05H52.25A17.66,17.66,0,0,1,53,17.79M72,33.35l0,.15c-1.2,3.38-5.17,5.82-9.46,5.82h-.77A9.29,9.29,0,0,1,53,33.15c-.19-.53-.76-2.14-.76-7.69V25.3H74.28V24.16C74.21,19.8,73.74,18,73.4,17A11.56,11.56,0,0,0,62.5,9.36h-.77A11.54,11.54,0,0,0,50.85,17c-.42,1.16-.89,3.17-.89,8.42s.5,7.37.89,8.44a11.52,11.52,0,0,0,10.88,7.67h.77c5.29,0,10-3,11.58-7.32l.32-.9Z" />
        <path d="M12,23.08c-5.71,0-8.61-1.85-8.61-5.5,0-2.54.83-5.94,8-5.94h.91c6.58,0,7.82,2.84,8,5.28h2.26c-.21-3.59-2.26-7.53-10.25-7.53H11.4c-8.5,0-10.26,4.45-10.26,8.19,0,2.91,1.41,7.77,10.86,7.77,8.33,0,9.45,3.64,9.45,7.21,0,4.5-3,6.77-8.84,6.77h-1.5c-5.86,0-8.83-2.28-8.83-6.77H0c0,5.81,3.94,9,11.09,9h1.5c7.15,0,11.09-3.21,11.09-9,0-6.37-3.83-9.46-11.7-9.46" />
        <polygon points="101.95 2.13 101.95 6.03 99.69 6.03 99.69 0.01 100.91 0.01 101.95 0.01 101.95 2.13 101.95 2.13" />
        <polygon points="101.95 13.74 101.95 9.83 100.78 9.83 99.7 9.83 99.7 41.06 101.95 41.06 101.95 13.74 101.95 13.74" />
        <polygon points="280.63 3.9 280.63 6.03 279.53 6.03 278.38 6.03 278.38 0.01 280.63 0.01 280.63 3.9 280.63 3.9" />
        <polygon points="280.63 14.72 280.63 9.83 279.53 9.83 278.38 9.83 278.38 41.06 280.63 41.06 280.63 14.72 280.63 14.72" />
        <path d="M94.79,9.73a10.9,10.9,0,0,0-2.89-.36h-.77a11.52,11.52,0,0,0-9.5,5V9.84H79.38V41.07h2.25V24.92c0-4.54.44-6.25.76-7.13a9.28,9.28,0,0,1,8.76-6.17h.76a9.16,9.16,0,0,1,2.89.47V9.73Z" />
        <path d="M297.54,11.61a9.3,9.3,0,0,0-8.76,6.18c-.33.91-.76,2.7-.76,7.67,0,5.55.58,7.16.76,7.69a9.29,9.29,0,0,0,8.76,6.16h.77a9.29,9.29,0,0,0,8.76-6.16,26.4,26.4,0,0,0,.76-7.69c0-5.53-.57-7.14-.76-7.67a9.3,9.3,0,0,0-8.76-6.18Zm.77,30h-.77a11.58,11.58,0,0,1-10.89-7.67c-.37-1.07-.88-3.12-.88-8.44s.5-7.25.89-8.42a11.55,11.55,0,0,1,10.88-7.67h.77A11.57,11.57,0,0,1,309.2,17c.41,1.17.88,3.18.88,8.42s-.5,7.37-.88,8.44a11.56,11.56,0,0,1-10.89,7.67" />
        <path d="M269.43,33.14a9.29,9.29,0,0,1-8.76,6.17h-.77a9.31,9.31,0,0,1-8.76-6.17c-.18-.53-.75-2.14-.75-7.69,0-4.95.43-6.75.75-7.67a9.32,9.32,0,0,1,8.76-6.17h.77a9.3,9.3,0,0,1,8.76,6.17c.19.53.76,2.14.76,7.67,0,3.73-.24,6.26-.76,7.69m.77,7.93h2.25V0H270.2V14.37a11.57,11.57,0,0,0-9.5-5h-.77A11.53,11.53,0,0,0,249.05,17c-.42,1.17-.9,3.18-.9,8.42s.5,7.37.9,8.44a11.52,11.52,0,0,0,10.88,7.67h.77a11.57,11.57,0,0,0,9.5-5v4.5Z" />
        <path d="M241.29,25.42h0c0,3.73-.25,6.25-.77,7.7a9.28,9.28,0,0,1-8.76,6.17h-.84c-5.88,0-8.87-2.29-8.87-6.79v-.35c0-3.57,1.15-6.87,9.5-6.87h9.76v.13Zm2.25-7.21c0-5.57-3.84-8.9-10.29-8.9h-.92c-6.67,0-10.61,2.74-11,7.55h2.27c.42-4.35,4.89-5.29,8.68-5.29h.92c3,0,8,.85,8,6.65V23h-9.75c-8,0-11.73,2.9-11.73,9.14v.36c0,5.83,3.95,9,11.12,9h.91a11.63,11.63,0,0,0,9.46-5v4.53h2.25V18.21Z" />
        <path d="M207.89,17.5c0-7.92-7.79-7.45-10.21-7.92h11.24c3.23,0,8.4,2.13,8.4,7.92s-4.06,7.92-7.28,7.92h-5.28S207.89,25.42,207.89,17.5Z" />
        <polygon points="165.29 41.06 178.76 41.06 165.29 27.02 165.29 41.06 165.29 41.06" />
        <polygon points="179.5 9.6 192.31 24.91 192.31 9.6 179.5 9.6 179.5 9.6" />
        <polygon points="204.19 25.43 192.74 25.43 205.82 41.06 218.04 41.06 204.19 25.43 204.19 25.43" />
        <path d="M174.45,17.5c0,6,1.93,7.45,4.32,7.92H172c-3.19,0-7.2-2.13-7.2-7.92s4-7.92,7.2-7.92h6.76c-2.4.46-4.32,1.95-4.32,7.92Z" />
        <path d="M183.8,33.24c0-5.88-1.94-7.35-4.35-7.81h6.82c3.22,0,7.27,2.11,7.27,7.82s-4,7.81-7.27,7.82h-6.82C181.86,40.61,183.8,39.14,183.8,33.24Z" />
    </svg>
</div>
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/sida/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="/jobba-hos-oss/" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
        Sveriges Radio-bloggen
        </a>
        
        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser (öppnas i eget fönster)
        </a>
        
        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=4771512" class="global-footer__link">
            Så använder vi "cookies"
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Webbsupport (öppnas i eget fönster)
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=5885532" class="global-footer__link">
            Om webbplatsen
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2018</p>

            <span class="global-footer__legal-info__separator"></span>

                <p class="global-footer__editor editor">Ansvarig utgivare: Ricky Karstr&#246;m</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>


<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-jamtland" aria-hidden="true"></div>

</div>

<div id="listen-later-tooltip" class="listen-later-tooltip">
    <button id="listen-later-close" class="listen-later-close">
        <span class="listen-later-close-icon">
            <span class="sr-icon">
                <i class="base-sprite checked black sr-icon__image close-icon"></i>
            </span>
        </span>
    </button>
    <div class="listen-later-tooltip-message">Du hittar dina sparade avsnitt i menyn under "<a  href="/sida/minlista" class="sr-lnk" >Min lista</a>".</div>
</div>
<div id="listen-later-tooltip-overlay" class="listen-later-tooltip-overlay"></div>

<script data-main="/sida/content/14.2.1239/script/sr.min" src="/sida/content/script/lib/require.js"></script>

<script type="text/javascript">
    function isValidBrowser() {
        if (Object.freeze === undefined) return false;
        return true;
    }

    if (!isValidBrowser()) {
        var lightbox = document.getElementById('user-message-legacy');
        lightbox.style.display = 'block';
    }
</script>

        <img src="//sverigesradio.se/topsy/publicering/78/6919757.gif?ref=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d78%26artikel%3d6919757" alt="" />
        <!-- BEGIN: ChartBeat -->
<input type="hidden" id="chartbeat-section" value="p4 jamtland"/>
<input type="hidden" id="chartbeat-authors" value="artikel"/>
<script type="text/javascript">
	var _sf_async_config = { uid: 20919, domain: "sverigesradio.se" };
	_sf_async_config.sections = "p4 jamtland";
	_sf_async_config.authors = "artikel";
    _sf_async_config.useCanonical = true;
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function () { oldonload(); loadChartbeat(); };
	})();
</script>
<!-- END: ChartBeat -->

    <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2018-03-27 17:56:45"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 j&#228;mtland[k(200)]/p4 j&#228;mtland[p(78)]/patrik kl&#252;ft blir ny utvecklingsansvarig p&#229; &#246;ik[s(6919757)]" />

        <input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
        
    </body>
</html>
