<!DOCTYPE html>
<html lang="sv">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
                <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Tv&#229; personer har hittats d&#246;da norr om Hudiksvall. Polisen jagar en misst&#228;nkt m&#246;rdare. Vi har en hundpatrull p&#229; plats, s&#228;ger polisbef&#228;l Janne Bellander ..." />
        <meta name="keywords" content="Lokala nyheter, Sveriges Radio, V&#228;sternorrland, P4, Sundsvall, Timr&#229;, &#197;nge, H&#228;rn&#246;sand, Kramfors, Sollefte&#229;, &#214;rnsk&#246;ldsvik" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4vn" />
        <meta name="twitter:title" content="Patruller fr&#229;n Sundsvall bist&#229;r Hudiksvallspolisen i m&#246;rdarjakt - P4 V&#228;sternorrland" />
        <meta name="twitter:description" content="Tv&#229; personer har hittats d&#246;da norr om Hudiksvall. Polisen jagar en misst&#228;nkt m&#246;rdare. Vi har en hundpatrull p&#229; plats, s&#228;ger polisbef&#228;l Janne Bellander ..." />
        <meta name="twitter:image" content="http://sverigesradio.se/sida/images/110/3450217_2048_1152.jpg?preset=watermark-tt" />
        <meta name="twitter:card" content="summary" />
        <meta name="displaydate" content="20161223" />
        <meta name="programid" content="110" />
        <meta name="formatid" content="1" />
        <meta name="channelid" content="216" />

                <meta property="og:url" content="http://sverigesradio.se/sida/artikel.aspx?programid=110&amp;artikel=6595026" />
        <meta property="og:title" content="Patruller fr&#229;n Sundsvall bist&#229;r Hudiksvallspolisen i m&#246;rdarjakt - P4 V&#228;sternorrland" />
        <meta property="og:description" content="Tv&#229; personer har hittats d&#246;da norr om Hudiksvall. Polisen jagar en misst&#228;nkt m&#246;rdare. Vi har en hundpatrull p&#229; plats, s&#228;ger polisbef&#228;l Janne Bellander ..." />
        <meta property="og:image" content="http://sverigesradio.se/sida/images/110/3450217_2048_1152.jpg?preset=watermark-tt" />

            <link rel="canonical" href="http://sverigesradio.se/sida/artikel.aspx?programid=110&amp;artikel=6595026" />
                    <link rel="alternate amphtml" href="http://sverigesradio.se/sida/amp/article/6595026" />
        
    
<style type="text/css">
/*
This CSS resource incorporates links to font software which is
the valuable copyrighted property of Monotype Imaging and/or
its suppliers. You may not attempt to copy, install, redistribute, convert,
modify or reverse engineer this font software. Please contact Monotype Imaging
with any questions regarding Web Fonts:  http://webfonts.fonts.com
*/
@font-face{
font-family:Avenir;
src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix") format("eot");}
@font-face{
font-family:Avenir;
src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix");
src:url("/sida/content/fonts/8de3f5b8-fbaa-49f9-88f2-abb9819a8cf7.woff?iefix") format("woff"),
    url("/sida/content/fonts/a5760f6a-f37b-4c02-8132-71ed1dfc1df0.ttf") format("truetype"),
    url("/sida/content/fonts/12b392b1-29e3-4914-92d3-cf207e1c5a6c.svg#12b392b1-29e3-4914-92d3-cf207e1c5a6c") format("svg");
}
@font-face{
font-family:Avenir;
font-weight: bold;
src:url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix") format("eot");}
@font-face{
font-family:Avenir;
font-weight: bold;
src:url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix");
src:url("/sida/content/fonts/f798351f-44b7-4c7b-a8ba-00fd2a5cd3c8.woff?iefix") format("woff"),
    url("/sida/content/fonts/a3f97274-8e6d-4c74-9dc3-ae988798ed5f.ttf") format("truetype"),
    url("/sida/content/fonts/4629ed47-0ef9-4384-b6b9-9f5c6b9b7837.svg#4629ed47-0ef9-4384-b6b9-9f5c6b9b7837") format("svg");
}
.avenir { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir h1 a { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }
.avenir p { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir-bold { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }
</style>


        
    <link href="/sida/content/13.5.2246/css/sr.min.css" rel="stylesheet" media="all" type="text/css" />

        
        
    <!--[if lt IE 9]>
        <script src="/sida/content/script/lib/respond.min.js?13.5.2246"></script>
    <![endif]-->

        <!--[if lt IE 9]>
            <script src="/sida/content/script/lib/html5shiv.js?13.5.2246"></script>
        <![endif]-->
        <link rel="image_src" type="image/jpeg" href="http://sverigesradio.se/sida/images/110/3450217_2048_1152.jpg?preset=watermark-tt" /><link rel="apple-touch-icon" href="/sida/content/img/icons/apple-touch-icon-default.png" sizes="144x144" />
        <title>Patruller fr&#229;n Sundsvall bist&#229;r Hudiksvallspolisen i m&#246;rdarjakt - P4 V&#228;sternorrland | Sveriges Radio</title>
    </head>
    <body id="p4" class="th-p4 th-p4-room undersida t8 unitid-110" data-unitid="110" data-version="13.5.2246">
        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
            var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
            document.body.className += " js-on" + ios;
        </script>
        



<div id="topp"></div>

<div data-require="modules/remove-element" class="no-javascript">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="http://kundo.se/org/sverigesradio/" class="support-link">http://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>
    <div id="user-message-container" class="sr-page__messages" data-require="modules/cookie-message"></div>
<div id="user-message-legacy" class="user-message" style="display: none;">
    <div class="user-message__wrapper">
        <span class="user-message__content">
            <span class="user-message__content-icon">
                <span class="sr-icon"><i class="base-sprite info black sr-icon__image"></i></span>
            </span>
            <span id="user-message-legacy-text" class="user-message__content-text"></span>
        </span>
    </div>
</div>
<div id="navigate-to">
    <a href="#main-content" tabindex="19">Navigera till innehåll</a>
</div>
<div id="page-wrapper" class="sr-page__wrapper">
    <header class="sr-page__header" role="banner">
        <button id="main-menu-button" data-js="main-menu-button" class="header-button header-button-menu" tabindex="20" aria-expanded="false">
            <i class="base-sprite menu"></i>
            <span class="menu-label">Meny</span>
        </button>
            <div class="sr-logo-wrapper">
            <a href="/" tabindex="21" class="sr-logo">
                <span class="offscreen">Sveriges Radio</span>
                <i class="base-sprite sr-logo-small"></i>
                <i class="base-sprite sr-logo-large"></i>
            </a>
        </div>
                <div is="search-container"></div>
</header>

    
<nav class="main-menu nocontent" data-require="modules/main-menu modules/local-content" data-menu-button="main-menu-button">
    <div class="menu-backdrop" data-js="menu-back-drop"></div>
    <ul>
        <li><a href="/" class="">Nyheter<i class="base-sprite house-grey menu-home-icon"></i><i class="base-sprite house-black menu-home-icon"></i></a></li>
        <li><a href="/sida/allaprogram.aspx" class="" data-require="modules/link-with-local-channel">Program</a></li>
        <li><a href="/p1" class="">P1</a></li>
        <li><a href="/p2" class="">P2</a></li>
        <li><a href="/p3" class="">P3</a></li>
        <li><a href="#" class="active p4-popup-link local-title" data-js="p4-popup-link">P4</a></li>
        <li><a href="#" class="hide-in-desktop-large" data-require="modules/p4-change-button" data-stay-on-page="false">Byt P4-kanal</a></li>
        <li class="p4-change-link"><a  href="#" data-stay-on-page="false" data-require="modules/p4-change-button" class="sr-lnk" ><abbr  title="Byt P4-kanal">(BYT)</abbr></a></li>
        <li><a href="/sida/allakanaler.aspx" data-accesskey="9" class="">Alla kanaler</a></li>
        <li><a href="/radiosporten" class="">Sport</a></li>
        <li><a href="/sida/default.aspx?programid=406" class="">Vetenskap</a></li>
        <li><a href="/sida/default.aspx?programid=478" class="">Kultur</a></li>
        <li><a href="/international" class="language-popup-link " data-js="language-popup-link">News in other languages</a></li>
        <li><a href="/sida/default.aspx?programid=3878" class="">Barn<i class="base-sprite monkey-menu-inrow menu-child-icon"></i><i class="base-sprite monkey-menu-dropdown menu-child-icon"></i></a></li>
        <li class="offscreen"><a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" data-accesskey="7" tabindex="-1">Kontakta Sveriges radio</a></li>
    </ul>
</nav>

    <div class="sr-page__content">
        


        <div class="unit-header">
        <div class="program-header th-bg-color-transparent has-shadow   ltr">
                            <div class="title-footer-wrapper ">
                    <span class="title-footer title-footer-with-text gutter">             
                        <a href="/vasternorrland" title="P4 V&#228;sternorrland">
                                <i class="base-sprite p4 channel-logo-small"></i>
                                <i class="base-sprite p4 channel-logo-large"></i>
                                                            <span>V&#228;sternorrland</span>
                        </a>
                    </span>
            
                        <span class="title-payoff-blank"></span>
                </div>
            
                    </div>
            <nav role="navigation">
        <div class="program-menu th-bg-color-dark-transparent nocontent" data-require="modules/program-menu">
            <ul>
                    <li>
                        <a class="" href="/sida/default.aspx?programid=110">Start</a>
                        <i class="base-sprite menu-border"></i>
                    </li>
                    <li>
                        <a class="" href="/sida/kanalprogramlista.aspx?programid=216">P4 program A-&#214;</a>
                        <i class="base-sprite menu-border"></i>
                    </li>
                    <li>
                        <a class="" href="/sida/tabla.aspx?programid=216">Tabl&#229;</a>
                        <i class="base-sprite menu-border"></i>
                    </li>
                    <li>
                        <a class="" href="/sida/latlista.aspx?programid=216">L&#229;tlistor</a>
                        <i class="base-sprite menu-border"></i>
                    </li>
                    <li>
                        <a class="" href="/sida/textarkiv.aspx?programid=110">Arkiv</a>
                        <i class="base-sprite menu-border"></i>
                    </li>
                    <li>
                        <a class="" href="/sida/gruppsida.aspx?programid=110&amp;grupp=20200">Om…</a>
                        <i class="base-sprite menu-border"></i>
                    </li>
                    <li>
                        <a class="" href="/sida/gruppsida.aspx?programid=110&amp;grupp=20232">Tipsa!</a>
                        <i class="base-sprite menu-border"></i>
                    </li>
                <li class="more-item" style="visibility: hidden;">
                    <button class="more-button">
                        <span class="more-button__icon-container">
                            <i class="base-sprite toggle-arrow-expand white more-button__icon"></i>
                        </span>
                        <span class="more-button__label">
                            Mer
                        </span>
                    </button>
                    <i class="base-sprite menu-border"></i>
                </li>
            </ul>
        </div>
    </nav>

    </div>
    




<div class="sr-page__columns two-col">
    <div class="two-col__inner">


        <div id="main-content" class="two-col__main">
            
    <div class="main">
        <div class="legacy-main-content" tabindex="-1">
    <article  data-require="modules/stat-scroll" class="ltr article-details" lang="sv" dir="ltr">
    <div class="article-details__header">
        <h1 class="publication-main-header publication-main-header--bold" >Patruller fr&#229;n Sundsvall bist&#229;r Hudiksvallspolisen i m&#246;rdarjakt</h1>
    </div>
    <div class="article-details__published"><span class="tiny-text" >Publicerat kl 06.22</span></div>
                        <div class="article-details__gallery">
            <div class="publication-details-image">
    <div class="publication-details-image__image">
        <img src="/sida/images/110/3450217_2048_1152.jpg?preset=article" class="img-bem"  alt="Bl&#229;ljusp&#229; ett utryckningsfordon. Foto: Pontus Lundahl/TT" />
    </div>
    <div class="publication-details-image__caption">
        <span class="tiny-text" >Foto: Pontus Lundahl/TT</span>
    </div>
</div>
            
        </div>
            <div class="article-details__preamble">
            <div class="publication-preamble text-editor-content" ><p>Två personer har hittats döda norr om Hudiksvall. Polisen jagar en misstänkt mördare. Vi har en hundpatrull på plats, säger polisbefäl Janne Bellander i Sundsvall.</p></div>
        </div>
                    <div class="article-details__bodytext">
            <div class="publication-body-text text-editor-content" ><p>En man och en kvinna har hittats döda i en bostad vid Råbosjön norr om Hudiksvall. Polisen misstänker mord alternativt dråp. Tio patruller och en helikopter söker efter gärningspersonen.</p><p>– Vi har ett tiotal patruller på plats och en helikopter säger Christer Nordström, polisens pressinformatör.</p><p><strong>Sent inatt beslutades att polispatruller från Sundsvall</strong> skulle skickas ned för att bistå kollegorna i jakten på mördaren.</p><p>– Vi har en hundpatrull på plats nu, en bil med hund och förare, säger Janne Bellander, RLC-befäl polisregion norr.</p><p>– Sedan har vi tagit jobb i Gnarp, så polisen där kan koncentrera sig på mördarjakten.</p><p class="byline">P4 Västernorrland<br><a href="mailto:p4vasternorrland@sverigesradio.se" target="_self" class="internal-link">p4vasternorrland@sverigesradio.se</a></p></div>
        </div>
                    <div class="article-details__related-publications">
            <div class="related-publication-list">
    <div class="related-publication-list__header">
        <h2 class="section-header th-color-dark" >Relaterat</h2>
    </div>
    <div class="related-publication-list__list th-border-color">
        <ul class="related-publication-list">
        <li class="related-publication-list__item">
            <div class="related-article" data-require="modules/clickable-content">
        <div class="related-article__play-image">
            <a href="#" class="sr-btn-play-image sr-btn-play-image--large"  data-require="modules/play-on-click modules/google-analytics-click-handler" data-audio-type="publication" data-audio-id="6594988" data-stat-key="klick_relaterat_startaljud" data-stat-action="/sr/prgsida/p4 v&#228;sternorrland[k(216)]/p4 v&#228;sternorrland[p(110)]/patruller fr&#229;n sundsvall bist&#229;r hudiksvallspolisen i m&#246;rdarjakt[s(6595026)]" >
    <span class="screen-reader-description" >Kvinna och man hittade d&#246;da i bostad norr om Hudiksvall</span><img src="/sida/images/99/1563537_1200_675.jpg?preset=audio-box-large" class="sr-btn-play-image__image"  alt="" /><span class="sr-btn-play-image__icon" ><span class="play-symbol" ><span class="sr-icon" ><i class="play-arrow play-arrow--small sr-icon__image" ></i></span></span></span>
</a>        



        </div>
    <div class="related-article__header">
        <a  href="http://sverigesradio.se/sida/artikel.aspx?programid=99&amp;artikel=6594988" data-clickable-content="link" data-stat-key="/sr/prgsida/p4 västernorrland[k(216)]/p4 västernorrland[p(110)]/patruller från sundsvall bistår hudiksvallspolisen i mördarjakt[s(6595026)]" data-stat-action="klick_relaterat_länk" data-require="modules/google-analytics-click-handler" class="sr-lnk sr-lnk--underline" ><span class="sr-lnk__icon" ><span class="sr-icon" ><i class="base-sprite arrow-right black sr-icon__image" ></i></span></span>Kvinna och man hittade d&#246;da i bostad norr om Hudiksvall</a>
        <div class="related-article__display-date"><span class="tiny-text" >kl 01.05</span></div>
    </div>
</div>
        </li>
</ul>

    </div>
</div>

        </div>
                                <div class="article-details__share-inline">
            <h2 class="label label-heading th-color-dark">Dela</h2>
<div class="share-button-list" dir="ltr">
    <div class="share-button">
        <a  title="Dela p&#229; Facebook" href="https://www.facebook.com/sharer/sharer.php?title=Patruller+fr%c3%a5n+Sundsvall+bist%c3%a5r+Hudiksvallspolisen+i+m%c3%b6rdarjakt+-+P4+V%c3%a4sternorrland&amp;u=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d110%26artikel%3d6595026" data-stat-key="/sr/prgsida/p4 västernorrland[k(216)]/p4 västernorrland[p(110)]/patruller från sundsvall bistår hudiksvallspolisen i mördarjakt[s(6595026)]" data-stat-action="dela[facebook]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=110&amp;artikel=6595026" target="_blank" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--solid sr-btn--small sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook-icon black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span><span class="sr-btn__label-subtitle" ><span>(0)</span></span></a>
    </div>
    <div class="share-button">
        <a  title="Dela p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Patruller+fr%c3%a5n+Sundsvall+bist%c3%a5r+Hudiksvallspolisen+i+m%c3%b6rdarjakt+-+P4+V%c3%a4sternorrland&amp;via=p4vn&amp;url=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d110%26artikel%3d6595026" data-stat-key="/sr/prgsida/p4 västernorrland[k(216)]/p4 västernorrland[p(110)]/patruller från sundsvall bistår hudiksvallspolisen i mördarjakt[s(6595026)]" data-stat-action="dela[twitter]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=110&amp;artikel=6595026" target="_blank" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--solid sr-btn--small sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter-icon black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a>
    </div>
    <div class="share-button">
        <a  title="Dela via e-post" href="mailto:?subject=Patruller%20fr%C3%A5n%20Sundsvall%20bist%C3%A5r%20Hudiksvallspolisen%20i%20m%C3%B6rdarjakt%20-%20P4%20V%C3%A4sternorrland&amp;body=http%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d110%26artikel%3d6595026" data-stat-key="/sr/prgsida/p4 västernorrland[k(216)]/p4 västernorrland[p(110)]/patruller från sundsvall bistår hudiksvallspolisen i mördarjakt[s(6595026)]" data-stat-action="dela[epost]" data-share-url="http://sverigesradio.se/sida/artikel.aspx?programid=110&amp;artikel=6595026" data-require="modules/google-analytics-click-handler modules/shorten-on-click" class="sr-btn sr-btn--solid sr-btn--small sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite email-icon black sr-icon__image" ></i></span></span><span class="sr-btn__label" >E-post</span></a>
    </div>
    <div class="share-button">
        <button  title="Fler" data-form-url="/sida/share/article/6595026" data-require="modules/share-popup-button" class="sr-btn sr-btn--solid sr-btn--small sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite share black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Fler</span></button>
    </div>
</div>
        </div>
            
</article>

</div>
<div data-require="modules/ajaxloader" data-content-url="/sida/artikel/flow?unitid=110&amp;page=1&amp;artikel=6595026" data-delay-scroll="true" data-ajax-action="load" data-ajax-cache="true">
    <div class="ajax-target"></div>
</div>
    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent">
                  
        <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=110&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20v%C3%A4sternorrland%5Bk(216)%5D%2Fp4%20v%C3%A4sternorrland%5Bp(110)%5D%2Fpatruller%20fr%C3%A5n%20sundsvall%20bist%C3%A5r%20hudiksvallspolisen%20i%20m%C3%B6rdarjakt%5Bs(6595026)%5D" data-ajax-action="load" data-ajax-cache="true">
        <div class="ajax-target"></div>
    </div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent">
            
    <div id="unit-footer" class="unit-footer has-contact-info" data-statkey="/sr/prgsida/p4 v&#228;sternorrland[k(216)]/p4 v&#228;sternorrland[p(110)]" data-require="modules/page-footer" dir="ltr">

    <div class="unit-footer-border th-border-color">
        <div id="unit-info" class="unit-info">
            <div class="gutter">
                <h1 class="section-heading section-heading-white th-color-dark">
                    Om P4 V&#228;sternorrland
                </h1>
            </div>
            <div class="broadcast-info th-bg-color">
                <img src="//static-cdn.sr.se/sida/images/110/3672253_2048_1152.jpg?preset=aside-module-widescreen" alt="I P4 V&#228;sternorrland h&#246;r du lokala nyheter, lokala aktualiteter och lokal kultur. Du bjuds p&#229; en helt&#228;ckande, angel&#228;gen kanal d&#228;r du bor." class="unit-image widescreen" />
            </div>
            <p class="gutter unit-description">I P4 V&#228;sternorrland h&#246;r du lokala nyheter, lokala aktualiteter och lokal kultur. Du bjuds p&#229; en helt&#228;ckande, angel&#228;gen kanal d&#228;r du bor.</p>
            <div class="gutter follow">
                    <h2 class="label th-color-dark">F&#246;lj via</h2>
                    <ul>
                            <li><a  title="F&#246;lj P4 V&#228;sternorrland p&#229; Facebook" href="https://facebook.com/P4Vasternorrland" data-stat-action="följ_program[facebook]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span></a></li>
                            <li><a  title="F&#246;lj P4 V&#228;sternorrland p&#229; Twitter" href="https://twitter.com/p4vn/" data-stat-action="följ_program[twitter]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a></li>
                            <li><a  title="F&#246;lj P4 V&#228;sternorrland p&#229; Instagram" href="https://instagram.com/p4vasternorrland/" data-stat-action="följ_program[instagram]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite instagram black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Instagram</span></a></li>
                    </ul>
                <h2 class="label th-color-dark">
                    Prenumerera
                </h2>
                <ul>
                        <li>
                            <a  href="http://api.sr.se/api/rss/pod/3791" target="_blank" data-stat-action="följ_program[poddradio_xml]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite podcast black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Poddradio</span><span class="sr-btn__label-subtitle" >(xml)</span></a>
                                <br />
                                <span class="tiny-text">
                                    <a href="/sida/gruppsida.aspx?programid=2332&amp;grupp=17024" class="tiny-text">Hj&#228;lp med att prenumerera</a>
                                </span>
                        </li>
                                            <li><a  href="http://api.sr.se/api/rss/program/110" target="_blank" data-stat-action="följ_program[rss]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite rss black sr-icon__image" ></i></span></span><span class="sr-btn__label" >RSS</span><span class="sr-btn__label-subtitle" >(text)</span></a></li>
                </ul>
            </div>
        </div>
            <div class="contact-info th-border-color">
                <div class="gutter">
                    <h1 class="section-heading section-heading-white th-color-dark">Kontakta</h1>
                    <form action="/sida/contact/email" class="form form--contact"  data-require="modules/form-validator">
    <p class="js-response-success hidden" ><strong>Tack för att du kontaktar oss!<br />Ditt meddelande har skickats.</strong></p>
    <p class="js-response-error hidden" ><strong>Ditt meddelande kunde tyvärr inte skickas.</strong></p>
    <fieldset class="js-main-form">
        <div class="js-invalid-message-container"></div>
<label  for="message" class="form__label th-color-dark" >Meddelande</label><textarea  name="message" id="message" aria-required="true" data-validate="true" data-validate-minlength="3" data-validate-errormessage="Du m&#229;ste skriva ett meddelande" class="form__textarea" ></textarea><label  for="email" class="form__label th-color-dark" >Din e-postadress</label><input  name="email" id="email" aria-required="true" type="email" data-validate="true" data-validate-errormessage="Du m&#229;ste ange en e-postadress" class="form__input"  /><input  name="programid" id="programid" value="110" class="form__input hidden"  /><div class="form__button" ><button class="sr-btn sr-btn--solid sr-btn--centered" ><span class="sr-btn__label" >Skicka</span></button></div>    </fieldset>    
</form>

                    <h2 class="label th-color-dark">E-post</h2>
                    <a  href="mailto:p4vasternorrland@sverigesradio.se" class="sr-btn sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite email black sr-icon__image" ></i></span></span><span class="sr-btn__label" >p4vasternorrland@sverigesradio.se</span></a>
                </div>
            </div>
    </div>
</div>


        </section>
</div>


    </div>
    <div class="support-info">
    <div class="support-info__icon"><span class="sr-icon" ><i class="base-sprite question-mark black sr-icon__image" ></i></span></div>
    <div class="support-info__text-wrapper">
        <div class="support-info__header"><span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra webbtj&#228;nster?</span></div>
        <div class="support-info__text"><p class="paragraph" >Kontakta g&#228;rna Sveriges Radios supportforum d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p></div>
    </div>
    <div class="support-info__link"><a  href="https://kundo.se/org/sverigesradio/" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite external-link black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Kontakta webbsupport</span></a></div>
</div>
    <footer class="global-footer nocontent">
    <div class="gutter">
        <div class="footer-button-to-top">
            <a  href="#" data-scroll-to-id="topp" data-require="modules/scroll-to" class="sr-btn sr-btn--icon sr-btn--solid sr-btn--centered sr-btn--inverted sr-btn--darkened" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite to-top white sr-icon__image" ></i></span></span><span class="sr-btn__label" >Tillbaka till toppen</span></a>
        </div>
        <div class="footer-button-site-map">
            <a  href="/sida/sajtkarta.aspx" class="sr-btn sr-btn--icon sr-btn--solid sr-btn--centered sr-btn--inverted sr-btn--darkened" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite site-map white sr-icon__image" ></i></span></span><span class="sr-btn__label" >Till sajtkartan</span></a>
        </div>

        <a href="/" class="footer-logo">
            <i class="base-sprite white sr-footer-logo"></i>
        </a>
        <p>
            <a href="/sida/default.aspx?programid=3113" class="footer-link">Om företaget</a>
            <a href="/press" class="footer-link">Pressinformation</a>
            <a href="/jobba-hos-oss/" class="footer-link">Jobba hos oss</a>
            <a href="https://www.teracom.se/privat/radio/" class="footer-link">Frekvenser (öppnas i eget fönster)</a>
            <a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" class="footer-link">Kontakta oss</a><br />
            <a href="/sida/artikel.aspx?programid=3756&amp;artikel=4771512" class="footer-link">Så använder vi "cookies"</a>
            <a href="http://kundo.se/org/sverigesradio/" class="footer-link">Webbsupport (öppnas i eget fönster)</a>
            <a href="/sida/artikel.aspx?programid=3756&amp;artikel=5885532" class="footer-link">Om webbplatsen</a>
        </p>
        <p class="copyright">Copyright Sveriges Radio 2016</p>
        <span class="separator">|</span>
            <p class="editor">Ansvarig utgivare: Susanne Helsing</p>
        <p>Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel: <a class="telephone-number" href="tel:+4687845000">08-784 50 00</a></p>
        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=2025794" class="more-visiting-addresses">Fler besöksadresser</a>
    </div>
</footer>
<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-vasternorrland" aria-hidden="true"></div>
</div>
    <div id="player-container">
        <div is="player-site" v-bind:hls-enabled="true">
            <div class="player-site-holder"></div>
        </div>
    </div>
<script data-main="/sida/content/13.5.2246/script/sr.min" src="/sida/content/script/lib/require.js"></script>
<script type="text/javascript">
        function isValidBrowser() {
            if (Object.freeze === undefined) return false;
            return true;
        }

        if (!isValidBrowser()) {
            var lightbox = document.getElementById('user-message-legacy');
            var text = document.getElementById('user-message-legacy-text');
            text.innerHTML = 'Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version eller använd <a href="http://mini.sr.se">mini.sr.se</a>. <a  href="/sida/artikel.aspx?programid=3756&amp;artikel=6400260" class="sr-lnk sr-lnk--underline" ><span class="sr-lnk__icon" ><span class="sr-icon" ><i class="base-sprite arrow-right black sr-icon__image" ></i></span></span>L&#228;s mer</a>';
            lightbox.style.display = 'block';
        }
</script>

        <img src="/topsy/publicering/110/6595026.gif" alt="" />
        <!-- BEGIN: Google Analytics -->
<script id="_gaId" type="text/javascript">
    // Variable _gaq is for logging purpose only. See event listener in StatisticsDebugInfo.cshtml
    var _gaq = _gaq || [];
    var googleStatKey = '/sr/prgsida/p4 västernorrland[k(216)]/p4 västernorrland[p(110)]/patruller från sundsvall bistår hudiksvallspolisen i mördarjakt[s(6595026)]';
    _gaq.push(['_setAccount', 'UA-3289092-1']);
    _gaq.push(['_trackPageview', googleStatKey]);
    _gaq.push(['_trackPageLoadTime']);

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-3289092-1', 'auto');
    ga('set', 'page', googleStatKey);
    ga('send', 'pageview');
</script>
<input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 v&#228;sternorrland[k(216)]/p4 v&#228;sternorrland[p(110)]/patruller fr&#229;n sundsvall bist&#229;r hudiksvallspolisen i m&#246;rdarjakt[s(6595026)]" />
<!-- END: Google Analytics! --><!-- BEGIN: ChartBeat -->
<input type="hidden" id="chartbeat-section" value="p4 vasternorrland"/>
<input type="hidden" id="chartbeat-authors" value="artikel"/>
<script type="text/javascript">
	var _sf_async_config = { uid: 20919, domain: "sverigesradio.se" };
	_sf_async_config.sections = "p4 vasternorrland";
	_sf_async_config.authors = "artikel";
		_sf_async_config.path = "/sida/artikel.aspx?programid=110&artikel=6595026";
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
		(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
		"js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function () { oldonload(); loadChartbeat(); };
	})();
</script>
<!-- END: ChartBeat -->

    <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2016-12-23 08:00:50"></span>

        
    </body>
</html>