<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    

<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"360","dimension51":"true","dimension52":"false"}
</script>

<script id="_gaId" type="text/javascript">
    var googleStatKey = '/sr/prgsida/p4 norrbotten[k(209)]/p4 norrbotten[p(98)]/det behövs fler bussförare i norrbotten[s(7667914)]';
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-3289092-1', 'auto');


    var gaCustomDimensions = JSON.parse(document.getElementById('ga-custom-dimensions').textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Det r&#xE5;der brist p&#xE5; bussf&#xF6;rare i l&#xE4;net och nu vill Sandbackaskolan i Arvidsjaur starta en bussf&#xF6;rarutbildning &#x2013; igen.&#xA;N&#xE4;r reglerna f&#xF6;r stadsbidrag &#xE4;ndrades ..." />
        <meta name="keywords" content="Lokala nyheter P4 Norrbotten Lule&#xE5; Boden Pite&#xE5; Kalix &#xC4;lvsbyn Haparanda Kiruna G&#xE4;llivare Pajala &#xD6;vertorne&#xE5; &#xD6;verkalix Jokkmokk Arvidsjaur Arjeplog sportnyheter Lule&#xE5; Hockey LF Basket Northland Basket HT Bandy Charlotte Kalla Marcus Hellner Norrbottensnytt" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4norrbotten" />
        <meta name="twitter:title" content="Utbildning till bussf&#xF6;rare kan f&#xE5; nystart: &quot;Finns behov&quot; - P4 Norrbotten" />
        <meta name="twitter:description" content="Det r&#xE5;der brist p&#xE5; bussf&#xF6;rare i l&#xE4;net och nu vill Sandbackaskolan i Arvidsjaur starta en bussf&#xF6;rarutbildning &#x2013; igen.&#xA;N&#xE4;r reglerna f&#xF6;r stadsbidrag &#xE4;ndrades ..." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/images/98/79f0528e-f9dd-400a-828c-037dc48a48dc.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/artikel/det-behovs-fler-bussforare-i-norrbotten" />
        <meta property="og:title" content="Utbildning till bussf&#xF6;rare kan f&#xE5; nystart: &quot;Finns behov&quot; - P4 Norrbotten" />
        <meta property="og:description" content="Det r&#xE5;der brist p&#xE5; bussf&#xF6;rare i l&#xE4;net och nu vill Sandbackaskolan i Arvidsjaur starta en bussf&#xF6;rarutbildning &#x2013; igen.&#xA;N&#xE4;r reglerna f&#xF6;r stadsbidrag &#xE4;ndrades ..." />
        <meta property="og:image" content="https://static-cdn.sr.se/images/98/79f0528e-f9dd-400a-828c-037dc48a48dc.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/artikel/det-behovs-fler-bussforare-i-norrbotten" />
    <link rel="preconnect" href="https://static-cdn.sr.se" />
    <link rel="preconnect" href="https://trafficgateway.research-int.se" />
    <link rel="dns-prefetch" href="https://analytics.codigo.se">
    <link rel="dns-prefetch" href="https://static.smhivader.se" />
    
    <style type="text/css">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</style>
<link rel="stylesheet" href="https://fast.fonts.com/t/1.css?apiType=css&projectid=8eb2d7c4-edba-4b0c-b609-25f87be56ee5" media="print">


    
    <link rel="stylesheet" href="/dist/site-7a712cb3.css">

    
    
    <script src="/dist/lazysizes-e529731f.js" async></script>

    
    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/images/98/79f0528e-f9dd-400a-828c-037dc48a48dc.jpg" />
    <link rel="apple-touch-icon" href="/dist/images/apple-touch-icon-default.png" sizes="144x144" />
    <link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/3782" title="P4 Norrbotten" />

    
    
<link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","headline":"Utbildning till bussförare kan få nystart: \"Finns behov\"","author":{"@type":"Organization","name":"Sveriges Radio"},"publisher":{"@type":"Organization","name":"Sveriges Radio","logo":{"@type":"ImageObject","url":"https://sverigesradio.se/dist/images/sverigesradio_structured_data_logo.png"}},"image":{"@type":"ImageObject","url":"https://static-cdn.sr.se/images/98/79f0528e-f9dd-400a-828c-037dc48a48dc.jpg"},"datePublished":"2021-03-02T05:30:00.0000000Z","dateModified":"2021-03-02T05:30:00.0000000Z","mainEntityOfPage":{"@type":"WebPage","url":"https://sverigesradio.se/artikel/det-behovs-fler-bussforare-i-norrbotten"}}
</script>

    <link rel="manifest" href="/site.webmanifest">
    <title>Utbildning till bussf&#xF6;rare kan f&#xE5; nystart: &quot;Finns behov&quot; - P4 Norrbotten | Sveriges Radio</title>

</head>
<body id="p4" class="th-p4 th-p4-room undersida t8 unitid-98" data-unitid="98" data-version="17.0.87" data-single-page-enabled="true">
    <script type="text/javascript">
        var _sf_startpt = (new Date()).getTime();
        var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
        document.body.className += " js-on" + ios;
    </script>
    



<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>


<div data-require="modules/modal-helper">
    <div class="global-fixed-height--main-menu">
        <div data-global-vue-component="main-menu"></div>
    </div>

        <div id="cookie-message" class="cookie-message-wrapper">
            <div data-global-vue-component="cookie-message"></div>
        </div>

    <div id="user-message-legacy" class="user-message print--no" style="display: none;">
        <div class="user-message__wrapper">
            <span class="user-message__content">
                <span id="user-message-legacy-text" class="user-message__content-text">
                    Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version.
                    <a  href="/artikel/6400260" class="sr-lnk" >L&#xE4;s mer om problem i &#xE4;ldre webbl&#xE4;sare</a>
                </span>
            </span>
        </div>
    </div>

    <div id="page-wrapper" class="sr-page__wrapper">
        <div class="sr-page__content">
            
<main class="sr-page__columns two-col container" id="main-content">


        <div class="print--no">
        <div class="unit-header th-border-color">

            <div class="unit-header__block">
                <div class="unit-header__block unit-header__block--channel ">
                    <div class="ribbon th-bg-color" data-require="modules/local-header">
    <div class="ribbon__inner">
        <a class="ribbon__link" href="/norrbotten" data-js="" title="Till startsidan f&#xF6;r p4 Norrbotten">
                <div class="ribbon__icon">
                    <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-p4" />
</svg>

                </div>
                <div class="ribbon__title">
                    <span class="logo-header logo-header--small ribbon__title--text" data-js="">Norrbotten</span>
                </div>
        </a>



    </div>
</div>

                </div>


            </div>


                <div class="global-fixed-height--unit-header-submenu">
                        <div class="menu-scroll-wrapper menu-scroll-wrapper--disable-scroll-desktop menu-scroll-wrapper--long-shadow">
        <div class="menu-scroll-content">
            <nav role="navigation" class="program-menu">
                    <a class="program-menu__link " href="/sida/default.aspx?programid=98">
                        Start
                    </a>
                    <a class="program-menu__link " href="/sida/kanalprogramlista.aspx?programid=209">
                        P4 program A-&#xD6;
                    </a>
                    <a class="program-menu__link " href="/sida/tabla.aspx?programid=209">
                        Tabl&#xE5;
                    </a>
                    <a class="program-menu__link " href="/sida/latlista.aspx?programid=209">
                        L&#xE5;tlistor
                    </a>
                    <a class="program-menu__link " href="/sida/textarkiv.aspx?programid=98">
                        Arkiv
                    </a>
                    <a class="program-menu__link " href="/grupp/20132">
                        Om&#x2026;
                    </a>
                    <a class="program-menu__link " href="/grupp/20268">
                        Tipsa!
                    </a>
            </nav>
        </div>
    </div>

                </div>
        </div>
    </div>


        <div class="container--gutter">
            
    

        </div>


    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article 
    class="article-details ltr"
    lang="sv"
    dir="ltr">
        <div class="article-details__gallery">
            <div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        

<div class="image image--default">
    <picture>

<source srcset="https://static-cdn.sr.se/images/98/79f0528e-f9dd-400a-828c-037dc48a48dc.jpg?preset=768x432&format=webp" media="(max-width: 768px)" type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/98/79f0528e-f9dd-400a-828c-037dc48a48dc.jpg?preset=768x432" media="(max-width: 768px)"  />


<source srcset="https://static-cdn.sr.se/images/98/79f0528e-f9dd-400a-828c-037dc48a48dc.jpg?preset=1024x576&format=webp"  type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/98/79f0528e-f9dd-400a-828c-037dc48a48dc.jpg?preset=1024x576"   />

            <img src="https://static-cdn.sr.se/images/98/79f0528e-f9dd-400a-828c-037dc48a48dc.jpg?preset=1024x576" class=""  alt="en bild p&#229; en bl&#229; buss p&#229; lule&#229; busstation" />
    </picture>
</div>
<noscript>
    <img src="https://static-cdn.sr.se/images/98/79f0528e-f9dd-400a-828c-037dc48a48dc.jpg?preset=1024x576" class=""  alt="en bild p&#229; en bl&#229; buss p&#229; lule&#229; busstation" />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Sandbackaskolan vill utbilda fler bussf&#xF6;rare Foto: Carrie S&#xF6;derberg/Sveriges Radio.
                </div>
            <div class="gallery-button">
    <div data-vue-component="slideshow-button" data-publication-id="7667914" data-language-direction="ltr" data-type="Article" data-count="2"></div>
</div>

        </figcaption>
    </figure>
</div>

    </div>
</div>

        </div>
    <div class="article-details__inner">
        <header class="article-details__header">
                <div class="article-details__theme">
                    <span class="publication-theme">Arvidsjaur</span>

                </div>
            <div class="article-details__header-primary">
                    <div class="article-details__heading">
                        <div class="audio-heading">
        <div class="audio-heading__play">
            
<button class="audio-button"
        data-require="modules/play-on-click modules/set-starttime"
        data-audio-type="publication"
        data-audio-id="7667914"
        aria-label="Lyssna p&#xE5; Utbildning till bussf&#xF6;rare kan f&#xE5; nystart: &quot;Finns behov&quot;"
         data-publication-id="7667914">
    
<span class="play-icon ">
    <svg focusable="false" class="play-icon__svg" viewBox="0 0 60 60">
        <g class="play-icon__circle play-icon--black">
            <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-circle" />
        </g>
        <g class="play-icon__play-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-play" />
        </g>
        <g class="play-icon__pause-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-pause" />
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >Utbildning till bussf&#xF6;rare kan f&#xE5; nystart: &quot;Finns behov&quot;</h1>

        <div class="start-from-metadata hidden heading h6" data-require="modules/show-if-starttime">Lyssna fr&#xE5;n tidpunkt: <span id="starttime-metadata"></span></div>


            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="1:29 minuter">1:29 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7667914"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#xE5;n Min sida"
        data-add-aria-label="L&#xE4;gg till p&#xE5; Min sida">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-listenlater" />
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-check" />
</svg>

    </span>
    <span class="details-button__title">
        Min sida
    </span>
    <span class="details-button__title details-button__title--added">
        Finns p&#xE5; Min sida
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/share/article/7667914">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-share" />
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                    </div>
                <div class="article-details__meta">
                    
<div class="publication-metadata">
    <div class="publication-metadata__item">
        Publicerat idag kl 06.30
    </div>
</div>

                </div>
                    <div class="article-details__preamble">
                        <div class="publication-preamble text-editor-content publication-preamble--plain" ><ul>
<li>Det råder brist på bussförare i länet och nu vill Sandbackaskolan i Arvidsjaur starta en bussförarutbildning – igen.</li>
<li>När reglerna för stadsbidrag ändrades för några år sedan lades utbildningen&nbsp; ned.</li>
<li>Nu hoppas Sandbackaskolan att man tillsammans med en handfull andra kommuner ska få till ett tillräckligt stort underlag för att kunna återstarta utbildningen.</li>
</ul></div>
                    </div>
            </div>
        </header>
        <div data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                <div class="article-details__section">
                    <div class="publication-text text-editor-content" ><!-- Byline --><p class="byline">Ulf Larsson, P4 Norrbotten<br><a class="internal-link" href="mailto:ulf.larsson@sverigesradio.se" target="_self">ulf.larsson@sverigesradio.se</a></p></div>
                </div>
        </div>
        <div data-require="modules/scroll-tracking" data-action="visar[artikelavslut]">
                <div data-require="modules/scroll-tracking"
                     data-visible-percentage="10"
                     data-action="visar[relationer]">
                    <div class="article-details__section no-padding-mobile">
                        <div data-vue-component="publication-relations" data-json="{&quot;items&quot;:[{&quot;id&quot;:7644650,&quot;title&quot;:&quot;Utbildning hotad n&#xE4;r statsbidrag dr&#xF6;jer&quot;,&quot;publishDate&quot;:&quot;2021-01-20&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/98/e7d78f2e-d387-4e64-8a5e-ab58d4411767.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;&quot;,&quot;url&quot;:&quot;/artikel/osakert-om-popular-utbildning-kan-genomforas-na-statsbidrag-drojer&quot;,&quot;audioId&quot;:7644650,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;1:53 min&quot;,&quot;audioDurationAbbr&quot;:&quot;1:53 minuter&quot;},{&quot;id&quot;:7422107,&quot;title&quot;:&quot;Stort intresse f&#xF6;r vidareutbildning i Arvidsjaur&quot;,&quot;publishDate&quot;:&quot;2020-03-06&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/98/0ad714bb-b432-4ef3-8755-80998cce990d.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;&quot;,&quot;url&quot;:&quot;/artikel/7422107&quot;,&quot;audioId&quot;:7422107,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;1:32 min&quot;,&quot;audioDurationAbbr&quot;:&quot;1:32 minuter&quot;},{&quot;id&quot;:7188734,&quot;title&quot;:&quot;Utbildningar riskerar att l&#xE4;ggas ner&quot;,&quot;publishDate&quot;:&quot;2019-04-07&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/98/3006216_1200_673.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;&quot;,&quot;url&quot;:&quot;/artikel/7188734&quot;,&quot;audioId&quot;:7188734,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;1:52 min&quot;,&quot;audioDurationAbbr&quot;:&quot;1:52 minuter&quot;}],&quot;title&quot;:&quot;Relaterat&quot;}"></div>
                    </div>
                </div>
                <div class="article-details__section print--no">
                    <div class="keyword-publication">
    <div class="keyword-publication__list th-border-color">
        
<ul class="keyword-list clearfix">
        <li class="keyword-list__item"><a  href="/grupp/3590" data-clickable-content="link" data-stat-key="/sr/prgsida/p4 norrbotten[k(209)]/p4 norrbotten[p(98)]/det beh&#246;vs fler bussf&#246;rare i norrbotten[s(7667914)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Arvidsjaur</a></li>
</ul>
    </div>
</div>
                </div>
        </div>

        
    <div class="global-fixed-height--app-banner app-banner print--no">
        <div data-vue-component="app-banner"></div>
    </div>

        <div id="audio-playlist" data-playlist="{&quot;audios&quot;:[{&quot;id&quot;:7667914,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7667914},{&quot;id&quot;:7644650,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7667914},{&quot;id&quot;:7422107,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7667914},{&quot;id&quot;:7188734,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7667914}],&quot;title&quot;:&quot;&quot;}" class="hidden"></div>


    </div>
    
    <footer class="article-details__footer">
            <div class="article-details__section article-details__section--no-padding article-details__section--no-margin print--no">
                <div class="disclaimer-box disclaimer-box--large">
    <div class="disclaimer-box__inner">
        <div class="disclaimer-box__text">
            <span class="text__block" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
        </div>

            <a class="disclaimer-box__link" href="/artikel/6709370">L&#xE4;s g&#xE4;rna mer om hur vi bedriver v&#xE5;rt arbete.</a>
    </div>
</div>

            </div>
    </footer>
</article>

</div>
    <div class="article-and-flow__flow container--gutter">
        <div data-require="modules/ajaxloader" data-content-url="/backend-for-frontend/articleflow?unitid=98&amp;page=1&amp;artikel=7667914" data-delay-scroll="true" class="print--no">
            <div class="ajax-target"></div>
        </div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent container--gutter">
                
    <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=98">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent print--no">
            
    
<div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 norrbotten[k(209)]/p4 norrbotten[p(98)]" data-require="modules/page-footer-click-tracker" dir="ltr">
    <div class="program-footer__image-wrapper">
        
    <div class="image image--default">
        <img src="/dist/images/onepixel.gif" data-src="https://static-cdn.sr.se/images/98/dacbc3fe-4254-4ec0-b6bc-2b4ef95547f7.jpg?preset=768x432" class="program-footer__image lazyload"  alt="" />
    </div>
    <noscript>
        <img src="https://static-cdn.sr.se/images/98/dacbc3fe-4254-4ec0-b6bc-2b4ef95547f7.jpg?preset=768x432" class="program-footer__image"  alt="" />
    </noscript>

    </div>

    <div class="program-footer__info th-bg-color-dark">
        <div class="program-footer__heading">
            <h2 class="heading h1" >Om P4 Norrbotten</h2>
        </div>
        <p class="teaser-text teaser-text--inverted" >P4 &#xE4;r Sveriges st&#xF6;rsta radiokanal. Det &#xE4;r den snabba, n&#xE4;rvarande kanalen som utg&#xE5;r fr&#xE5;n din vardag med nyheter, kultur och sport.</p>
            <div class="program-footer__broadcast-info">
                <span class="program-footer__broadcast-icon">
                    <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-clock" />
</svg>

                </span>
                <p class="paragraph paragraph--inverted" >P4 s&#xE4;nder dygnet runt &#x2013; fr&#xE5;n Norrbotten, Sverige och v&#xE4;rlden.</p>
            </div>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                
<h3 class="header-label header-label--bold" >E-post</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:p4norrbotten@sverigesradio.se" class="sr-btn sr-btn--icon sr-btn--svg sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-email" />
</svg>
</span><span class="sr-btn__label" >p4norrbotten@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
            <div class="program-footer__link-item">
                
<h3 class="header-label header-label--bold" >F&#xF6;lj via</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Norrbotten p&#229; Facebook" href="http://www.facebook.com/p4norrbotten" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-facebook" />
</svg>
</span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Norrbotten p&#229; Twitter" href="https://twitter.com/p4norrbotten" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-twitter" />
</svg>
</span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Norrbotten p&#229; Instagram" href="https://instagram.com/p4norrbotten" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-instagram" />
</svg>
</span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
            <div class="program-footer__link-item">
                
<h3 class="header-label header-label--bold" >Prenumerera</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/3782" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-podcast" />
</svg>
</span><span class="sr-btn__label" >Poddradio(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/98" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-rss" />
</svg>
</span><span class="sr-btn__label" >RSS(text)</span></a>

        </li>
</ul>
<a href="/grupp/17024" class="caption caption--link">Hj&#xE4;lp med att prenumerera</a>
            </div>
    </div>
</div>


        </section>
</main>

        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-support" />
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#xE5;gor eller f&#xF6;rslag g&#xE4;llande v&#xE5;ra digitala tj&#xE4;nster?</span>
            <p class="paragraph" >Kontakta g&#xE4;rna Sveriges Radios forum f&#xF6;r teknisk support d&#xE4;r vi besvarar dina fr&#xE5;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/sverigesradio/">
    Bes&#xF6;k v&#xE5;rt forum f&#xF6;r teknisk support<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-external" />
</svg>
</span>
</a>

</div>
    </div>
</div>
            
<footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-sverigesradio" />
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to-top">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/sida/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" rel="noopener" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/artikel/1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/artikel/4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/artikel/6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Supportforum
        </a>

        <a href="/artikel/5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sida/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2021</p>

                <span class="global-footer__legal-info__separator"></span>
                <p class="global-footer__editor editor">Ansvarig utgivare: Armi Rousu</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/artikel/2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-norrbotten" aria-hidden="true"></div>

        
    </div>

    <script src="/dist/common-99a56134.js" async></script><script src="/dist/vendors-646128fa.js" async></script><script src="/dist/site-46782de3.js" async></script>

    <script type="text/javascript">
        function isOldBrowser() {
            if (Object.freeze === undefined) return true;
            return false;
        }

        if (isOldBrowser()) {
            var legacyMessage = document.getElementById('user-message-legacy');
            legacyMessage.style.display = 'block';
        }
    </script>
</div>

<div id="player-container" class="print--no player-container">
    <div data-global-vue-component="site-app" data-hide-player="False"></div>
</div>

    <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/98/7667914.gif?ref=https%3a%2f%2fsverigesradio.se%2fartikel%2fdet-behovs-fler-bussforare-i-norrbotten" alt="" />

    
    <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2021-03-02 07:25:32"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 norrbotten[k(209)]/p4 norrbotten[p(98)]/det beh&#xF6;vs fler bussf&#xF6;rare i norrbotten[s(7667914)]" />

    
<input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />

<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-c1130f56efc3301f.svg" />

</body>
</html>
