<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="preconnect" href="https://static-cdn.sr.se" />
    <link rel="preconnect" href="https://trafficgateway.research-int.se" />
    <link rel="dns-prefetch" href="https://analytics.codigo.se">

    

<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"526","dimension51":"false","dimension52":"true"}
</script>

<script async src="https://www.google-analytics.com/analytics.js"></script>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3289092-1', 'auto');ga('set', 'anonymizeIp', true);window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'event': 'optimize.activate' });</script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Efter utrikesminister Ann Lindes besked i dag att alla svenskar p&#xE5; ambassaden i Kabul har evakuerats, s&#xE5; f&#xE5;r utrikesf&#xF6;rvaltningen nu kritik fr&#xE5;n fackf&#xF6;rbundet ..." />
        <meta name="keywords" content="Sveriges Radio, Ekot, Nyheter, Lyssna, H&#xF6;r, Direkt, Direkts&#xE4;ndning, Direkts&#xE4;nt, P1, P2, P3, P4, Public service, Radio Sweden, radioprogram, webbradio, poddradio, inrikesnyheter, utrikesnyheter, kultur, radiosporten, sport, vetenskap, vetenskapsradion" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@sr_ekot" />
        <meta name="twitter:title" content="Fackf&#xF6;rbundet ST kritiserar UD: All personal borde evakueras - Nyheter (Ekot)" />
        <meta name="twitter:description" content="Efter utrikesminister Ann Lindes besked i dag att alla svenskar p&#xE5; ambassaden i Kabul har evakuerats, s&#xE5; f&#xE5;r utrikesf&#xF6;rvaltningen nu kritik fr&#xE5;n fackf&#xF6;rbundet ..." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/images/83/8f284473-1a31-4dcc-beb8-784f49f548e9.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/artikel/fackforbundet-st-kritiserar-ud-all-personal-borde-evakueras" />
        <meta property="og:title" content="Fackf&#xF6;rbundet ST kritiserar UD: All personal borde evakueras - Nyheter (Ekot)" />
        <meta property="og:description" content="Efter utrikesminister Ann Lindes besked i dag att alla svenskar p&#xE5; ambassaden i Kabul har evakuerats, s&#xE5; f&#xE5;r utrikesf&#xF6;rvaltningen nu kritik fr&#xE5;n fackf&#xF6;rbundet ..." />
        <meta property="og:image" content="https://static-cdn.sr.se/images/83/8f284473-1a31-4dcc-beb8-784f49f548e9.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/artikel/fackforbundet-st-kritiserar-ud-all-personal-borde-evakueras" />

    
    <style type="text/css">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</style>
<link rel="stylesheet" href="https://fast.fonts.com/t/1.css?apiType=css&projectid=8eb2d7c4-edba-4b0c-b609-25f87be56ee5" media="print">


    
    <link rel="stylesheet" href="/dist/site-b7ae88d3.css">

    
    <script src="/dist/lazysizes-44e60f57.js" async></script>

    
    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/images/83/8f284473-1a31-4dcc-beb8-784f49f548e9.jpg" />
    <link rel="apple-touch-icon" href="/dist/images/apple-touch-icon-default.png" sizes="144x144" />

    
    
<link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","headline":"Fackförbundet ST kritiserar UD: All personal borde evakueras","author":{"@type":"Organization","name":"Sveriges Radio"},"publisher":{"@type":"Organization","name":"Sveriges Radio","logo":{"@type":"ImageObject","url":"https://sverigesradio.se/dist/images/sverigesradio_structured_data_logo.png"}},"image":{"@type":"ImageObject","url":"https://static-cdn.sr.se/images/83/8f284473-1a31-4dcc-beb8-784f49f548e9.jpg"},"datePublished":"2021-08-16 20:05:00Z","mainEntityOfPage":{"@type":"WebPage","url":"https://sverigesradio.se/artikel/fackforbundet-st-kritiserar-ud-all-personal-borde-evakueras"}}
</script>

    <link rel="manifest" href="/site.webmanifest">
    <title>Fackf&#xF6;rbundet ST kritiserar UD: All personal borde evakueras - Nyheter (Ekot) | Sveriges Radio</title>
</head>
<body id="nyheter" class="  menu-visible undersida t11 unitid-83" data-unitid="83" data-version="17.0.1539" data-single-page-enabled="true">
    <script>document.body.className += ' js-on';</script>
    



<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>

<div data-require="modules/modal-helper">

    <div class="global-fixed-height--main-menu">
        <div data-global-vue-component="main-menu"></div>
    </div>

    <div id="cookie-message" class="cookie-message-wrapper">
        <div data-global-vue-component="cookie-message"></div>
    </div>

    <div id="page-wrapper" class="sr-page__wrapper" data-spa-role="wrapper">
        

        <div class="sr-page__content">
            
<main class="sr-page__columns two-col container" id="main-content">


        <div class="container--gutter">
            
    

        </div>


    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article  class="article-details ltr" lang="sv" dir="ltr">
    <div class="article-details__gallery"><div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        

<div class="image image--default">
    <picture>

<source srcset="https://static-cdn.sr.se/images/83/8f284473-1a31-4dcc-beb8-784f49f548e9.jpg?preset=768x432&format=webp" media="(max-width: 768px)" type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/83/8f284473-1a31-4dcc-beb8-784f49f548e9.jpg?preset=768x432" media="(max-width: 768px)"  />


<source srcset="https://static-cdn.sr.se/images/83/8f284473-1a31-4dcc-beb8-784f49f548e9.jpg?preset=1024x576&format=webp"  type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/83/8f284473-1a31-4dcc-beb8-784f49f548e9.jpg?preset=1024x576"   />

            <img src="https://static-cdn.sr.se/images/83/8f284473-1a31-4dcc-beb8-784f49f548e9.jpg?preset=1024x576" class=""  alt="Sveriges utrikesminister Ann Linde och Britta Lejon, f&#246;rbundsordf&#246;rande f&#246;r fackf&#246;rbundet ST." />
    </picture>
</div>
<noscript>
    <img src="https://static-cdn.sr.se/images/83/8f284473-1a31-4dcc-beb8-784f49f548e9.jpg?preset=1024x576" class="noscript "  alt="Sveriges utrikesminister Ann Linde och Britta Lejon, f&#246;rbundsordf&#246;rande f&#246;r fackf&#246;rbundet ST." />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Lokalt anst&#xE4;llda p&#xE5; ambassaden borde f&#xE5; samma skydd och samma r&#xE4;ttigheter som den svenska personalen, anser ST. Foto: Marko S&#xE4;&#xE4;v&#xE4;l&#xE4;/TT, Wakil Kohsar/AFP/TT, Daniella Backlund/SvD/TT
                </div>
            
        </figcaption>
    </figure>
</div>

    </div>
</div>
</div>
    <div class="article-details__inner">
        <header class="article-details__header">
                <div class="article-details__theme">
                    <span class="publication-theme">Afghanistan</span>

                </div>
            <div class="article-details__header-primary">
                    <div class="article-details__heading">
                        <div class="audio-heading">
        <div class="audio-heading__play">
            
<button class="audio-button"
        data-require="modules/play-on-click modules/set-starttime"
        data-audio-type="publication"
        data-audio-id="7814427"
        aria-label="Lyssna p&#xE5; Fackf&#xF6;rbundet ST kritiserar UD: All personal borde evakueras"
         data-publication-id="7814427">
    
<span class="play-icon ">
    <svg focusable="false" class="play-icon__svg" viewBox="0 0 60 60">
        <g class="play-icon__circle play-icon--black">
            <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-circle" />
        </g>
        <g class="play-icon__play-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-play" />
        </g>
        <g class="play-icon__pause-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-pause" />
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >Fackf&#xF6;rbundet ST kritiserar UD: All personal borde evakueras</h1>

        <div class="start-from-metadata hidden heading h6" data-require="modules/show-if-starttime">Lyssna fr&#xE5;n tidpunkt: <span id="starttime-metadata"></span></div>


            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="1:58 minuter">1:58 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7814427"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#xE5;n Min sida"
        data-add-aria-label="L&#xE4;gg till p&#xE5; Min sida">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-listenlater" />
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-check" />
</svg>

    </span>
    <span class="details-button__title">
        Min sida
    </span>
    <span class="details-button__title details-button__title--added">
        Finns p&#xE5; Min sida
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/share/article/7814427">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-share" />
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                    </div>
                <div class="article-details__meta">
                    
<div class="publication-metadata">
    <time datetime="2021-08-16 22:05:00Z" class="publication-metadata__item">
        Publicerat idag kl 22.05
    </time>
</div>

                </div>
                    <div class="article-details__preamble">
                        <div class="publication-preamble text-editor-content publication-preamble--plain" ><ul>
<li>Efter utrikesminister Ann Lindes besked i dag att alla svenskar på ambassaden i Kabul har evakuerats, så får utrikesförvaltningen nu kritik från fackförbundet ST för att inte ha evakuerat den lokalanställda ambassadpersonalen i Afghanistan.</li>
<li>Lokalt anställda på ambassaden borde få samma skydd och samma rättigheter som den svenska personalen, anser Britta Lejon, förbundsordförande för fackförbundet ST.</li>
<li>”Man måste förstå att afghansk personal som har jobbat sida vid sida med de svenska diplomaterna blir otroligt utsatta”</li>
</ul></div>
                    </div>
            </div>
        </header>
        <div data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                <div class="article-details__section">
                    <div class="publication-text text-editor-content" ><!-- Byline --><p class="byline">Julia Holmvik<br><a class="internal-link" href="mailto:julia.holmvik@sverigesradio.se" target="_self">julia.holmvik@sverigesradio.se</a></p>
<p class="byline"></p></div>
                </div>
        </div>
        <div>
                <div data-require="modules/scroll-tracking"
                     data-visible-percentage="10"
                     data-action="visar[artikelgrupp]">
                    <div class="article-details__section no-padding-mobile">
                        <div data-vue-component="publication-main-group" data-json="{&quot;items&quot;:[{&quot;id&quot;:7814387,&quot;title&quot;:&quot;Efter talibanernas &#xF6;vertagande: &#x201D;Ser inga kvinnor ute&#x201D;&quot;,&quot;publishDate&quot;:&quot;idag kl 20.04&quot;,&quot;publishDateIso&quot;:&quot;2021-08-16 20:04:00Z&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/83/38a1808b-4bdc-4075-a4cc-0684087d8e5c.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;Expressen-journalisten Magda Gad &#xE4;r p&#xE5; plats i Kabul. &quot;,&quot;url&quot;:&quot;/artikel/efter-talibanernas-overtagande-ser-inga-kvinnor-ute&quot;,&quot;audioId&quot;:7814387,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;1:57 min&quot;,&quot;audioDurationAbbr&quot;:&quot;1:57 minuter&quot;},{&quot;id&quot;:7814284,&quot;title&quot;:&quot;Starka reaktioner i USA &#x2013; tillbakadragandet kritiseras&quot;,&quot;publishDate&quot;:&quot;idag kl 17.56&quot;,&quot;publishDateIso&quot;:&quot;2021-08-16 17:56:00Z&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/83/943fc3a6-175a-472c-9062-a405ea65fa3e.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;Kabul flygplats och USA:s president Joe Biden. &quot;,&quot;url&quot;:&quot;/artikel/starka-reaktioner-i-usa-tillbakadragandet-kritiseras&quot;,&quot;audioId&quot;:7814284,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;1:57 min&quot;,&quot;audioDurationAbbr&quot;:&quot;1:57 minuter&quot;},{&quot;id&quot;:7814282,&quot;title&quot;:&quot;Sverige minskar bist&#xE5;ndet till Afghanistan&quot;,&quot;publishDate&quot;:&quot;idag kl 17.10&quot;,&quot;publishDateIso&quot;:&quot;2021-08-16 17:10:00Z&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/83/465d10af-a4b1-465d-8357-a3fadfbb2117.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;Sveriges bist&#xE5;ndsminister Per Olsson Fridh.&quot;,&quot;url&quot;:&quot;/artikel/sverige-minskar-bistandet-till-afghanistan&quot;,&quot;audioId&quot;:7814282,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;1:51 min&quot;,&quot;audioDurationAbbr&quot;:&quot;1:51 minuter&quot;},{&quot;id&quot;:7813806,&quot;title&quot;:&quot;Talibanerna har tagit makten i Kabul&quot;,&quot;publishDate&quot;:&quot;idag kl 16.56&quot;,&quot;publishDateIso&quot;:&quot;2021-08-16 16:56:00Z&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/1637/6b0bfcac-59a8-409c-b8e0-071ead7d5871.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;Talibanerna parlamentet i Kabul.&quot;,&quot;url&quot;:&quot;/artikel/talibanerna-har-tagit-makten-i-kabul-hur-kommer-omvarlden-att-reagera&quot;,&quot;audioId&quot;:7813806,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;23 min&quot;,&quot;audioDurationAbbr&quot;:&quot;23 minuter&quot;}],&quot;title&quot;:&quot;Afghanistan&quot;,&quot;url&quot;:&quot;/grupp/6301&quot;}"></div>
                    </div>
                </div>
                <div class="article-details__section print--no">
                    <div class="keyword-publication">
    <div class="keyword-publication__list th-border-color">
        
<ul class="keyword-list clearfix">
        <li class="keyword-list__item"><a  href="/grupp/6301" data-clickable-content="link" data-stat-key="/sr/prgsida/nyheter (ekot)[k(83)]/nyheter (ekot)[p(83)]/fackf&#246;rbundet st kritiserar ud: all personal borde evakueras[s(7814427)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Afghanistan</a></li>
</ul>
    </div>
</div>
                </div>
        </div>

        
<div class="global-fixed-height--app-banner app-banner print--no">
    <div data-vue-component="app-banner"></div>
</div>

        <div id="audio-playlist" data-playlist="{&quot;audios&quot;:[{&quot;id&quot;:7814427,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7814427},{&quot;id&quot;:7814387,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7814387},{&quot;id&quot;:7814284,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7814284},{&quot;id&quot;:7814282,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7814282},{&quot;id&quot;:7813806,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7813806}],&quot;title&quot;:&quot;&quot;}" class="hidden"></div>

        <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/83/7814427.gif?ref=https%3a%2f%2fsverigesradio.se%2fartikel%2ffackforbundet-st-kritiserar-ud-all-personal-borde-evakueras" alt="" />

    </div>

    <footer class="article-details__footer">
            <div class="article-details__section article-details__section--no-padding article-details__section--no-margin print--no">
                <div class="disclaimer-box">
    <div class="disclaimer-box__inner">
        <div class="disclaimer-box__text">
            <span class="text__block" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
        </div>

            <a class="disclaimer-box__link" href="/artikel/6709370">L&#xE4;s g&#xE4;rna mer om hur vi bedriver v&#xE5;rt arbete.</a>
    </div>
</div>

            </div>
    </footer>
</article>

</div>
<div class="article-and-flow__flow container--gutter">
    <div data-require="modules/ajaxloader" data-content-url="/backend-for-frontend/articleflow?unitid=83&amp;page=1&amp;artikel=7814427" data-spa-role="ajax-flow-loader" class="print--no">
        <div class="ajax-target"></div>
    </div>
</div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent container--gutter">
                
    <div data-require="modules/ajaxloader" data-content-url="/ajax/aside?unitid=83">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

</main>

        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-support" />
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#xE5;gor eller f&#xF6;rslag g&#xE4;llande v&#xE5;ra digitala tj&#xE4;nster?</span>
            <p class="paragraph" >Kontakta g&#xE4;rna Sveriges Radios forum f&#xF6;r teknisk support d&#xE4;r vi besvarar dina fr&#xE5;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/sverigesradio/">
    Bes&#xF6;k v&#xE5;rt forum f&#xF6;r teknisk support<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-external" />
</svg>
</span>
</a>

</div>
    </div>
</div>
            
<footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-sverigesradio" />
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to-top">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" rel="noopener" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/artikel/1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/artikel/4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/artikel/6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Supportforum
        </a>

        <a href="/artikel/5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2021</p>

                <span class="global-footer__legal-info__separator"></span>
                <p class="global-footer__editor editor">Ansvarig utgivare: Anna Holm</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/artikel/2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

        <div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="nyheter-(ekot)" aria-hidden="true"></div>


        
<div class="hidden" id="backend-data" data-json="{}"></div>

    </div>

    <script src="/dist/common-17d62d28.js" async></script><script src="/dist/vendors-34065eb2.js" async></script><script src="/dist/site-30b69d38.js" async></script>
</div>

<div id="player-container" class="print--no player-container">
    <div data-global-vue-component="site-app"></div>
</div>

    
<!-- Page generated ok -->
<span class="page-render-timestamp hidden" data-timestamp="2021-08-16 22:23:56"></span>

    
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/nyheter (ekot)[k(83)]/nyheter (ekot)[p(83)]/fackf&#xF6;rbundet st kritiserar ud: all personal borde evakueras[s(7814427)]" />
<input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />
<input type="hidden" id="version" value="17.0.1539" />
<input type="hidden" id="frontend-logging-enabled" value="true" />

<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-110e9b9855020b2b8aeb.svg" />

</body>
</html>
