<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="preconnect" href="https://static-cdn.sr.se" />
    <link rel="preconnect" href="https://trafficgateway.research-int.se" />
    <link rel="dns-prefetch" href="https://analytics.codigo.se">

    

<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"305","dimension51":"false","dimension52":"false"}
</script>

<script id="_gaId" type="text/javascript">
    var googleStatKey = '/sr/prgsida/p4 jämtland[k(200)]/p4 jämtland[p(78)]/[s(7709814)]';
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-3289092-1', 'auto');


    var gaCustomDimensions = JSON.parse(document.getElementById('ga-custom-dimensions').textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Intresset f&#xF6;r harjakt har minskat i dom fyra nordligaste l&#xE4;nen.&#xA;Antalet registrerade st&#xF6;vare, som &#xE4;r &#xE4;r den vanligaste hundrasen vid harjakt, har minskat ..." />
        <meta name="keywords" content="Nyheter fr&#xE5;n &#xD6;stersund, H&#xE4;rjedalen, Krokom, &#xC5;re, Berg, Str&#xF6;msund, Br&#xE4;cke, Ragunda" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4jamtland" />
        <meta name="twitter:title" content="F&#xE4;rre jagar hare &#x2013; kraftig minskning av antalet st&#xF6;vare - P4 J&#xE4;mtland" />
        <meta name="twitter:description" content="Intresset f&#xF6;r harjakt har minskat i dom fyra nordligaste l&#xE4;nen.&#xA;Antalet registrerade st&#xF6;vare, som &#xE4;r &#xE4;r den vanligaste hundrasen vid harjakt, har minskat ..." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/images/78/7460c494-6a63-4833-9f4f-9105004b348a.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/artikel/farre-jagar-hare-kraftig-minskning-av-antalet-stovare" />
        <meta property="og:title" content="F&#xE4;rre jagar hare &#x2013; kraftig minskning av antalet st&#xF6;vare - P4 J&#xE4;mtland" />
        <meta property="og:description" content="Intresset f&#xF6;r harjakt har minskat i dom fyra nordligaste l&#xE4;nen.&#xA;Antalet registrerade st&#xF6;vare, som &#xE4;r &#xE4;r den vanligaste hundrasen vid harjakt, har minskat ..." />
        <meta property="og:image" content="https://static-cdn.sr.se/images/78/7460c494-6a63-4833-9f4f-9105004b348a.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/artikel/farre-jagar-hare-kraftig-minskning-av-antalet-stovare" />

    
    <style type="text/css">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</style>
<link rel="stylesheet" href="https://fast.fonts.com/t/1.css?apiType=css&projectid=8eb2d7c4-edba-4b0c-b609-25f87be56ee5" media="print">


    
    <link rel="stylesheet" href="/dist/site-6dee49cd.css">

    
    
    <script src="/dist/lazysizes-44e60f57.js" async></script>

    
    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/images/78/7460c494-6a63-4833-9f4f-9105004b348a.jpg" />
    <link rel="apple-touch-icon" href="/dist/images/apple-touch-icon-default.png" sizes="144x144" />
    <link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/3776" title="P4 J&#xE4;mtland" />

    
    
<link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","headline":"Färre jagar hare – kraftig minskning av antalet stövare","author":{"@type":"Organization","name":"Sveriges Radio"},"publisher":{"@type":"Organization","name":"Sveriges Radio","logo":{"@type":"ImageObject","url":"https://sverigesradio.se/dist/images/sverigesradio_structured_data_logo.png"}},"image":{"@type":"ImageObject","url":"https://static-cdn.sr.se/images/78/7460c494-6a63-4833-9f4f-9105004b348a.jpg"},"datePublished":"2021-04-02 09:13:00Z","mainEntityOfPage":{"@type":"WebPage","url":"https://sverigesradio.se/artikel/farre-jagar-hare-kraftig-minskning-av-antalet-stovare"}}
</script>

    <link rel="manifest" href="/site.webmanifest">
    <title>F&#xE4;rre jagar hare &#x2013; kraftig minskning av antalet st&#xF6;vare - P4 J&#xE4;mtland | Sveriges Radio</title>

</head>
<body id="p4" class="th-p4 th-p4-room undersida t8 unitid-78" data-unitid="78" data-version="17.0.404" data-single-page-enabled="true">
    <script type="text/javascript">
        var _sf_startpt = (new Date()).getTime();
        var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
        document.body.className += " js-on" + ios;
    </script>
    



<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>


<div data-require="modules/modal-helper">
    <div class="global-fixed-height--main-menu">
        <div data-global-vue-component="main-menu"></div>
    </div>

        <div id="cookie-message" class="cookie-message-wrapper">
            <div data-global-vue-component="cookie-message"></div>
        </div>

    <div id="user-message-legacy" class="user-message print--no" style="display: none;">
        <div class="user-message__wrapper">
            <span class="user-message__content">
                <span id="user-message-legacy-text" class="user-message__content-text">
                    Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version.
                    <a  href="/artikel/6400260" class="sr-lnk" >L&#xE4;s mer om problem i &#xE4;ldre webbl&#xE4;sare</a>
                </span>
            </span>
        </div>
    </div>

    <div id="page-wrapper" class="sr-page__wrapper">
        <div class="sr-page__content">
            
<main class="sr-page__columns two-col container" id="main-content">


        <div class="print--no">
        <div class="unit-header th-border-color">

            <div class="unit-header__block">
                <div class="unit-header__block unit-header__block--channel ">
                    <div class="ribbon th-bg-color" data-require="modules/local-header">
    <div class="ribbon__inner">
        <a class="ribbon__link" href="/jamtland" data-js="" title="Till startsidan f&#xF6;r p4 J&#xE4;mtland">
                <div class="ribbon__icon">
                    <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-p4" />
</svg>

                </div>
                <div class="ribbon__title">
                    <span class="logo-header logo-header--small ribbon__title--text" data-js="">J&#xE4;mtland</span>
                </div>
        </a>



    </div>
</div>

                </div>


            </div>


                <div class="global-fixed-height--unit-header-submenu">
                        <div class="menu-scroll-wrapper menu-scroll-wrapper--disable-scroll-desktop menu-scroll-wrapper--long-shadow">
        <div class="menu-scroll-content">
            <nav role="navigation" class="program-menu">
                    <a class="program-menu__link " href="/default.aspx?programid=78">
                        Start
                    </a>
                    <a class="program-menu__link " href="/kanalprogramlista.aspx?programid=200">
                        P4 program A-&#xD6;
                    </a>
                    <a class="program-menu__link " href="/tabla.aspx?programid=200">
                        Tabl&#xE5;
                    </a>
                    <a class="program-menu__link " href="/latlista.aspx?programid=200">
                        L&#xE5;tlistor
                    </a>
                    <a class="program-menu__link " href="/textarkiv.aspx?programid=78">
                        Arkiv
                    </a>
                    <a class="program-menu__link " href="/grupp/20201">
                        Om&#x2026;
                    </a>
                    <a class="program-menu__link " href="/grupp/20231">
                        Tipsa!
                    </a>
            </nav>
        </div>
    </div>

                </div>
        </div>
    </div>


        <div class="container--gutter">
            
    

        </div>


    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article 
    class="article-details ltr"
    lang="sv"
    dir="ltr">
        <div class="article-details__gallery">
            <div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        

<div class="image image--default">
    <picture>

<source srcset="https://static-cdn.sr.se/images/78/7460c494-6a63-4833-9f4f-9105004b348a.jpg?preset=768x432&format=webp" media="(max-width: 768px)" type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/78/7460c494-6a63-4833-9f4f-9105004b348a.jpg?preset=768x432" media="(max-width: 768px)"  />


<source srcset="https://static-cdn.sr.se/images/78/7460c494-6a63-4833-9f4f-9105004b348a.jpg?preset=1024x576&format=webp"  type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/78/7460c494-6a63-4833-9f4f-9105004b348a.jpg?preset=1024x576"   />

            <img src="https://static-cdn.sr.se/images/78/7460c494-6a63-4833-9f4f-9105004b348a.jpg?preset=1024x576" class=""  alt="Marita Lindholm och hunden Diva &#228;lskar att jaga hare. " />
    </picture>
</div>
<noscript>
    <img src="https://static-cdn.sr.se/images/78/7460c494-6a63-4833-9f4f-9105004b348a.jpg?preset=1024x576" class=""  alt="Marita Lindholm och hunden Diva &#228;lskar att jaga hare. " />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Marita Lindholm och hunden Diva jagar hare i skogarna utanf&#xF6;r Vilhelmina. Foto: Freja Lantto Heldebro/Sveriges Radio och Terje Pedersen/NTB scanpix.
                </div>
            
        </figcaption>
    </figure>
</div>

    </div>
</div>

        </div>
    <div class="article-details__inner">
        <header class="article-details__header">
                <div class="article-details__theme">
                    <span class="publication-theme">Jakt</span>

                </div>
            <div class="article-details__header-primary">
                    <div class="article-details__heading">
                        <div class="audio-heading">
        <div class="audio-heading__play">
            
<button class="audio-button"
        data-require="modules/play-on-click modules/set-starttime"
        data-audio-type="publication"
        data-audio-id="7709814"
        aria-label="Lyssna p&#xE5; F&#xE4;rre jagar hare &#x2013; kraftig minskning av antalet st&#xF6;vare"
         data-publication-id="7709814">
    
<span class="play-icon ">
    <svg focusable="false" class="play-icon__svg" viewBox="0 0 60 60">
        <g class="play-icon__circle play-icon--black">
            <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-circle" />
        </g>
        <g class="play-icon__play-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-play" />
        </g>
        <g class="play-icon__pause-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-pause" />
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >F&#xE4;rre jagar hare &#x2013; kraftig minskning av antalet st&#xF6;vare</h1>

        <div class="start-from-metadata hidden heading h6" data-require="modules/show-if-starttime">Lyssna fr&#xE5;n tidpunkt: <span id="starttime-metadata"></span></div>


            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="1:27 minuter">1:27 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7709814"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#xE5;n Min sida"
        data-add-aria-label="L&#xE4;gg till p&#xE5; Min sida">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-listenlater" />
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-check" />
</svg>

    </span>
    <span class="details-button__title">
        Min sida
    </span>
    <span class="details-button__title details-button__title--added">
        Finns p&#xE5; Min sida
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/share/article/7709814">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-share" />
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                    </div>
                <div class="article-details__meta">
                    
<div class="publication-metadata">
    <time datetime="2021-04-02 11:13:00Z" class="publication-metadata__item">
        Publicerat idag kl 11.13
    </time>
</div>

                </div>
                    <div class="article-details__preamble">
                        <div class="publication-preamble text-editor-content publication-preamble--plain" ><ul>
<li>Intresset för harjakt har minskat i dom fyra nordligaste länen.</li>
<li>Antalet registrerade stövare, som är är den vanligaste hundrasen vid harjakt, har minskat med 80% sedan 80-talet.</li>
<li>"Det är en social jakt och ungdomar kanske tycker att den är för stillsam" säger Marita Lindholm, jägare i Vilhelmina kommun.</li>
</ul></div>
                    </div>
            </div>
        </header>
        <div data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                <div class="article-details__section">
                    <div class="publication-text text-editor-content" ><!-- Byline --><p class="byline">Freja Lantto Heldebro, P4 Västerbotten<br><a class="internal-link" href="mailto:freja.lantto_heldebro@sverigesradio.se" target="_self">freja.lantto_heldebro@sverigesradio.se</a></p></div>
                </div>
        </div>
        <div data-require="modules/scroll-tracking" data-action="visar[artikelavslut]">
        </div>

        
    <div class="global-fixed-height--app-banner app-banner print--no">
        <div data-vue-component="app-banner"></div>
    </div>

        <div id="audio-playlist" data-playlist="{&quot;audios&quot;:[{&quot;id&quot;:7709814,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7709814}],&quot;title&quot;:&quot;&quot;}" class="hidden"></div>


    </div>
    
    <footer class="article-details__footer">
            <div class="article-details__section article-details__section--no-padding article-details__section--no-margin print--no">
                <div class="disclaimer-box disclaimer-box--large">
    <div class="disclaimer-box__inner">
        <div class="disclaimer-box__text">
            <span class="text__block" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
        </div>

            <a class="disclaimer-box__link" href="/artikel/6709370">L&#xE4;s g&#xE4;rna mer om hur vi bedriver v&#xE5;rt arbete.</a>
    </div>
</div>

            </div>
    </footer>
</article>

</div>
    <div class="article-and-flow__flow container--gutter">
        <div data-require="modules/ajaxloader" data-content-url="/backend-for-frontend/articleflow?unitid=78&amp;page=1&amp;artikel=7709814" data-delay-scroll="true" class="print--no">
            <div class="ajax-target"></div>
        </div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent container--gutter">
                
    <div data-require="modules/ajaxloader" data-content-url="/ajax/aside?unitid=78">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent print--no">
            
    
<div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 j&#xE4;mtland[k(200)]/p4 j&#xE4;mtland[p(78)]" data-require="modules/page-footer-click-tracker" dir="ltr">
    <div class="program-footer__image-wrapper">
        
    <div class="image image--default">
        <img src="data:," data-src="https://static-cdn.sr.se/images/78/3664639_2048_1152.jpg?preset=768x432" class="program-footer__image lazyload"  alt="" />
    </div>
    <noscript>
        <img src="https://static-cdn.sr.se/images/78/3664639_2048_1152.jpg?preset=768x432" class="program-footer__image"  alt="" />
    </noscript>

    </div>

    <div class="program-footer__info th-bg-color-dark">
        <div class="program-footer__heading">
            <h2 class="heading h1" >Om P4 J&#xE4;mtland</h2>
        </div>
        <p class="teaser-text teaser-text--inverted" >I P4 J&#xE4;mtland h&#xF6;r du lokala nyheter, aktualiteter, v&#xE4;derprognoser, sport och kultur. </p>
            <div class="program-footer__broadcast-info">
                <span class="program-footer__broadcast-icon">
                    <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-clock" />
</svg>

                </span>
                <p class="paragraph paragraph--inverted" >Har du nyhetstips? Kontakta oss via e-post: p4jamtland@sr.se eller 063-16 06 00</p>
            </div>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                
<h3 class="header-label header-label--bold" >E-post</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:p4jamtland@sverigesradio.se" class="sr-btn sr-btn--icon sr-btn--svg sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-email" />
</svg>
</span><span class="sr-btn__label" >p4jamtland@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
            <div class="program-footer__link-item">
                
<h3 class="header-label header-label--bold" >F&#xF6;lj via</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#228;mtland p&#229; Facebook" href="http://www.facebook.com/P4Jamtland" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-facebook" />
</svg>
</span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#228;mtland p&#229; Twitter" href="https://twitter.com/p4jamtland" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-twitter" />
</svg>
</span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#228;mtland p&#229; Instagram" href="https://instagram.com/p4jamtland" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-instagram" />
</svg>
</span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
            <div class="program-footer__link-item">
                
<h3 class="header-label header-label--bold" >Prenumerera</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/3776" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-podcast" />
</svg>
</span><span class="sr-btn__label" >Poddradio(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/78" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-rss" />
</svg>
</span><span class="sr-btn__label" >RSS(text)</span></a>

        </li>
</ul>
<a href="/grupp/17024" class="caption caption--link">Hj&#xE4;lp med att prenumerera</a>
            </div>
    </div>
</div>


        </section>
</main>

        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-support" />
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#xE5;gor eller f&#xF6;rslag g&#xE4;llande v&#xE5;ra digitala tj&#xE4;nster?</span>
            <p class="paragraph" >Kontakta g&#xE4;rna Sveriges Radios forum f&#xF6;r teknisk support d&#xE4;r vi besvarar dina fr&#xE5;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/sverigesradio/">
    Bes&#xF6;k v&#xE5;rt forum f&#xF6;r teknisk support<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-external" />
</svg>
</span>
</a>

</div>
    </div>
</div>
            
<footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f1b96.svg#sprite-sverigesradio" />
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to-top">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" rel="noopener" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/artikel/1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/artikel/4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/artikel/6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Supportforum
        </a>

        <a href="/artikel/5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2021</p>

                <span class="global-footer__legal-info__separator"></span>
                <p class="global-footer__editor editor">Ansvarig utgivare: Olof Ekerlid</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/artikel/2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-jamtland" aria-hidden="true"></div>

        
    </div>

    <script src="/dist/common-6fb17e76.js" async></script><script src="/dist/vendors-5c327c34.js" async></script><script src="/dist/site-78db7444.js" async></script>

    <script type="text/javascript">
        function isOldBrowser() {
            if (Object.freeze === undefined) return true;
            return false;
        }

        if (isOldBrowser()) {
            var legacyMessage = document.getElementById('user-message-legacy');
            legacyMessage.style.display = 'block';
        }
    </script>
</div>

<div id="player-container" class="print--no player-container">
    <div data-global-vue-component="site-app" data-hide-player="False"></div>
</div>

    <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/78/7709814.gif?ref=https%3a%2f%2fsverigesradio.se%2fartikel%2ffarre-jagar-hare-kraftig-minskning-av-antalet-stovare" alt="" />

    
    <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2021-04-02 11:41:57"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 j&#xE4;mtland[k(200)]/p4 j&#xE4;mtland[p(78)]/[s(7709814)]" />

    
<input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />

<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-c1130f56efc3301f1b96.svg" />

</body>
</html>
