<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="preconnect" href="https://static-cdn.sr.se" />
    <link rel="preconnect" href="https://trafficgateway.research-int.se" />
    <link rel="dns-prefetch" href="https://analytics.codigo.se">

    
    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>
<script>(function(a, s, y, n, c, h, i, d, e) {            s.className += ' ' + y;            h.end = i = function() {                s.className = s.className.replace(RegExp(' ?' + y), '');            };            (a[n] = a[n] || []).hide = h;            setTimeout(function() {                    i();                    h.end = null;                },                c);        })(window,            document.documentElement,            'async-hide',            'dataLayer',            2000,            { 'GTM-MSXCJ4Q': true }        );</script>
<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"295","dimension51":"false","dimension52":"false"}
</script>

<script async src="https://www.google-analytics.com/analytics.js"></script>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3289092-1', 'auto');ga('require', 'GTM-MSXCJ4Q');ga('set', 'anonymizeIp', true);window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'event': 'optimize.activate' });</script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="F&#xF6;r f&#xF6;rsta g&#xE5;ngen i Europa &#xE4;r kvinnor i majoritet i ett parlament.&#xA;Enligt prognoserna efter l&#xF6;rdagens val kommer 33 av det isl&#xE4;ndska alltingets 63 ledam&#xF6;ter ..." />
        <meta name="keywords" content="Sveriges Radio, Ekot, Nyheter, Lyssna, H&#xF6;r, Direkt, Direkts&#xE4;ndning, Direkts&#xE4;nt, P1, P2, P3, P4, Public service, Radio Sweden, radioprogram, webbradio, poddradio, inrikesnyheter, utrikesnyheter, kultur, radiosporten, sport, vetenskap, vetenskapsradion" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@sr_ekot" />
        <meta name="twitter:title" content="Kvinnor i majoritet i parlamentet - Nyheter (Ekot)" />
        <meta name="twitter:description" content="F&#xF6;r f&#xF6;rsta g&#xE5;ngen i Europa &#xE4;r kvinnor i majoritet i ett parlament.&#xA;Enligt prognoserna efter l&#xF6;rdagens val kommer 33 av det isl&#xE4;ndska alltingets 63 ledam&#xF6;ter ..." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/images/83/0fde4cf4-84ec-48f5-a782-0db3c3127e40.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/artikel/kvinnor-i-majoritet-i-parlamentet" />
        <meta property="og:title" content="Kvinnor i majoritet i parlamentet - Nyheter (Ekot)" />
        <meta property="og:description" content="F&#xF6;r f&#xF6;rsta g&#xE5;ngen i Europa &#xE4;r kvinnor i majoritet i ett parlament.&#xA;Enligt prognoserna efter l&#xF6;rdagens val kommer 33 av det isl&#xE4;ndska alltingets 63 ledam&#xF6;ter ..." />
        <meta property="og:image" content="https://static-cdn.sr.se/images/83/0fde4cf4-84ec-48f5-a782-0db3c3127e40.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/artikel/kvinnor-i-majoritet-i-parlamentet" />

    
    <style type="text/css">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</style>
<link rel="stylesheet" href="https://fast.fonts.com/t/1.css?apiType=css&projectid=8eb2d7c4-edba-4b0c-b609-25f87be56ee5" media="print">


    
    <link rel="stylesheet" href="/dist/site-f87e126b.css">

    
    <script src="/dist/lazysizes-44e60f57.js" async></script>

    
    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/images/83/0fde4cf4-84ec-48f5-a782-0db3c3127e40.jpg" />
    <link rel="apple-touch-icon" href="/dist/images/apple-touch-icon-default.png" sizes="144x144" />

    
    
<link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","headline":"Kvinnor i majoritet i parlamentet","author":{"@type":"Organization","name":"Sveriges Radio"},"publisher":{"@type":"Organization","name":"Sveriges Radio","logo":{"@type":"ImageObject","url":"https://sverigesradio.se/dist/images/sverigesradio_structured_data_logo.png"}},"image":{"@type":"ImageObject","url":"https://static-cdn.sr.se/images/83/0fde4cf4-84ec-48f5-a782-0db3c3127e40.jpg"},"datePublished":"2021-09-26 11:18:00Z","mainEntityOfPage":{"@type":"WebPage","url":"https://sverigesradio.se/artikel/kvinnor-i-majoritet-i-parlamentet"}}
</script>

    <link rel="manifest" href="/site.webmanifest">
    <title>Kvinnor i majoritet i parlamentet - Nyheter (Ekot) | Sveriges Radio</title>
</head>
<body id="nyheter" class="  menu-visible undersida t11 unitid-83" data-unitid="83" data-version="17.0.1693" data-single-page-enabled="true">
    <script>document.body.className += ' js-on';</script>
    



<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>

<div data-require="modules/modal-helper">

    <div class="global-fixed-height--main-menu">
        <div data-global-vue-component="main-menu"></div>
    </div>

    <div id="cookie-message" class="cookie-message-wrapper">
        <div data-global-vue-component="cookie-message"></div>
    </div>

    <div id="page-wrapper" class="sr-page__wrapper" data-spa-role="wrapper">
        

        <div class="sr-page__content">
            
<main class="sr-page__columns two-col container" id="main-content">


        <div class="container--gutter">
            
    

        </div>


    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article  class="article-details ltr" lang="sv" dir="ltr">
    <div class="article-details__gallery"><div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        

<div class="image image--default">
    <picture>

<source srcset="https://static-cdn.sr.se/images/83/0fde4cf4-84ec-48f5-a782-0db3c3127e40.jpg?preset=768x432&format=webp" media="(max-width: 768px)" type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/83/0fde4cf4-84ec-48f5-a782-0db3c3127e40.jpg?preset=768x432" media="(max-width: 768px)"  />


<source srcset="https://static-cdn.sr.se/images/83/0fde4cf4-84ec-48f5-a782-0db3c3127e40.jpg?preset=1024x576&format=webp"  type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/83/0fde4cf4-84ec-48f5-a782-0db3c3127e40.jpg?preset=1024x576"   />

            <img src="https://static-cdn.sr.se/images/83/0fde4cf4-84ec-48f5-a782-0db3c3127e40.jpg?preset=1024x576" class=""  alt="Islands premi&#228;rminister Katrin Jakobsdottir r&#246;star i Reykjavik." />
    </picture>
</div>
<noscript>
    <img src="https://static-cdn.sr.se/images/83/0fde4cf4-84ec-48f5-a782-0db3c3127e40.jpg?preset=1024x576" class="noscript "  alt="Islands premi&#228;rminister Katrin Jakobsdottir r&#246;star i Reykjavik." />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Foto: Arni Torfason/AP
                </div>
            
        </figcaption>
    </figure>
</div>

    </div>
</div>
</div>
    <div class="article-details__inner">
        <header class="article-details__header">
                <div class="article-details__theme">
                    <span class="publication-theme">ISLAND</span>

                </div>
            <div class="article-details__header-primary">
                    <div class="article-details__heading">
                        <div class="audio-heading">
        <div class="audio-heading__play">
            
<button class="audio-button"
        data-require="modules/play-on-click modules/set-starttime"
        data-audio-type="publication"
        data-audio-id="7843878"
        aria-label="Lyssna p&#xE5; Kvinnor i majoritet i parlamentet"
         data-publication-id="7843878">
    
<span class="play-icon ">
    <svg focusable="false" class="play-icon__svg" viewBox="0 0 60 60">
        <g class="play-icon__circle play-icon--black">
            <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-circle" />
        </g>
        <g class="play-icon__play-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-play" />
        </g>
        <g class="play-icon__pause-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-pause" />
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >Kvinnor i majoritet i parlamentet</h1>

        <div class="start-from-metadata hidden heading h6" data-require="modules/show-if-starttime">Lyssna fr&#xE5;n tidpunkt: <span id="starttime-metadata"></span></div>


            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="1:37 minuter">1:37 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7843878"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#xE5;n Min sida"
        data-add-aria-label="L&#xE4;gg till p&#xE5; Min sida">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-listenlater" />
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-check" />
</svg>

    </span>
    <span class="details-button__title">
        Min sida
    </span>
    <span class="details-button__title details-button__title--added">
        Finns p&#xE5; Min sida
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/share/article/7843878">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-share" />
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                    </div>
                <div class="article-details__meta">
                    
<div class="publication-metadata">
    <time datetime="2021-09-26 13:18:00Z" class="publication-metadata__item">
        Publicerat idag kl 13.18
    </time>
</div>

                </div>
                    <div class="article-details__preamble">
                        <div class="publication-preamble text-editor-content publication-preamble--plain" ><ul>
<li>För första gången i Europa är kvinnor i majoritet i ett parlament.</li>
<li>Enligt prognoserna efter lördagens val kommer 33 av det isländska alltingets 63 ledamöter vara kvinnor.</li>
<li>Island kniper därmed Sveriges tätplacering på listan över länder med högst andel kvinnor i den lagstiftande församlingen.</li>
</ul></div>
                    </div>
            </div>
        </header>
        <div data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                <div class="article-details__section">
                    <div class="publication-text text-editor-content" ><!-- Byline --><p class="byline">Carina Holmberg, Reykjavik<br><a class="internal-link" href="mailto:carina.holmberg@sverigesradio.se" target="_self">carina.holmberg@sverigesradio.se</a></p>
<p class="byline"></p></div>
                </div>
        </div>
        <div>
                <div class="article-details__section print--no">
                    <div class="keyword-publication">
    <div class="keyword-publication__list th-border-color">
        
<ul class="keyword-list clearfix">
        <li class="keyword-list__item"><a  href="/grupp/6243" data-clickable-content="link" data-stat-key="/sr/prgsida/nyheter (ekot)[k(83)]/nyheter (ekot)[p(83)]/kvinnor i majoritet i parlamentet[s(7843878)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Europa</a></li>
        <li class="keyword-list__item"><a  href="/grupp/6428" data-clickable-content="link" data-stat-key="/sr/prgsida/nyheter (ekot)[k(83)]/nyheter (ekot)[p(83)]/kvinnor i majoritet i parlamentet[s(7843878)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Island</a></li>
        <li class="keyword-list__item"><a  href="/grupp/34208" data-clickable-content="link" data-stat-key="/sr/prgsida/nyheter (ekot)[k(83)]/nyheter (ekot)[p(83)]/kvinnor i majoritet i parlamentet[s(7843878)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Carina Holmberg</a></li>
</ul>
    </div>
</div>
                </div>
        </div>

        
<div class="global-fixed-height--app-banner app-banner print--no">
    <div data-vue-component="app-banner"></div>
</div>

        <div id="audio-playlist" data-playlist="{&quot;audios&quot;:[{&quot;id&quot;:7843878,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7843878}],&quot;title&quot;:&quot;&quot;}" class="hidden"></div>

        <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/83/7843878.gif?ref=https%3a%2f%2fsverigesradio.se%2fartikel%2fkvinnor-i-majoritet-i-parlamentet" alt="" />

    </div>

    <footer class="article-details__footer">
            <div class="article-details__section article-details__section--no-padding article-details__section--no-margin print--no">
                <div class="disclaimer-box">
    <div class="disclaimer-box__inner">
        <div class="disclaimer-box__text">
            <span class="text__block" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
        </div>

            <a class="disclaimer-box__link" href="/artikel/6709370">L&#xE4;s g&#xE4;rna mer om hur vi bedriver v&#xE5;rt arbete.</a>
    </div>
</div>

            </div>
    </footer>
</article>

</div>
<div class="article-and-flow__flow container--gutter">
    <div data-require="modules/ajaxloader" data-content-url="/backend-for-frontend/articleflow?unitid=83&amp;page=1&amp;artikel=7843878" data-spa-role="ajax-flow-loader" class="print--no">
        <div class="ajax-target"></div>
    </div>
</div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent container--gutter">
                
    <div data-require="modules/ajaxloader" data-content-url="/ajax/aside?unitid=83">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

</main>

        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-support" />
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#xE5;gor eller f&#xF6;rslag g&#xE4;llande v&#xE5;ra digitala tj&#xE4;nster?</span>
            <p class="paragraph" >Kontakta g&#xE4;rna Sveriges Radios forum f&#xF6;r teknisk support d&#xE4;r vi besvarar dina fr&#xE5;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/sverigesradio/">
    Bes&#xF6;k v&#xE5;rt forum f&#xF6;r teknisk support<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-external" />
</svg>
</span>
</a>

</div>
    </div>
</div>
            
<footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-sverigesradio" />
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to-top">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" rel="noopener" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/artikel/1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/artikel/4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/artikel/6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Supportforum
        </a>

        <a href="/artikel/5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2021</p>

                <span class="global-footer__legal-info__separator"></span>
                <p class="global-footer__editor editor">Ansvarig utgivare: Tove Svenonius</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/artikel/2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

        <div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="nyheter-(ekot)" aria-hidden="true"></div>


        
<div class="hidden" id="backend-data" data-json="{}"></div>

    </div>

    <script src="/dist/common-c4a509a5.js" async></script><script src="/dist/vendors-69896462.js" async></script><script src="/dist/site-8740209f.js" async></script>
</div>

<div id="player-container" class="print--no player-container">
    <div data-global-vue-component="site-app"></div>
</div>

    
<!-- Page generated ok -->
<span class="page-render-timestamp hidden" data-timestamp="2021-09-26 14:16:58"></span>

    
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/nyheter (ekot)[k(83)]/nyheter (ekot)[p(83)]/kvinnor i majoritet i parlamentet[s(7843878)]" />
<input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />
<input type="hidden" id="version" value="17.0.1693" />
<input type="hidden" id="frontend-logging-enabled" value="true" />

<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-110e9b9855020b2b8aeb.svg" />

</body>
</html>
