<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="preconnect" href="https://static-cdn.sr.se" />
    <link rel="preconnect" href="https://trafficgateway.research-int.se" />
    <link rel="dns-prefetch" href="https://analytics.codigo.se">

    
    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>
<script>(function(a, s, y, n, c, h, i, d, e) {            s.className += ' ' + y;            h.end = i = function() {                s.className = s.className.replace(RegExp(' ?' + y), '');            };            (a[n] = a[n] || []).hide = h;            setTimeout(function() {                    i();                    h.end = null;                },                c);        })(window,            document.documentElement,            'async-hide',            'dataLayer',            2000,            { 'GTM-MSXCJ4Q': true }        );</script>
<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"614","dimension51":"false","dimension52":"false"}
</script>

<script async src="https://www.google-analytics.com/analytics.js"></script>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3289092-1', 'auto');ga('require', 'GTM-MSXCJ4Q');ga('set', 'anonymizeIp', true);window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'event': 'optimize.activate' });</script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Ett &#xE5;skov&#xE4;der drog in &#xF6;ver V&#xE4;sterbottens kustland sent under l&#xF6;rdagskv&#xE4;llen, och fortsatte h&#xE4;rja under natten. R&#xE4;ddningstj&#xE4;nsten har larmats om m&#xE4;ngder ..." />
        <meta name="keywords" content="Sveriges Radio V&#xE4;sterbotten, P4 V&#xE4;sterbotten, SR, P4, Lokala nyheter" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4vasterbotten" />
        <meta name="twitter:title" content="Nattens ov&#xE4;der - blixtnedslag, br&#xE4;nder och omfattande str&#xF6;mavbrott - P4 V&#xE4;sterbotten" />
        <meta name="twitter:description" content="Ett &#xE5;skov&#xE4;der drog in &#xF6;ver V&#xE4;sterbottens kustland sent under l&#xF6;rdagskv&#xE4;llen, och fortsatte h&#xE4;rja under natten. R&#xE4;ddningstj&#xE4;nsten har larmats om m&#xE4;ngder ..." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/images/109/fc3f852f-2e36-4d6e-95de-8eb0181d2dbf.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/artikel/nattens-ovader-blixtnedslag-skyfall-och-omfattande-stromavbrott" />
        <meta property="og:title" content="Nattens ov&#xE4;der - blixtnedslag, br&#xE4;nder och omfattande str&#xF6;mavbrott - P4 V&#xE4;sterbotten" />
        <meta property="og:description" content="Ett &#xE5;skov&#xE4;der drog in &#xF6;ver V&#xE4;sterbottens kustland sent under l&#xF6;rdagskv&#xE4;llen, och fortsatte h&#xE4;rja under natten. R&#xE4;ddningstj&#xE4;nsten har larmats om m&#xE4;ngder ..." />
        <meta property="og:image" content="https://static-cdn.sr.se/images/109/fc3f852f-2e36-4d6e-95de-8eb0181d2dbf.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/artikel/nattens-ovader-blixtnedslag-skyfall-och-omfattande-stromavbrott" />

    
    <style type="text/css">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</style>
<link rel="stylesheet" href="https://fast.fonts.com/t/1.css?apiType=css&projectid=8eb2d7c4-edba-4b0c-b609-25f87be56ee5" media="print">


    
    <link rel="stylesheet" href="/dist/site-a4761592.css">

    
    <script src="/dist/lazysizes-44e60f57.js" async></script>

    
    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/images/109/fc3f852f-2e36-4d6e-95de-8eb0181d2dbf.jpg" />
    <link rel="apple-touch-icon" href="/dist/images/apple-touch-icon-default.png" sizes="144x144" />
    <link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/3790" title="P4 V&#xE4;sterbotten" />

    
    
<link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","headline":"Nattens oväder - blixtnedslag, bränder och omfattande strömavbrott","author":{"@type":"Organization","name":"Sveriges Radio"},"publisher":{"@type":"Organization","name":"Sveriges Radio","logo":{"@type":"ImageObject","url":"https://sverigesradio.se/dist/images/sverigesradio_structured_data_logo.png"}},"image":{"@type":"ImageObject","url":"https://static-cdn.sr.se/images/109/fc3f852f-2e36-4d6e-95de-8eb0181d2dbf.jpg"},"datePublished":"2021-07-11 06:51:00Z","mainEntityOfPage":{"@type":"WebPage","url":"https://sverigesradio.se/artikel/nattens-ovader-blixtnedslag-skyfall-och-omfattande-stromavbrott"}}
</script>

    <link rel="manifest" href="/site.webmanifest">
    <title>Nattens ov&#xE4;der - blixtnedslag, br&#xE4;nder och omfattande str&#xF6;mavbrott - P4 V&#xE4;sterbotten | Sveriges Radio</title>
</head>
<body id="p4" class="th-p4 th-p4-room undersida t8 unitid-109" data-unitid="109" data-version="17.0.1308" data-single-page-enabled="true">
    <script>document.body.className += ' js-on';</script>
    



<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>

<div data-require="modules/modal-helper">

    <div class="global-fixed-height--main-menu">
        <div data-global-vue-component="main-menu"></div>
    </div>

    <div id="cookie-message" class="cookie-message-wrapper">
        <div data-global-vue-component="cookie-message"></div>
    </div>

    <div id="page-wrapper" class="sr-page__wrapper">
        <div class="global-fixed-height--compact-menu" id="secondary-menu">
    <div data-vue-component="compact-secondary-menu" data-json="{&quot;title&quot;:&quot;P4 V&#xE4;sterbotten&quot;,&quot;titleUrl&quot;:&quot;/default.aspx?programid=109&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/109/8c555a56-ddf7-403c-9d04-f0fa313d3445.jpg?preset=100x100&quot;,&quot;links&quot;:[{&quot;title&quot;:&quot;Start&quot;,&quot;url&quot;:&quot;/default.aspx?ProgramId=109&quot;},{&quot;title&quot;:&quot;P4 program A-&#xD6;&quot;,&quot;url&quot;:&quot;/kanalprogramlista.aspx?programid=215&quot;},{&quot;title&quot;:&quot;Tabl&#xE5;&quot;,&quot;url&quot;:&quot;/tabla.aspx?programid=215&quot;},{&quot;title&quot;:&quot;L&#xE5;tlistor&quot;,&quot;url&quot;:&quot;/latlista.aspx?programid=215&quot;},{&quot;title&quot;:&quot;Arkiv&quot;,&quot;url&quot;:&quot;/textarkiv.aspx?programid=109&quot;},{&quot;title&quot;:&quot;Om...&quot;,&quot;url&quot;:&quot;/grupp/20156&quot;},{&quot;title&quot;:&quot;Tipsa!&quot;,&quot;url&quot;:&quot;/grupp/20261&quot;}]}"></div>
</div>


        <div class="sr-page__content">
            
<main class="sr-page__columns two-col container" id="main-content">


        <div class="container--gutter">
            
    

        </div>


    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article  class="article-details ltr" lang="sv" dir="ltr">
    <div class="article-details__gallery"><div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        

<div class="image image--default">
    <picture>

<source srcset="https://static-cdn.sr.se/images/109/fc3f852f-2e36-4d6e-95de-8eb0181d2dbf.jpg?preset=768x432&format=webp" media="(max-width: 768px)" type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/109/fc3f852f-2e36-4d6e-95de-8eb0181d2dbf.jpg?preset=768x432" media="(max-width: 768px)"  />


<source srcset="https://static-cdn.sr.se/images/109/fc3f852f-2e36-4d6e-95de-8eb0181d2dbf.jpg?preset=1024x576&format=webp"  type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/109/fc3f852f-2e36-4d6e-95de-8eb0181d2dbf.jpg?preset=1024x576"   />

            <img src="https://static-cdn.sr.se/images/109/fc3f852f-2e36-4d6e-95de-8eb0181d2dbf.jpg?preset=1024x576" class=""  alt="En blixt som sl&#229;r ner i backen" />
    </picture>
</div>
<noscript>
    <img src="https://static-cdn.sr.se/images/109/fc3f852f-2e36-4d6e-95de-8eb0181d2dbf.jpg?preset=1024x576" class=""  alt="En blixt som sl&#229;r ner i backen" />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Foto: Johan Nilsson/TT
                </div>
            
        </figcaption>
    </figure>
</div>

    </div>
</div>
</div>
    <div class="article-details__inner">
        <header class="article-details__header">
                <div class="article-details__theme">
                    <span class="publication-theme">Ov&#xE4;der</span>

                </div>
            <div class="article-details__header-primary">
                    <div class="article-details__heading">
                        <div class="audio-heading">
        <div class="audio-heading__play">
            
<button class="audio-button"
        data-require="modules/play-on-click modules/set-starttime"
        data-audio-type="publication"
        data-audio-id="7787812"
        aria-label="Lyssna p&#xE5; Nattens ov&#xE4;der - blixtnedslag, br&#xE4;nder och omfattande str&#xF6;mavbrott"
         data-publication-id="7787812">
    
<span class="play-icon ">
    <svg focusable="false" class="play-icon__svg" viewBox="0 0 60 60">
        <g class="play-icon__circle play-icon--black">
            <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-circle" />
        </g>
        <g class="play-icon__play-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-play" />
        </g>
        <g class="play-icon__pause-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-pause" />
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >Nattens ov&#xE4;der - blixtnedslag, br&#xE4;nder och omfattande str&#xF6;mavbrott</h1>

        <div class="start-from-metadata hidden heading h6" data-require="modules/show-if-starttime">Lyssna fr&#xE5;n tidpunkt: <span id="starttime-metadata"></span></div>


            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="1:15 minuter">1:15 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7787812"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#xE5;n Min sida"
        data-add-aria-label="L&#xE4;gg till p&#xE5; Min sida">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-listenlater" />
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-check" />
</svg>

    </span>
    <span class="details-button__title">
        Min sida
    </span>
    <span class="details-button__title details-button__title--added">
        Finns p&#xE5; Min sida
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/share/article/7787812">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-share" />
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                    </div>
                <div class="article-details__meta">
                    
<div class="publication-metadata">
    <time datetime="2021-07-11 08:51:00Z" class="publication-metadata__item">
        Publicerat idag kl 08.51
    </time>
</div>

                </div>
                    <div class="article-details__preamble">
                        <div class="publication-preamble text-editor-content publication-preamble--plain" ><ul>
<li>Ett åskoväder drog in över Västerbottens kustland sent under lördagskvällen, och fortsatte härja under natten. Räddningstjänsten har larmats om mängder av automatlarm, och arbetade under natten med att släcka en brand i en villa i Gubbe, till följd av ett blixtnedslag.&nbsp;</li>
<li>I Vännäs har det larmats om flera vattenskadade fastigheter, och Conny Qvarfordt, inre befäl vid räddningstjänsten i Umeå befarar att det kommer inkomma fler larm om vattenskador i länet under morgonen.&nbsp;</li>
<li>Flera tusen hushåll&nbsp;i bland annat&nbsp;Umeå, Holmsund och Sävar och Robertsfors drabbades av strömavbrott under natten, till följd av ovädret.</li>
</ul></div>
                    </div>
            </div>
        </header>
        <div data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                <div class="article-details__section">
                    <div class="publication-text text-editor-content" ><!-- Byline --><p class="byline">P4 Västerbotten<br><a class="internal-link" href="mailto:p4vasterbotten@sverigesradio.se" target="_self">p4vasterbotten@sverigesradio.se</a></p></div>
                </div>
        </div>
        <div>
        </div>

        
<div class="global-fixed-height--app-banner app-banner print--no">
    <div data-vue-component="app-banner"></div>
</div>

        <div id="audio-playlist" data-playlist="{&quot;audios&quot;:[{&quot;id&quot;:7787812,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7787812}],&quot;title&quot;:&quot;&quot;}" class="hidden"></div>


    </div>

    <footer class="article-details__footer">
            <div class="article-details__section article-details__section--no-padding article-details__section--no-margin print--no">
                <div class="disclaimer-box">
    <div class="disclaimer-box__inner">
        <div class="disclaimer-box__text">
            <span class="text__block" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
        </div>

            <a class="disclaimer-box__link" href="/artikel/6709370">L&#xE4;s g&#xE4;rna mer om hur vi bedriver v&#xE5;rt arbete.</a>
    </div>
</div>

            </div>
    </footer>
</article>

</div>
<div class="article-and-flow__flow container--gutter">
    <div data-require="modules/ajaxloader" data-content-url="/backend-for-frontend/articleflow?unitid=109&amp;page=1&amp;artikel=7787812" data-delay-scroll="true" class="print--no">
        <div class="ajax-target"></div>
    </div>
</div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent container--gutter">
                
    <div data-require="modules/ajaxloader" data-content-url="/ajax/aside?unitid=109">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent print--no">
            
    
<div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 v&#xE4;sterbotten[k(215)]/p4 v&#xE4;sterbotten[p(109)]" data-require="modules/page-footer-click-tracker" dir="ltr">
    <div class="program-footer__image-wrapper">
        
    <div class="image image--default ">
        <img src="data:," data-src="https://static-cdn.sr.se/images/109/e806563d-ec6f-4f37-9ad1-7117fb120bad.jpg?preset=768x432" class="program-footer__image lazyload"  alt="" />
    </div>
    <noscript>
        <img src="https://static-cdn.sr.se/images/109/e806563d-ec6f-4f37-9ad1-7117fb120bad.jpg?preset=768x432" class="program-footer__image"  alt="" />
    </noscript>

    </div>

    <div class="program-footer__info th-bg-color-dark">
        <div class="program-footer__heading">
            <h2 class="heading h1" >Om P4 V&#xE4;sterbotten</h2>
        </div>
        <p class="teaser-text teaser-text--inverted" >P4 &#xE4;r Sveriges st&#xF6;rsta radiokanal. Det &#xE4;r den snabba, n&#xE4;rvarande kanalen som utg&#xE5;r fr&#xE5;n din vardag.</p>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                
<h3 class="header-label header-label--bold" >E-post</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:p4vasterbotten@sverigesradio.se" class="sr-btn sr-btn--icon sr-btn--svg sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-email" />
</svg>
</span><span class="sr-btn__label" >p4vasterbotten@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
            <div class="program-footer__link-item">
                
<h3 class="header-label header-label--bold" >F&#xF6;lj via</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 V&#228;sterbotten p&#229; Facebook" href="https://www.facebook.com/P4vasterbotten" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-facebook" />
</svg>
</span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 V&#228;sterbotten p&#229; Twitter" href="https://twitter.com/p4vasterbotten" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-twitter" />
</svg>
</span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 V&#228;sterbotten p&#229; Instagram" href="https://instagram.com/p4vasterbotten" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-instagram" />
</svg>
</span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
            <div class="program-footer__link-item">
                
<h3 class="header-label header-label--bold" >Prenumerera</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/3790" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-podcast" />
</svg>
</span><span class="sr-btn__label" >Poddradio(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/109" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-rss" />
</svg>
</span><span class="sr-btn__label" >RSS(text)</span></a>

        </li>
</ul>
<a href="/grupp/17024" class="caption caption--link">Hj&#xE4;lp med att prenumerera</a>
            </div>
    </div>
</div>


        </section>
</main>

        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-support" />
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#xE5;gor eller f&#xF6;rslag g&#xE4;llande v&#xE5;ra digitala tj&#xE4;nster?</span>
            <p class="paragraph" >Kontakta g&#xE4;rna Sveriges Radios forum f&#xF6;r teknisk support d&#xE4;r vi besvarar dina fr&#xE5;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/sverigesradio/">
    Bes&#xF6;k v&#xE5;rt forum f&#xF6;r teknisk support<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-external" />
</svg>
</span>
</a>

</div>
    </div>
</div>
            
<footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-110e9b9855020b2b8aeb.svg#sprite-sverigesradio" />
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to-top">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" rel="noopener" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/artikel/1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/artikel/4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/artikel/6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Supportforum
        </a>

        <a href="/artikel/5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2021</p>

                <span class="global-footer__legal-info__separator"></span>
                <p class="global-footer__editor editor">Ansvarig utgivare: Matti Lilja</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/artikel/2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

        <div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-vasterbotten" aria-hidden="true"></div>


        
<div class="hidden" id="backend-data" data-json="{}"></div>

    </div>

    <script src="/dist/common-531336cd.js" async></script><script src="/dist/vendors-51b48e62.js" async></script><script src="/dist/site-6d7b9fc6.js" async></script>
</div>

<div id="player-container" class="print--no player-container">
    <div data-global-vue-component="site-app"></div>
</div>

    <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/109/7787812.gif?ref=https%3a%2f%2fsverigesradio.se%2fartikel%2fnattens-ovader-blixtnedslag-skyfall-och-omfattande-stromavbrott" alt="" />

    
<!-- Page generated ok -->
<span class="page-render-timestamp hidden" data-timestamp="2021-07-11 09:04:27"></span>

    
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 v&#xE4;sterbotten[k(215)]/p4 v&#xE4;sterbotten[p(109)]/nattens ov&#xE4;der: blixtnedslag, skyfall och omfattande str&#xF6;mavbrott[s(7787812)]" />
<input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />
<input type="hidden" id="version" value="17.0.1308" />
<input type="hidden" id="use-new-start-page" value="true" />

<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-110e9b9855020b2b8aeb.svg" />

</body>
</html>
