<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="preconnect" href="https://static-cdn.sr.se" />
    <link rel="preconnect" href="https://trafficgateway.research-int.se" />
    <link rel="dns-prefetch" href="https://analytics.codigo.se">

    

<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"2032","dimension51":"false","dimension52":"true"}
</script>

<script async src="https://www.google-analytics.com/analytics.js"></script>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3289092-1', 'auto');ga('set', 'anonymizeIp', true);window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'event': 'optimize.activate' });</script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Skr&#xE4;cken f&#xF6;r framtiden f&#xE4;rgar scenen r&#xF6;d i Dramatens nytolkning av Shakespeares &#x201D;Macbeth&#x201D;.Kulturnytts teaterkritiker Kristina Lindquist var p&#xE5; premi&#xE4;ren ..." />
        <meta name="keywords" content="kulturnyheter, kulturnytt, kultur, lyssna, radio, b&#xF6;cker, recensioner, konst, film, dans, teater" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@SR_Kultur" />
        <meta name="twitter:title" content="Recension: Macbeth p&#xE5; Dramaten - Kulturnytt i P1" />
        <meta name="twitter:description" content="Skr&#xE4;cken f&#xF6;r framtiden f&#xE4;rgar scenen r&#xF6;d i Dramatens nytolkning av Shakespeares &#x201D;Macbeth&#x201D;.Kulturnytts teaterkritiker Kristina Lindquist var p&#xE5; premi&#xE4;ren ..." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/images/478/b55d1181-23af-4fb7-9685-5febd01095f0.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/artikel/recension-macbeth-pa-dramaten" />
        <meta property="og:title" content="Recension: Macbeth p&#xE5; Dramaten - Kulturnytt i P1" />
        <meta property="og:description" content="Skr&#xE4;cken f&#xF6;r framtiden f&#xE4;rgar scenen r&#xF6;d i Dramatens nytolkning av Shakespeares &#x201D;Macbeth&#x201D;.Kulturnytts teaterkritiker Kristina Lindquist var p&#xE5; premi&#xE4;ren ..." />
        <meta property="og:image" content="https://static-cdn.sr.se/images/478/b55d1181-23af-4fb7-9685-5febd01095f0.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/artikel/recension-macbeth-pa-dramaten" />

    
    <style type="text/css">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</style>
<link rel="stylesheet" href="https://fast.fonts.com/t/1.css?apiType=css&projectid=8eb2d7c4-edba-4b0c-b609-25f87be56ee5" media="print">


    
    <link rel="stylesheet" href="/dist/site-5b032a65.css">

    
    <script src="/dist/lazysizes-44e60f57.js" async></script>

    
    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/images/478/b55d1181-23af-4fb7-9685-5febd01095f0.jpg" />
    <link rel="apple-touch-icon" href="/dist/images/apple-touch-icon-p1.png" sizes="144x144" />
    <link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/5581" title="Kulturnytt i P1" />

    
    
<link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","headline":"Recension: Macbeth på Dramaten","author":{"@type":"Organization","name":"Sveriges Radio"},"publisher":{"@type":"Organization","name":"Sveriges Radio","logo":{"@type":"ImageObject","url":"https://sverigesradio.se/dist/images/sverigesradio_structured_data_logo.png"}},"image":{"@type":"ImageObject","url":"https://static-cdn.sr.se/images/478/b55d1181-23af-4fb7-9685-5febd01095f0.jpg"},"datePublished":"2022-02-22 05:00:00Z","mainEntityOfPage":{"@type":"WebPage","url":"https://sverigesradio.se/artikel/recension-macbeth-pa-dramaten"}}
</script>

    <link rel="manifest" href="/site.webmanifest">
    <title>Recension: Macbeth p&#xE5; Dramaten - Kulturnytt i P1 | Sveriges Radio</title>
</head>
<body id="p1" class="th-p1 th-p1-room undersida t8 unitid-478" data-unitid="478" data-version="17.0.2337" data-single-page-enabled="true">
    <script>document.body.className += ' js-on';</script>
    



<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/teknisk-support/" class="support-link">https://kundo.se/org/teknisk-support/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>

<div data-require="modules/modal-helper">

    <div class="global-fixed-height--main-menu">
            <div data-vue-component="main-menu"></div>
    </div>

    <div id="cookie-message" class="cookie-message-wrapper">
        <div data-vue-component="cookie-message"></div>
    </div>

    <div id="page-wrapper" class="sr-page__wrapper" data-spa-role="wrapper">
        <div class="global-fixed-height--compact-menu" id="secondary-menu">
    <div data-vue-component="compact-secondary-menu" data-json="{&quot;title&quot;:&quot;Kulturnytt i P1&quot;,&quot;titleUrl&quot;:&quot;/default.aspx?programid=478&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/478/395900e5-d243-498e-9f12-eea2bd9ccaf4.jpg?preset=100x100&quot;,&quot;links&quot;:[{&quot;title&quot;:&quot;Start&quot;,&quot;url&quot;:&quot;/default.aspx?programid=478&quot;},{&quot;title&quot;:&quot;Avsnitt&quot;,&quot;url&quot;:&quot;/avsnitt?programid=478&quot;},{&quot;title&quot;:&quot;Recensioner&quot;,&quot;url&quot;:&quot;/grupp/8033&quot;},{&quot;title&quot;:&quot;P1 Kultur&quot;,&quot;url&quot;:&quot;/avsnitt?programid=5053&quot;},{&quot;title&quot;:&quot;Textarkiv&quot;,&quot;url&quot;:&quot;/textarkiv.aspx?programid=478&quot;},{&quot;title&quot;:&quot;Litteraturveckan i P1&quot;,&quot;url&quot;:&quot;/litteraturveckanip1&quot;}]}"></div>
</div>


        <div class="sr-page__content">
            
<main class="sr-page__columns two-col container" id="main-content">


        <div class="container--gutter">
            
    

        </div>


    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article  class="article-details ltr" lang="sv" dir="ltr">
    <div class="article-details__gallery"><div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        

<div class="image image--default">
    <picture>

<source srcset="https://static-cdn.sr.se/images/478/b55d1181-23af-4fb7-9685-5febd01095f0.jpg?preset=768x432&format=webp" media="(max-width: 768px)" type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/478/b55d1181-23af-4fb7-9685-5febd01095f0.jpg?preset=768x432" media="(max-width: 768px)"  />


<source srcset="https://static-cdn.sr.se/images/478/b55d1181-23af-4fb7-9685-5febd01095f0.jpg?preset=1024x576&format=webp"  type="image/webp" />


<source srcset="https://static-cdn.sr.se/images/478/b55d1181-23af-4fb7-9685-5febd01095f0.jpg?preset=1024x576"   />

            <img src="https://static-cdn.sr.se/images/478/b55d1181-23af-4fb7-9685-5febd01095f0.jpg?preset=1024x576" class=""  alt="Sk&#229;despelarna Maia Hansson Bergqvist och Hannes Meidal, med blodst&#228;nk och en yxa, i Dramatens f&#246;rest&#228;llning ”Macbeth”." />
    </picture>
</div>
<noscript>
    <img src="https://static-cdn.sr.se/images/478/b55d1181-23af-4fb7-9685-5febd01095f0.jpg?preset=1024x576" class="noscript "  alt="Sk&#229;despelarna Maia Hansson Bergqvist och Hannes Meidal, med blodst&#228;nk och en yxa, i Dramatens f&#246;rest&#228;llning ”Macbeth”." />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Maia Hansson Bergqvist och Hannes Meidal i Dramatens f&#xF6;rest&#xE4;llning &#x201D;Macbeth&#x201D;. Foto: S&#xF6;ren Vilks / Dramaten
                </div>
            
        </figcaption>
    </figure>
</div>

    </div>
</div>
</div>
    <div class="article-details__inner">
        <header class="article-details__header">
                <div class="article-details__theme">
                    <span class="publication-theme">RECENSION &#x2013;&#xA0;TEATER</span>

                </div>
            <div class="article-details__header-primary">
                    <div class="article-details__heading">
                        <div class="audio-heading">
        <div class="audio-heading__play">
            
<button class="audio-button"
        data-require="modules/play-on-click modules/set-starttime"
        data-audio-type="publication"
        data-audio-id="7971908"
        aria-label="Lyssna p&#xE5; Recension: Macbeth p&#xE5; Dramaten"
         data-publication-id="7971908">
    
<span class="play-icon ">
    <svg focusable="false" class="play-icon__svg" viewBox="0 0 60 60">
        <g class="play-icon__circle play-icon--background">
            <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-circle" />
        </g>
        <g class="play-icon__play-symbol play-icon--foreground">
            <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-play" />
        </g>
        <g class="play-icon__pause-symbol play-icon--foreground">
            <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-pause" />
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >Recension: Macbeth p&#xE5; Dramaten</h1>

        <div class="start-from-metadata hidden heading h6" data-require="modules/show-if-starttime">Lyssna fr&#xE5;n tidpunkt: <span id="starttime-metadata"></span></div>


            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="1:59 minuter">1:59 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7971908"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#xE5;n Min sida"
        data-add-aria-label="L&#xE4;gg till p&#xE5; Min sida">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-listenlater" />
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-check" />
</svg>

    </span>
    <span class="details-button__title">
        Min sida
    </span>
    <span class="details-button__title details-button__title--added">
        Finns p&#xE5; Min sida
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/share/article/7971908">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-share" />
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                    </div>
                <div class="article-details__meta">
                    
<div class="publication-metadata">
    <time datetime="2022-02-22 06:00:00Z" class="publication-metadata__item">
        Publicerat idag kl 06.00
    </time>
</div>

                </div>
                    <div class="article-details__preamble">
                        <div class="publication-preamble text-editor-content" ><ul><li><p>Skräcken för framtiden färgar scenen röd i Dramatens nytolkning av Shakespeares ”Macbeth”.</p></li><li><p>Kulturnytts teaterkritiker Kristina Lindquist var på premiären – där all energi släpps lös på scenen.</p></li></ul></div>
                    </div>
            </div>
        </header>
        <div data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                <div class="article-details__section">
                    <div class="disclaimer-box">
    <div class="disclaimer-box__inner">
        <div class="disclaimer-box__text">
<strong class="text__block text--bold" >Recension:</strong>            <span class="text__block" >Detta &#228;r en professionell bed&#246;mning. Omd&#246;met som uttrycks &#228;r recensentens eget.</span>
        </div>

    </div>
</div>

                </div>
                <div class="article-details__section">
                    <div class="publication-text text-editor-content" ><p>I ett par rader låter Shakespeare sin Lady Macbeth antyda att det funnits ett barn som legat ljuvt vid hennes bröst, men inget barn syns till.</p><p>I Hannes Meidals och Jens Ohlins nytolkning har barnet däremot hunnit bli sju år, och greppet ger de makthungriga föräldrarna något verkligt att förlora – en sårbar yta.</p><p>Om det nu skulle finnas något att frukta i den här dimmiga natten?</p><p><strong>Allt det onda har ju redan hänt</strong>, och ligger begravt ute på heden.</p><p>Men vilka är det då som hemsöker Baby Macbeth när mörkret faller, och lovar att det kommer ”bli så jävla mycket blod”?</p><p>Originalets tre häxor har blivit till kaninsystrar som svävar ner från himlen och talar i gåtor. Någon ska förvandlas – och förbli sig själv. Kanske förvandlas <em>för</em> <em>att</em> förbli sig själv?</p><p><strong>Detta är i alla fall den tolkning </strong>som paret Macbeth föredrar, och placerar glatt en nätt parentes kring blodbadet som ska rädda en hotad framtid.</p><p>”Nu kommer du få blunda lite” kvittrar Maia Hansson Bergqvist med köttyxan i handen – hennes Mamma Macbeth är en perfekt hycklare.</p><p>Christina Schollin gör en minst sagt drottninglik återkomst till Dramaten, innan hon kollapsar i dement skörhet med huvudet i barnets knä. Här har alla vuxna stämplat ut.</p><p><strong>Det finns stunder då man saknar </strong>Shakespeares original bakom orden om det stackars livet ”som larmar och gör sig till”, även om den nyskrivna blankversen bär mer än väl med kvicka vändningar och självironier.&nbsp;</p><p>”Macbeth” framstår som ett systerstycke till Ohlins och Meidals hyllade nytolkning av ”Hamlet” från 2017. Men där ”Hamlet” bar på vanmaktens inkapslade energi släpper ”Macbeth” lös allt på scenen, vilket <em>ger</em> en mindre tät effekt.</p><p>Det är mindre andlöst – men samtidigt mer storslaget utmanande.</p><p>”Typiskt att du föddes i en tid då allt är förbi”, suckar systrarna åt Baby Macbeth.</p><p>Men kanske är det just det som är poängen – att det ännu finns tid.</p><!-- Byline --><p class="byline">Kristina Lindquist<br><a class="internal-link" target="_self" href="mailto:kulturnytt@sverigesradio.se">kulturnytt@sverigesradio.se</a></p></div>
                </div>
        </div>
        <div>
                <div data-require="modules/scroll-tracking"
                 data-visible-percentage="10"
                 data-action="visar[artikelgrupp]">
                    <div class="article-details__section no-padding-mobile">
                        <div data-vue-component="publication-main-group" data-json="{&quot;items&quot;:[{&quot;id&quot;:7953840,&quot;title&quot;:&quot;Recension: L&#xF6;ftet p&#xE5; Kungliga operan&quot;,&quot;publishDate&quot;:&quot;2022-01-28&quot;,&quot;publishDateIso&quot;:&quot;2022-01-28 14:16:00Z&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/478/b9b66933-8641-4962-9d68-8859c610ee6b.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;Hanna Hus&#xE1;hr och Karl-Magnus Fredriksson i operan &#x201D;L&#xF6;ftet&#x201D;. De sitter p&#xE5; scengolvet och ser el&#xE4;ndiga ut.&quot;,&quot;url&quot;:&quot;/artikel/recension-loftet-pa-kungliga-operan&quot;,&quot;audioId&quot;:7953840,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;1:53 min&quot;,&quot;audioDurationAbbr&quot;:&quot;1:53 minuter&quot;},{&quot;id&quot;:7947553,&quot;title&quot;:&quot;Recension: &#x201D;Den stora skrivboken&#x201D; av Agota Kristof p&#xE5; Uppsala stadsteater&quot;,&quot;publishDate&quot;:&quot;2022-01-24&quot;,&quot;publishDateIso&quot;:&quot;2022-01-24 13:00:00Z&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/478/69a2c07a-f67c-4ae5-b2f8-a05885d757c5.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;Sk&#xE5;despelare Simon Reithner i \&quot;Den stora skrivboken\&quot; Sitter mot en fond t&#xE4;ckt va bokst&#xE4;ver. &quot;,&quot;url&quot;:&quot;/artikel/bara-halva-romanen-ryms-nar-den-stora-skrivboken-blir-teater&quot;,&quot;audioId&quot;:7947553,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;1:49 min&quot;,&quot;audioDurationAbbr&quot;:&quot;1:49 minuter&quot;},{&quot;id&quot;:7945422,&quot;title&quot;:&quot;Recension: Annika Norlins album Mentor&quot;,&quot;publishDate&quot;:&quot;2022-01-21&quot;,&quot;publishDateIso&quot;:&quot;2022-01-21 06:00:00Z&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/478/a5c310d9-702d-47ba-9beb-af108005bdfe.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;En kvinna st&#xE5;r med armarna i kors utanf&#xF6;r en butik nattetid. Hon har g&#xE5;tt under namn som Hello Saferide, S&#xE4;kert! &#x2013; och nu Annika Norlin. Nya albumet \&quot;Mentor\&quot; sl&#xE4;pps p&#xE5; fredagen.&quot;,&quot;url&quot;:&quot;/artikel/recension-annika-norlins-album-mentor&quot;,&quot;audioId&quot;:7945422,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;1:24 min&quot;,&quot;audioDurationAbbr&quot;:&quot;1:24 minuter&quot;},{&quot;id&quot;:7945820,&quot;title&quot;:&quot;Recension: Yard Act med albumet The overload&quot;,&quot;publishDate&quot;:&quot;2022-01-21&quot;,&quot;publishDateIso&quot;:&quot;2022-01-21 06:00:00Z&quot;,&quot;imageUrl&quot;:&quot;https://static-cdn.sr.se/images/478/93aca3f6-3444-45e8-8925-ff015e127cf1.jpg?preset=512x288&quot;,&quot;altText&quot;:&quot;Svrtvit foto av de fyra m&#xE4;nnen i bandet Yard Act varav en h&#xE5;ller f&#xF6;r munnen p&#xE5; en annan&quot;,&quot;url&quot;:&quot;/artikel/recension-yard-act-med-albumet-the-overload&quot;,&quot;audioId&quot;:7945820,&quot;audioType&quot;:&quot;publication&quot;,&quot;audioDuration&quot;:&quot;1:58 min&quot;,&quot;audioDurationAbbr&quot;:&quot;1:58 minuter&quot;}],&quot;title&quot;:&quot;Scen- och musikrecensioner&quot;,&quot;url&quot;:&quot;/grupp/18640&quot;}"></div>
                    </div>
                </div>
                <div class="article-details__section print--no">
                    <div class="keyword-publication">
    <div class="keyword-publication__list th-border-color">
        
<ul class="keyword-list clearfix">
        <li class="keyword-list__item"><a  href="/grupp/8033" data-clickable-content="link" data-stat-key="/sr/prgsida/p1[k(132)]/kulturnytt i p1[p(478)]/recension: macbeth p&#229; dramaten[s(7971908)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Recensioner</a></li>
        <li class="keyword-list__item"><a  href="/grupp/12938" data-clickable-content="link" data-stat-key="/sr/prgsida/p1[k(132)]/kulturnytt i p1[p(478)]/recension: macbeth p&#229; dramaten[s(7971908)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Scen</a></li>
        <li class="keyword-list__item"><a  href="/grupp/18640" data-clickable-content="link" data-stat-key="/sr/prgsida/p1[k(132)]/kulturnytt i p1[p(478)]/recension: macbeth p&#229; dramaten[s(7971908)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Scen- och musikrecensioner</a></li>
</ul>
    </div>
</div>
                </div>
        </div>

        
<div class="global-fixed-height--app-banner app-banner print--no">
    <div data-vue-component="app-banner"></div>
</div>

        <div id="audio-playlist" data-playlist="{&quot;audios&quot;:[{&quot;id&quot;:7971908,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7971908},{&quot;id&quot;:7953840,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7953840},{&quot;id&quot;:7947553,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7947553},{&quot;id&quot;:7945422,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7945422},{&quot;id&quot;:7945820,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7945820}],&quot;title&quot;:&quot;&quot;}" class="hidden"></div>

        <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/478/7971908.gif?ref=https%3a%2f%2fsverigesradio.se%2fartikel%2frecension-macbeth-pa-dramaten" alt="" />

    </div>

    <footer class="article-details__footer">
    </footer>

</article>

</div>
<div class="article-and-flow__flow container--gutter">
    <div data-require="modules/ajaxloader" data-content-url="/backend-for-frontend/articleflow?unitid=478&amp;page=1&amp;artikel=7971908" data-spa-role="ajax-flow-loader" class="print--no">
        <div class="ajax-target"></div>
    </div>
</div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent container--gutter">
                
    <div data-require="modules/ajaxloader" data-content-url="/ajax/aside?unitid=478">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent print--no">
            
    
<div class="container--gutter"></div>
<div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p1[k(132)]/kulturnytt i p1[p(478)]" data-require="modules/page-footer-click-tracker" dir="ltr">
    <div class="program-footer__image-wrapper">
    <div class="image image--default ">
        <img src="data:," data-src="https://static-cdn.sr.se/images/478/ed85e444-eaa8-4a3e-b364-e54ac4beb7ed.jpg?preset=768x432" class="program-footer__image lazyload"  alt="Programbild f&#246;r Kulturnytt i P1" />
    </div>
    <noscript>
        <img src="https://static-cdn.sr.se/images/478/ed85e444-eaa8-4a3e-b364-e54ac4beb7ed.jpg?preset=768x432" class="noscript program-footer__image"  alt="Programbild f&#246;r Kulturnytt i P1" />
    </noscript>
</div>

    <div class="program-footer__info th-bg-color-dark">
        <div class="program-footer__heading"><h2 class="heading h1" >Om Kulturnytt i P1</h2></div>
        <p class="teaser-text teaser-text--inverted" >Nyhetss&#xE4;ndning fr&#xE5;n kulturredaktionen P1, med reportage, nyheter och recensioner.</p>
            <div class="program-footer__broadcast-info">
                <div class="program-footer__broadcast-icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-clock" />
</svg>
</div>
                <p class="paragraph paragraph--inverted" >Kulturnytt i P1 s&#xE4;nder i P1/P2 m&#xE5;ndag&#x2013;fredag. P1 Kultur s&#xE4;nder i P1 tisdag&#x2013;fredag 13.00.</p>
            </div>
    </div>

    <div class="program-footer__links">
        <div class="program-footer__link-item">
<h3 class="header-label header-label--bold" >E-post</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:kulturnytt@sverigesradio.se" class="sr-btn sr-btn--icon sr-btn--svg sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-email" />
</svg>
</span><span class="sr-btn__label" >kulturnytt@sverigesradio.se</span></a>

        </li>
</ul></div>
        <div class="program-footer__link-item">
<h3 class="header-label header-label--bold" >F&#xF6;lj via</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj Kulturnytt i P1 p&#229; Facebook" href="https://www.facebook.com/kulturnytt" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-facebook" />
</svg>
</span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj Kulturnytt i P1 p&#229; Twitter" href="https://twitter.com/SR_Kultur" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-twitter" />
</svg>
</span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj Kulturnytt i P1 p&#229; Instagram" href="https://instagram.com/SR_Kultur" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-instagram" />
</svg>
</span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul></div>
            <div class="program-footer__link-item">
                
<h3 class="header-label header-label--bold" >Prenumerera</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/5581" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-podcast" />
</svg>
</span><span class="sr-btn__label" >Poddradio(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/478" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-rss" />
</svg>
</span><span class="sr-btn__label" >RSS(text)</span></a>

        </li>
</ul>
                <a href="/grupp/17024" class="caption caption--link">Hj&#xE4;lp med att prenumerera</a>

            </div>
    </div>
</div>


        </section>
</main>

        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-support" />
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#xE5;gor eller f&#xF6;rslag g&#xE4;llande v&#xE5;ra digitala tj&#xE4;nster?</span>
            <p class="paragraph" >Kontakta g&#xE4;rna Sveriges Radios forum f&#xF6;r teknisk support d&#xE4;r vi besvarar dina fr&#xE5;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/teknisk-support/">
    Bes&#xF6;k v&#xE5;rt forum f&#xF6;r teknisk support<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-external" />
</svg>
</span>
</a>

</div>
    </div>
</div>
            
<footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-4143773ec2a53633d27f.svg#sprite-sverigesradio" />
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to-top">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" rel="noopener" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/artikel/1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/artikel/4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/artikel/6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/teknisk-support/" class="global-footer__link">
            Supportforum
        </a>

        <a href="https://sverigesradio.kb.kundo.se/" class="global-footer__link">
            Vanliga Frågor & Svar
        </a>

        <a href="/artikel/5885532" class="global-footer__link">
            Om webbplatsen
        </a>

    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2022</p>

                <span class="global-footer__legal-info__separator"></span>
                <p class="global-footer__editor editor">Ansvarig utgivare: Katarina Dahlgren Svanevik</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/artikel/2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

        <div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p1" aria-hidden="true"></div>


        
<div class="hidden" id="backend-data" data-json="{}"></div>

    </div>

    <script src="/dist/vendors-aca78100.js" async></script><script src="/dist/common-182316d8.js" async></script><script src="/dist/site-a8180a2b.js" async></script>
</div>

<div id="player-container" class="print--no player-container">
    <div data-vue-component="site-app"></div>
</div>

    
<!-- Page generated ok -->
<span class="page-render-timestamp hidden" data-timestamp="2022-02-22 07:06:37"></span>

    
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p1[k(132)]/kulturnytt i p1[p(478)]/recension: macbeth p&#xE5; dramaten[s(7971908)]" />
<input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />
<input type="hidden" id="version" value="17.0.2337" />
<input type="hidden" id="frontend-logging-enabled" value="true" />

<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-4143773ec2a53633d27f.svg" />

</body>
</html>
