<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"499","dimension51":"false","dimension52":"false"}
</script>

<script id="_gaId" type="text/javascript">
    var googleStatKey = '/sr/prgsida/p4 blekinge[k(213)]/p4 blekinge[p(105)]/stort bygge i sölvesborgs innerhamn stoppas[s(7665041)]';
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-3289092-1', 'auto');


    var gaCustomDimensions = JSON.parse(document.getElementById('ga-custom-dimensions').textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="L&#228;nsstyrelsen stoppar i princip allt arbete med ett stort byggprojekt i innerhamnen i S&#246;lvesborg med omedelbar verkan.
I hamnen ska ett helt nytt centrum ..." />
        <meta name="keywords" content="Blekinge, P4, SR, Svergesradio, Nyheter" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@P4Blekinge" />
        <meta name="twitter:title" content="Stort bygge i S&#246;lvesborgs innerhamn stoppas - P4 Blekinge" />
        <meta name="twitter:description" content="L&#228;nsstyrelsen stoppar i princip allt arbete med ett stort byggprojekt i innerhamnen i S&#246;lvesborg med omedelbar verkan.
I hamnen ska ett helt nytt centrum ..." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/images/105/a5733087-43de-484b-9aca-fa2b3dee59ff.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/artikel/stort-bygge-i-solvesborgs-innerhamn-stoppas" />
        <meta property="og:title" content="Stort bygge i S&#246;lvesborgs innerhamn stoppas - P4 Blekinge" />
        <meta property="og:description" content="L&#228;nsstyrelsen stoppar i princip allt arbete med ett stort byggprojekt i innerhamnen i S&#246;lvesborg med omedelbar verkan.
I hamnen ska ett helt nytt centrum ..." />
        <meta property="og:image" content="https://static-cdn.sr.se/images/105/a5733087-43de-484b-9aca-fa2b3dee59ff.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/artikel/stort-bygge-i-solvesborgs-innerhamn-stoppas" />
    <link rel="preconnect" href="https://static-cdn.sr.se" />
    <link rel="preconnect" href="https://trafficgateway.research-int.se" />
    <link rel="dns-prefetch" href="https://analytics.codigo.se">
    <link rel="dns-prefetch" href="https://static.smhivader.se" />
    
    <style type="text/css">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</style>
<link rel="stylesheet" href="https://fast.fonts.com/t/1.css?apiType=css&projectid=8eb2d7c4-edba-4b0c-b609-25f87be56ee5" media="print">


    
    <link rel="stylesheet" href="/dist/site-b35ca889.css">

    
    
    <script src="/dist/lazysizes-e529731f.js" async></script>

    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/images/105/a5733087-43de-484b-9aca-fa2b3dee59ff.jpg" /><link rel="apple-touch-icon" href="/dist/images/apple-touch-icon-default.png" sizes="144x144" /><link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/3770" title="P4 Blekinge" />
    
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","headline":"Stort bygge i Sölvesborgs innerhamn stoppas","author":{"@type":"Organization","name":"Sveriges Radio"},"publisher":{"@type":"Organization","name":"Sveriges Radio","logo":{"@type":"ImageObject","url":"https://sverigesradio.se/dist/images/sverigesradio_structured_data_logo.png"}},"image":{"@type":"ImageObject","url":"https://static-cdn.sr.se/images/105/a5733087-43de-484b-9aca-fa2b3dee59ff.jpg"},"datePublished":"2021-02-06T07:23:00.0000000Z","dateModified":"2021-02-06T07:23:00.0000000Z","mainEntityOfPage":{"@type":"WebPage","url":"https://sverigesradio.se/artikel/stort-bygge-i-solvesborgs-innerhamn-stoppas"}}
</script>

    <link rel="manifest" href="/site.webmanifest">
    <title>Stort bygge i S&#246;lvesborgs innerhamn stoppas - P4 Blekinge | Sveriges Radio</title>

</head>
<body id="p4" class="th-p4 th-p4-room undersida t8 unitid-105" data-unitid="105" data-version="16.0.4578" data-single-page-enabled="true">
    <script type="text/javascript">
        var _sf_startpt = (new Date()).getTime();
        var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
        document.body.className += " js-on" + ios;
    </script>
    



<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>


<div data-require="modules/modal-helper">
    <div class="global-fixed-height--main-menu">
        <div data-global-vue-component="main-menu"></div>
    </div>

        <div id="cookie-message" class="cookie-message-wrapper">
            <div data-global-vue-component="cookie-message"></div>
        </div>

    <div id="user-message-legacy" class="user-message print--no" style="display: none;">
        <div class="user-message__wrapper">
            <span class="user-message__content">
                <span id="user-message-legacy-text" class="user-message__content-text">
                    Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version.
                    <a  href="/artikel/6400260" class="sr-lnk" >L&#228;s mer om problem i &#228;ldre webbl&#228;sare</a>
                </span>
            </span>
        </div>
    </div>

    <div id="page-wrapper" class="sr-page__wrapper">
        <div class="sr-page__content">
            

<main class="sr-page__columns two-col container" id="main-content">


        <div class="print--no">
        <div class="unit-header th-border-color">

            <div class="unit-header__block">
                <div class="unit-header__block unit-header__block--channel ">
                    <div class="ribbon th-bg-color" data-require="modules/local-header">
    <div class="ribbon__inner">
        <a class="ribbon__link" href="/blekinge" data-js="" title="Till startsidan f&#246;r p4 Blekinge">
                <div class="ribbon__icon">
                    <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-p4"></use>
</svg>

                </div>
                            <div class="ribbon__title">
                    <span class="logo-header logo-header--small ribbon__title--text" data-js="">Blekinge</span>
                </div>
        </a>



    </div>
</div>

                </div>


            </div>


                <div class="global-fixed-height--unit-header-submenu">
                        <div class="menu-scroll-wrapper menu-scroll-wrapper--disable-scroll-desktop menu-scroll-wrapper--long-shadow">
        <div class="menu-scroll-content">
            <nav role="navigation" class="program-menu">
                    <a class="program-menu__link " href="/sida/default.aspx?programid=105">
                        Start
                    </a>
                    <a class="program-menu__link " href="/sida/kanalprogramlista.aspx?programid=213">
                        P4 program A-&#214;
                    </a>
                    <a class="program-menu__link " href="/sida/tabla.aspx?programid=213">
                        Tabl&#229;
                    </a>
                    <a class="program-menu__link " href="/sida/latlista.aspx?programid=213">
                        L&#229;tlistor
                    </a>
                    <a class="program-menu__link " href="/sida/textarkiv.aspx?programid=105">
                        Arkiv
                    </a>
                    <a class="program-menu__link " href="/grupp/20238">
                        Om…
                    </a>
                    <a class="program-menu__link " href="/grupp/20240">
                        Tipsa!
                    </a>
            </nav>
        </div>
    </div>

                </div>
        </div>
    </div>


        <div class="container--gutter">
            
    

        </div>


    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article 
    class="article-details ltr"
    lang="sv"
    dir="ltr">
        <div class="article-details__gallery">
            <div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        
<div class="image image--default">
    <picture>
<source srcset="https://static-cdn.sr.se/images/105/a5733087-43de-484b-9aca-fa2b3dee59ff.jpg?preset=768x432" media="(max-width: 768px)"  />

<source srcset="https://static-cdn.sr.se/images/105/a5733087-43de-484b-9aca-fa2b3dee59ff.jpg?preset=1024x576" media="(max-width: 1024px)"  />

                    <img src="https://static-cdn.sr.se/images/105/a5733087-43de-484b-9aca-fa2b3dee59ff.jpg?preset=1200x675" class=""  alt="fasaden till kommunhuset i s&#246;lvesborg. " />
    </picture>
</div>
<noscript>
    <img src="https://static-cdn.sr.se/images/105/a5733087-43de-484b-9aca-fa2b3dee59ff.jpg?preset=1200x675" class=""  alt="fasaden till kommunhuset i s&#246;lvesborg. " />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Foto: Stina Linde/Sveriges Radio.
                </div>
            
        </figcaption>
    </figure>
</div>

    </div>
</div>

        </div>
    <div class="article-details__inner">
        <header class="article-details__header">
                <div class="article-details__theme">
                    <span class="publication-theme">Miljardprojekt</span>

                </div>
            <div class="article-details__header-primary">
                    <div class="article-details__heading">
                        <div class="audio-heading">
        <div class="audio-heading__play">
            <button class="audio-button"
        data-require="modules/article-playlist"
        data-audio-queue="{&quot;audios&quot;:[{&quot;id&quot;:7665041,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7665041}],&quot;title&quot;:&quot;&quot;}"
        data-audio-type="publication"
        data-audio-id="7665041"
        data-start-time="0"
        data-should-save-statkey="true"
        aria-label="Lyssna p&#229; Stort bygge i S&#246;lvesborgs innerhamn stoppas"
        data-statkey="/sr/prgsida/p4 blekinge[k(213)]/p4 blekinge[p(105)]/stort bygge i s&#246;lvesborgs innerhamn stoppas[s(7665041)]"
         data-publication-id="7665041">
    <span class="play-icon ">
    <svg focusable="false" class="play-icon__svg" viewBox="0 0 60 60">
        <g class="play-icon__circle play-icon--black">
            <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-circle"></use>
        </g>
        <g class="play-icon__play-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-play"></use>
        </g>
        <g class="play-icon__pause-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-pause"></use>
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >Stort bygge i S&#246;lvesborgs innerhamn stoppas</h1>

            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="0:38 minuter">0:38 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7665041"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#229;n Min sida"
        data-add-aria-label="L&#228;gg till p&#229; Min sida">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-listenlater"></use>
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-check"></use>
</svg>

    </span>
    <span class="details-button__title">
        Min sida
    </span>
    <span class="details-button__title details-button__title--added">
        Finns p&#229; Min sida
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/sida/share/article/7665041">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-share"></use>
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                    </div>
                                <div class="article-details__meta">
                    <div class="publication-metadata">
    <div class="publication-metadata__item">
        Publicerat idag kl 08.23
    </div>
</div>

                </div>
                    <div class="article-details__preamble">
                        <div class="publication-preamble text-editor-content publication-preamble--plain" ><ul>
<li>Länsstyrelsen stoppar i princip allt arbete med ett stort byggprojekt i innerhamnen i Sölvesborg med omedelbar verkan.</li>
<li>I hamnen ska ett helt nytt centrum och 400 bostäder byggas, men länsstyrelsen är inte nöjd med hur kommunen tänker ta hand om en soptipp som ligger mitt i området, skriver <a class="internal-link" href="/blt.se" target="_self">Blekinge Läns Tidning</a>.</li>
<li>Sölvesborgs samhällsbyggnadschef Anders Wanstadius säger till tidningen att beskedet var oväntat och om det blir för dyrt att ta hand om soptippen så går projektet inte att genomföra.</li>
</ul></div>
                    </div>
            </div>
        </header>
        <div data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                                                    <div class="article-details__section">
                    <div class="publication-text text-editor-content" ><!-- Byline --><p class="byline">P4 Blekinge<br><a class="internal-link" href="mailto:nyheter.blekinge@sverigesradio.se" target="_self">nyheter.blekinge@sverigesradio.se</a></p></div>
                </div>
        </div>
        <div data-require="modules/scroll-tracking" data-action="visar[artikelavslut]">
                                                                                                        </div>

            <div class="global-fixed-height--app-banner app-banner print--no">
        <div data-vue-component="app-banner"></div>
    </div>


    </div>
    
    <footer class="article-details__footer">
            <div class="article-details__section article-details__section--no-padding article-details__section--no-margin print--no">
                <div class="disclaimer-box disclaimer-box--large">
    <div class="disclaimer-box__inner">
        <div class="disclaimer-box__text">
            <span class="text__block" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
        </div>

            <a class="disclaimer-box__link" href="/artikel/6709370">L&#228;s g&#228;rna mer om hur vi bedriver v&#229;rt arbete.</a>
            </div>
</div>

            </div>
    </footer>
</article>

</div>
    <div class="article-and-flow__flow container--gutter">
        <div data-require="modules/ajaxloader" data-content-url="/backend-for-frontend/articleflow?unitid=105&amp;page=1&amp;artikel=7665041" data-delay-scroll="true" class="print--no">
            <div class="ajax-target"></div>
        </div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent container--gutter">
                
    <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=105&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20blekinge%5Bk%28213%29%5D%2Fp4%20blekinge%5Bp%28105%29%5D%2Fstort%20bygge%20i%20s%C3%B6lvesborgs%20innerhamn%20stoppas%5Bs%287665041%29%5D">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent print--no">
            
    <div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 blekinge[k(213)]/p4 blekinge[p(105)]" data-require="modules/page-footer-click-tracker" dir="ltr">
    <div class="program-footer__image-wrapper">
            <div class="image image--default">
        <img src="/dist/images/onepixel.gif" data-src="https://static-cdn.sr.se/images/105/fa686150-6add-4207-a006-451b4f8b0a9c.jpg?preset=768x432" class="program-footer__image lazyload"  alt="" />
    </div>
    <noscript>
        <img src="https://static-cdn.sr.se/images/105/fa686150-6add-4207-a006-451b4f8b0a9c.jpg?preset=768x432" class="program-footer__image"  alt="" />
    </noscript>

    </div>

    <div class="program-footer__info th-bg-color-dark">
        <div class="program-footer__heading">
            <h2 class="heading h1" >Om P4 Blekinge</h2>
        </div>
        <p class="teaser-text teaser-text--inverted" >I P4 Blekinge h&#246;r du lokala nyheter, lokala aktualiteter och lokal kultur. Du bjuds p&#229; en helt&#228;ckande, angel&#228;gen kanal d&#228;r du bor.</p>
            <div class="program-footer__broadcast-info">
                <span class="program-footer__broadcast-icon">
                    <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-clock"></use>
</svg>

                </span>
                <p class="paragraph paragraph--inverted" >Tipstelefon: 0455-366810 Nyhetschef: 0455-366822 Frekvenser: Karlskrona 100,7 ● Ronneby 87,8 ● Karlshamn 100,4</p>
            </div>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                <h3 class="header-label header-label--bold" >E-post</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:nyheter.blekinge@sverigesradio.se" class="sr-btn sr-btn--icon sr-btn--svg sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-email"></use>
</svg>
</span><span class="sr-btn__label" >nyheter.blekinge@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h3 class="header-label header-label--bold" >F&#246;lj via</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Blekinge p&#229; Facebook" href="http://www.facebook.com/sverigesradioblekinge" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-facebook"></use>
</svg>
</span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Blekinge p&#229; Twitter" href="https://twitter.com/P4Blekinge" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-twitter"></use>
</svg>
</span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Blekinge p&#229; Instagram" href="https://instagram.com/p4blekinge" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-instagram"></use>
</svg>
</span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h3 class="header-label header-label--bold" >Prenumerera</h3>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/3770" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-podcast"></use>
</svg>
</span><span class="sr-btn__label" >Poddradio(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/105" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-rss"></use>
</svg>
</span><span class="sr-btn__label" >RSS(text)</span></a>

        </li>
</ul>
<a href="/grupp/17024" class="caption caption--link">Hj&#228;lp med att prenumerera</a>
            </div>
    </div>
</div>


        </section>
</main>

        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-support"></use>
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra digitala tj&#228;nster?</span>
            <p class="paragraph" >Kontakta g&#228;rna Sveriges Radios forum f&#246;r teknisk support d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/sverigesradio/">
    Bes&#246;k v&#229;rt forum f&#246;r teknisk support<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-external"></use>
</svg>
</span>
</a>

</div>
    </div>
</div>
            <footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-c1130f56efc3301f.svg#sprite-sverigesradio"></use>
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to-top">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/sida/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" rel="noopener" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/artikel/1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/artikel/4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/artikel/6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Supportforum
        </a>

        <a href="/artikel/5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sida/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2021</p>

                <span class="global-footer__legal-info__separator"></span>
                <p class="global-footer__editor editor">Ansvarig utgivare: Peppe Alfiero</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/artikel/2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-blekinge" aria-hidden="true"></div>

        
    </div>

    <script src="/dist/common-ce3a53ae.js" async></script><script src="/dist/vendors-646128fa.js" async></script><script src="/dist/site-857e61d6.js" async></script>

    <script type="text/javascript">
        function isOldBrowser() {
            if (Object.freeze === undefined) return true;
            return false;
        }

        if (isOldBrowser()) {
            var legacyMessage = document.getElementById('user-message-legacy');
            legacyMessage.style.display = 'block';
        }
    </script>
</div>

<div id="player-container" class="print--no player-container">
    <div data-global-vue-component="site-app" data-hide-player="False"></div>
</div>

    <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/105/7665041.gif?ref=https%3a%2f%2fsverigesradio.se%2fartikel%2fstort-bygge-i-solvesborgs-innerhamn-stoppas" alt="" />

        <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2021-02-06 09:46:01"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 blekinge[k(213)]/p4 blekinge[p(105)]/stort bygge i s&#246;lvesborgs innerhamn stoppas[s(7665041)]" />

    <input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />
<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-c1130f56efc3301f.svg" />

</body>
</html>
