<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>
    <script>
        (function(a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y;
            h.end = i = function() {
                s.className = s.className.replace(RegExp(' ?' + y), '');
            };
            (a[n] = a[n] || []).hide = h;
            setTimeout(function() {
                    i();
                    h.end = null;
                },
                c);
        })(window,
            document.documentElement,
            'async-hide',
            'dataLayer',
            2000,
            { 'GTM-MSXCJ4Q': true }
        );
    </script>

<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"125","dimension51":"false","dimension52":"false"}
</script>

<script id="_gaId" type="text/javascript">
    var googleStatKey = '/sr/prgsida/p4 kronoberg[k(214)]/p4 kronoberg[p(106)]/polisen om helgens brottslighet i kronoberg[s(7351276)]';
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-3289092-1', 'auto');

        ga('require', 'GTM-MSXCJ4Q');

    var gaCustomDimensions = JSON.parse(document.getElementById('ga-custom-dimensions').textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Lyssna p&#229; Frederik Sv&#228;rd p&#229; Kronobergspolisen som sammanfattar helgen." />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4kronoberg" />
        <meta name="twitter:title" content="Polisen om helgens brottslighet i Kronoberg  - P4 Kronoberg" />
        <meta name="twitter:description" content="Lyssna p&#229; Frederik Sv&#228;rd p&#229; Kronobergspolisen som sammanfattar helgen." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/sida/images/106/a7355359-8274-4891-91e3-54a4ca6aacc3.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/sida/artikel.aspx?programid=106&amp;artikel=7351276" />
        <meta property="og:title" content="Polisen om helgens brottslighet i Kronoberg  - P4 Kronoberg" />
        <meta property="og:description" content="Lyssna p&#229; Frederik Sv&#228;rd p&#229; Kronobergspolisen som sammanfattar helgen." />
        <meta property="og:image" content="https://static-cdn.sr.se/sida/images/106/a7355359-8274-4891-91e3-54a4ca6aacc3.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/sida/artikel.aspx?programid=106&amp;artikel=7351276" />
    
    <style type="text/css">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</style>


    
    <link rel="stylesheet" href="/dist/embed-site-d0082044.css"><link rel="stylesheet" href="/dist/site-ff5f715e.css">

    
    
    <script src="/sida/content/script/lib/lazysizes.min.js"></script>

    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/sida/images/106/a7355359-8274-4891-91e3-54a4ca6aacc3.jpg" /><link rel="apple-touch-icon" href="/content/img/icons/apple-touch-icon-default.png" sizes="144x144" /><link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/3780" title="P4 Kronoberg" />
    
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    <link rel="manifest" href="/site.webmanifest">
    <title>Polisen om helgens brottslighet i Kronoberg  - P4 Kronoberg | Sveriges Radio</title>
</head>
<body id="p4" class="th-p4 th-p4-room undersida t8 unitid-106" data-unitid="106" data-version="16.0.1211" data-single-page-enabled="true">
    <script type="text/javascript">
        var _sf_startpt = (new Date()).getTime();
        var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
        document.body.className += " js-on" + ios;
    </script>
    



<div id="topp"></div>

<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>

<div id="player-container" data-global-vue-component="true" class="print--no">
    <div is="site-app" data-hide-player="False"></div>
</div>

<div data-require="modules/modal-helper">
        <div id="cookie-message" class="cookie-message-wrapper">
            <div data-global-vue-component="true" is="cookie-message"></div>
        </div>

    <div id="user-message-legacy" class="user-message print--no" style="display: none;">
        <div class="user-message__wrapper">
            <span class="user-message__content">
                <span class="user-message__content-icon">
                    <span class="sr-icon"><i class="base-sprite info black sr-icon__image"></i></span>
                </span>
                <span id="user-message-legacy-text" class="user-message__content-text">
                    Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version eller använd <a href="http://mini.sr.se">mini.sr.se</a>.
                    <a  href="/sida/artikel.aspx?programid=3756&amp;artikel=6400260" class="sr-lnk sr-lnk--svg sr-lnk--underline" ><span class="sr-link__svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-arrow"></use>
</svg>
</span>L&#228;s mer</a>
                </span>
            </span>
        </div>
    </div>

<div id="page-wrapper" class="sr-page__wrapper">
    <div class="sr-page__header-wrapper container print--no">
        <header class="sr-page__header" role="banner">
    <div data-hide-on-search="true">
            <button id="main-menu-button" data-js="main-menu-button" class="header-button header-button-menu" tabindex="20" aria-expanded="false">
                <span class="header-button__icon">
                    <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-menu"></use>
</svg>

                </span>
                <span class="menu-label">Meny</span>
            </button>
                    <div class="sr-logo-wrapper">
                <a href="/" tabindex="21" class="sr-logo__link">
                    <span class="offscreen">Till startsidan</span>
                    <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-sverigesradio"></use>
</svg>

                </a>
            </div>
    </div>
    <div data-vue-component="true">
        <div is="search-bar"></div>
    </div>
</header>

        
<nav class="main-menu main-menu--listen-later nocontent"
     data-require="modules/main-menu modules/local-content"
     data-menu-button="main-menu-button"
     data-hide-on-search="true">
    <div class="menu-backdrop" data-js="menu-back-drop"></div>
    <ul class="main-menu__list">
        <li class="main-menu__list-item">
            <a href="/" class="main-menu__link main-menu__link--with-icon main-menu__link--home ">
                Nyheter
                <span class="main-menu__home-icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-home"></use>
</svg>
</span>
            </a>
        </li>
        <li class="main-menu__list-item"><a href="/sida/minlista" class="main-menu__link ">Min lista</a></li>
        <li class="main-menu__list-item"><a href="/sida/program" class="main-menu__link " data-require="modules/link-with-local-channel">Program</a></li>
        <li class="main-menu__list-item"><a href="/p1" class="main-menu__link ">P1</a></li>
        <li class="main-menu__list-item"><a href="/p2" class="main-menu__link ">P2</a></li>
        <li class="main-menu__list-item"><a href="/p3" class="main-menu__link ">P3</a></li>
        <li class="main-menu__list-item"><a href="#" class="main-menu__link active p4-popup-link local-title" data-js="p4-popup-link">P4</a></li>
        <li class="main-menu__list-item"><a href="#" class="main-menu__link hide-in-desktop-large" data-require="modules/p4-change-button" data-stay-on-page="false">Byt P4-kanal</a></li>
        <li class="main-menu__list-item p4-change-link"><a  href="#" data-stay-on-page="false" data-require="modules/p4-change-button" class="sr-lnk main-menu__link" ><abbr title="Byt P4-kanal">(BYT)</abbr>
</a></li>
        <li class="main-menu__list-item"><a href="/kanaler" data-accesskey="9" class="main-menu__link ">Kanaler</a></li>
        <li class="main-menu__list-item"><a href="/radiosporten" class="main-menu__link ">Sport</a></li>
        <li class="main-menu__list-item"><a href="/vetenskapsradion" class="main-menu__link ">Vetenskap</a></li>
        <li class="main-menu__list-item"><a href="/kulturnytt" class="main-menu__link ">Kultur</a></li>
        <li class="main-menu__list-item"><a href="/international" class="main-menu__link language-popup-link " data-js="language-popup-link">News in other languages</a></li>
        <li class="main-menu__list-item"><a href="/barnradion" class="main-menu__link ">Barn<i class="base-sprite monkey-menu-inrow menu-child-icon"></i><i class="base-sprite monkey-menu-dropdown menu-child-icon"></i></a></li>
        <li class="offscreen"><a href="/artikel/1971594" data-accesskey="7" tabindex="-1">Kontakta Sveriges radio</a></li>
    </ul>
</nav>

    </div>


        <div class="sr-page__content" data-hide-on-search="true">
            

    <div class="container print--no">
        
        <div class="unit-header th-border-color">

        <div class="unit-header__block">
            <div class="unit-header__block unit-header__block--channel ">
                <div class="ribbon th-bg-color" data-require="modules/local-header">
    <a class="ribbon__link" href="/kronoberg" data-js="" title="Till startsidan f&#246;r p4 Kronoberg">
            <div class="ribbon__icon">
                <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-p4"></use>
</svg>

            </div>
                    <div class="ribbon__title">
                <span class="logo-header logo-header--small ribbon__title--text" data-js="">Kronoberg</span>
            </div>
    </a>



</div>

            </div>


        </div>


            <div class="unit-header__menu">
                	<nav role="navigation" class="program-menu nocontent" data-require="modules/program-menu">
		<ul class="program-menu__list">
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/default.aspx?programid=106">Start</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/kanalprogramlista.aspx?programid=214">P4 program A-&#214;</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/tabla.aspx?programid=214">Tabl&#229;</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/latlista.aspx?programid=214">L&#229;tlistor</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/textarkiv.aspx?programid=106">Arkiv</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/gruppsida.aspx?programid=106&amp;grupp=20119">Om…</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/gruppsida.aspx?programid=106&amp;grupp=20245">Tipsa!</a>
				</li>
			<li class="program-menu__list__item program-menu__list__item--more more-item" style="visibility: hidden;">
				<button class="program-menu__more-button more-button th-border-color">
                    <span class="more-button__label">
                        Mer
                    </span>
                    <span class="program-menu__more-button__icon">
                        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-arrowdown"></use>
</svg>

                    </span>
				</button>
			</li>
		</ul>
	</nav>

            </div>
    </div>


    </div>



    <div class="container print--no">
        
    

    </div>
<main class="sr-page__columns two-col container" id="main-content">
    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article  class="article-details ltr" lang="sv" dir="ltr">
        <div class="article-details__gallery">
            <div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        <img src="/content/img/onepixel.gif" data-src="https://static-cdn.sr.se/sida/images/106/a7355359-8274-4891-91e3-54a4ca6aacc3.jpg?preset=768x432" class="img-bem lazyload"  alt="Frederik Sv&#228;rd polisen" />
<noscript>
    <img src="https://static-cdn.sr.se/sida/images/106/a7355359-8274-4891-91e3-54a4ca6aacc3.jpg?preset=768x432" class="img-bem"  alt="Frederik Sv&#228;rd polisen" />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Foto: Lars-Peter Hielle/Sveriges Radio och Johan Nilsson/TT
                </div>
            
        </figcaption>
    </figure>
</div>

    </div>
</div>

        </div>
    <header class="article-details__header">
            <div class="article-details__theme">
                <span class="publication-theme ">Krimkollen</span>

            </div>
        <div class="article-details__header-primary">
                <div class="article-details__heading">
                    <div class="audio-heading">
        <div class="audio-heading__play">
            <button class="audio-button"
        data-require="modules/play-on-click modules/playlist-data-play"
        data-audio-type="publication"
        data-audio-id="7351276"
        data-start-time="0"
        data-playlist-name="7351276"
        data-playlist-type="article"
        data-should-save-statkey="true"
        aria-label="Lyssna p&#229; Polisen om helgens brottslighet i Kronoberg "
        data-statkey="/sr/prgsida/p4 kronoberg[k(214)]/p4 kronoberg[p(106)]/polisen om helgens brottslighet i kronoberg[s(7351276)]"
         data-publication-id="7351276">
    <span class="play-icon">
    <svg focusable="false" class="play-icon-play-pause__svg" viewBox="0 0 60 60">
        <g class="play-icon-play-pause__circle play-icon--black">
            <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-circle"></use>
        </g>
        <g class="play-icon-play-pause__play-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-play"></use>
        </g>
        <g class="play-icon-play-pause__pause-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-pause"></use>
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >Polisen om helgens brottslighet i Kronoberg </h1>

            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="3:39 minuter">3:39 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7351276"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#229;n Min lista"
        data-add-aria-label="L&#228;gg till i Min lista">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-listenlater"></use>
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-check"></use>
</svg>

    </span>
    <span class="details-button__title">
        Min lista
    </span>
    <span class="details-button__title details-button__title--added">
        Finns i Min lista
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/sida/share/article/7351276">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-share"></use>
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                </div>
                        <div class="article-details__meta">
                <div class="publication-metadata">
    <div class="publication-metadata__item">
        Publicerat kl 13.37
    </div>
</div>

            </div>
                <div class="article-details__preamble">
                    <div class="publication-preamble text-editor-content" ><p>Lyssna på Frederik Svärd på Kronobergspolisen som sammanfattar helgen.</p></div>
                </div>
        </div>
    </header>
    <div class="article-details__body" data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                                    <div class="article-details__body-item">
                <div class="article-details__bodytext">
                    <div class="publication-text text-editor-content" ><ul>
<li>Skott mot bil på Teleborg</li>
<li>Bostadsinbrott</li>
<li>Misshandel</li>
</ul>
<p class="byline">Tipsa:&nbsp;<a class="internal-link" href="mailto:p4kronoberg@sverigesradio.se%20" target="_self">P4Kronoberg@sverigesradio.se</a></p>
<p class="byline"><a class="internal-link" href="mailto:lars-peter.hielle@sverigesradio.se" target="_self">Lars-Peter Hielle</a><br>0470-72 60 86</p></div>
                </div>
            </div>
    </div>
    <footer class="article-details__footer" data-require="modules/scroll-tracking" data-action="visar[artikelavslut]">
                                                                                            <div class="article-details__body-item article-details__body-item--no-padding article-details__body-item--no-margin print--no">
                <div class="article-details__disclaimer-box">
                    <div class="disclaimer-box disclaimer-box--large">
    <div class="disclaimer-box__text">
        <span class="text__block" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
    </div>

        <div class="disclaimer-box__link"><a class="internal-link-with-icon" href="/sida/artikel.aspx?programid=3113&amp;grupp=20752&amp;artikel=6709370">
    L&#228;s g&#228;rna mer om hur vi bedriver v&#229;rt arbete.
    <span class="internal-link-with-icon__icon">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-arrowright"></use>
</svg>

    </span>
</a>

</div>
    </div>

                </div>
            </div>
    </footer>
</article>

</div>
    <div data-require="modules/ajaxloader" data-content-url="/sida/artikel/flow?unitid=106&amp;page=1&amp;artikel=7351276" data-delay-scroll="true" class="print--no">
        <div class="ajax-target"></div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent">
                
    <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=106&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20kronoberg%5Bk%28214%29%5D%2Fp4%20kronoberg%5Bp%28106%29%5D%2Fpolisen%20om%20helgens%20brottslighet%20i%20kronoberg%5Bs%287351276%29%5D">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent print--no">
            
    
<div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 kronoberg[k(214)]/p4 kronoberg[p(106)]" data-require="modules/page-footer-click-tracker" dir="ltr">
    <div class="program-footer__image-wrapper">
        <img src="https://static-cdn.sr.se/sida/images/106/209e8baf-4235-447a-a947-00822cb4b436.jpg?preset=768x432" alt="P4 Kronoberg &#228;r l&#228;nets st&#246;rsta radiokanal med nyheter, aktualiteter och kultur. Vi ger dig angel&#228;gna program d&#228;r du bor och senaste nytt fr&#229;n hela v&#228;rlden." class="program-footer__image" />
    </div>

    <div class="program-footer__info th-bg-color">
        <div class="program-footer__heading">
            <h1 class="heading" >Om P4 Kronoberg</h1>
        </div>
        <p class="teaser-text teaser-text--inverted" >P4 Kronoberg &#228;r l&#228;nets st&#246;rsta radiokanal med nyheter, aktualiteter och kultur. Vi ger dig angel&#228;gna program d&#228;r du bor och senaste nytt fr&#229;n hela v&#228;rlden.</p>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >E-post</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:p4kronoberg@sverigesradio.se" class="sr-btn sr-btn--icon sr-btn--svg sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-email"></use>
</svg>
</span><span class="sr-btn__label" >p4kronoberg@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >F&#246;lj via</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Kronoberg p&#229; Facebook" href="https://www.facebook.com/P4kronobergSR" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-facebook"></use>
</svg>
</span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Kronoberg p&#229; Twitter" href="https://twitter.com/p4kronoberg" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-twitter"></use>
</svg>
</span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Kronoberg p&#229; Instagram" href="https://instagram.com/p4kronoberg" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-instagram"></use>
</svg>
</span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >Prenumerera</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/3780" target="_blank" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-podcast"></use>
</svg>
</span><span class="sr-btn__label" >Poddradio(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/106" target="_blank" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-rss"></use>
</svg>
</span><span class="sr-btn__label" >RSS(text)</span></a>

        </li>
</ul>
<a href="/sida/gruppsida.aspx?programid=2332&amp;grupp=17024" class="caption">Hj&#228;lp med att prenumerera</a>
            </div>
    </div>
</div>


        </section>
</main>


        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-support"></use>
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra webbtj&#228;nster?</span>
            <p class="paragraph" >Kontakta g&#228;rna Sveriges Radios supportforum d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/sverigesradio/">
    Bes&#246;k v&#229;rt supportforum<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-external"></use>
</svg>
</span>
</a>

</div>
    </div>
</div>
            <footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-5cd43d56d628c24a.svg#sprite-sverigesradio"></use>
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to" data-scroll-to-id="topp">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/sida/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Webbsupport
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sida/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2019</p>

            <span class="global-footer__legal-info__separator"></span>

                <p class="global-footer__editor editor">Ansvarig utgivare: Marcus Sj&#246;holm</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-kronoberg" aria-hidden="true"></div>

    </div>

    <script src="/dist/vendors-embed-site-86c93145.js"></script><script src="/dist/lib-embed-site-52161ed4.js"></script><script src="/dist/vendors-site-ad08ade3.js"></script><script src="/dist/lib-site-8484e5dd.js"></script><script src="/dist/embed-site-2bf15f83.js"></script><script src="/dist/site-6c48212f.js"></script>

    <script type="text/javascript">
        function isValidBrowser() {
            if (Object.freeze === undefined) return false;
            return true;
        }

        if (!isValidBrowser()) {
            var lightbox = document.getElementById('user-message-legacy');
            lightbox.style.display = 'block';
        }
    </script>
</div>

    <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/106/7351276.gif?ref=https%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d106%26artikel%3d7351276" alt="" />

        <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2019-11-25 14:27:35"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 kronoberg[k(214)]/p4 kronoberg[p(106)]/polisen om helgens brottslighet i kronoberg[s(7351276)]" />

    <input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />
<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-5cd43d56d628c24a.svg" />

</body>
</html>
