<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>
    <script>
        (function(a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y;
            h.end = i = function() {
                s.className = s.className.replace(RegExp(' ?' + y), '');
            };
            (a[n] = a[n] || []).hide = h;
            setTimeout(function() {
                    i();
                    h.end = null;
                },
                c);
        })(window,
            document.documentElement,
            'async-hide',
            'dataLayer',
            2000,
            { 'GTM-MSXCJ4Q': true }
        );
    </script>

<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"3174","dimension51":"true","dimension52":"false"}
</script>

<script id="_gaId" type="text/javascript">
    var googleStatKey = '/sr/prgsida/p4 jönköping[k(203)]/p4 jönköping[p(91)]/riksdagsledamöternas reseliga[s(7361728)]';
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-3289092-1', 'auto');

        ga('require', 'GTM-MSXCJ4Q');

    var gaCustomDimensions = JSON.parse(document.getElementById('ga-custom-dimensions').textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="H&#228;r f&#229;r du veta vilken riksdagsledamot som &#229;ker mest, buss, taxi, bil eller flyg mellan hemmet och riksdagen." />
        <meta name="keywords" content="Nyheter och sport fr&#229;n J&#246;nk&#246;ping, Habo, Mullsj&#246;, Vaggeryd, V&#228;rnamo, Gislaved, Gnosj&#246;, Vetlanda, Eksj&#246;, N&#228;ssj&#246;, S&#228;vsj&#246;, Aneby, Tran&#229;s,  &quot;Sveriges Radio&quot; &quot;P4 J&#246;nk&#246;ping&quot; Sveriges Radio P4 J&#246;nk&#246;ping" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4jonkoping" />
        <meta name="twitter:title" content="Riksdagsledam&#246;ternas reseliga - P4 J&#246;nk&#246;ping" />
        <meta name="twitter:description" content="H&#228;r f&#229;r du veta vilken riksdagsledamot som &#229;ker mest, buss, taxi, bil eller flyg mellan hemmet och riksdagen." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/sida/images/91/3d563812-263b-482c-badb-4e434c949427.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/sida/artikel.aspx?programid=91&amp;artikel=7361728" />
        <meta property="og:title" content="Riksdagsledam&#246;ternas reseliga - P4 J&#246;nk&#246;ping" />
        <meta property="og:description" content="H&#228;r f&#229;r du veta vilken riksdagsledamot som &#229;ker mest, buss, taxi, bil eller flyg mellan hemmet och riksdagen." />
        <meta property="og:image" content="https://static-cdn.sr.se/sida/images/91/3d563812-263b-482c-badb-4e434c949427.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/sida/artikel.aspx?programid=91&amp;artikel=7361728" />
    
    <style type="text/css">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</style>


    
    <link rel="stylesheet" href="/dist/embed-site-86884818.css"><link rel="stylesheet" href="/dist/site-9a4c7aab.css">

    
    
    <script src="/sida/content/script/lib/lazysizes.min.js"></script>

    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/sida/images/91/3d563812-263b-482c-badb-4e434c949427.jpg" /><link rel="apple-touch-icon" href="/content/img/icons/apple-touch-icon-default.png" sizes="144x144" /><link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/3777" title="P4 J&#246;nk&#246;ping" />
    
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    <link rel="manifest" href="/site.webmanifest">
    <title>Riksdagsledam&#246;ternas reseliga - P4 J&#246;nk&#246;ping | Sveriges Radio</title>
</head>
<body id="p4" class="th-p4 th-p4-room undersida t8 unitid-91" data-unitid="91" data-version="16.0.1322" data-single-page-enabled="true">
    <script type="text/javascript">
        var _sf_startpt = (new Date()).getTime();
        var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
        document.body.className += " js-on" + ios;
    </script>
    



<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>

<div id="player-container" data-global-vue-component="true" class="print--no">
    <div is="site-app" data-hide-player="False"></div>
</div>

<div data-require="modules/modal-helper">
        <div id="cookie-message" class="cookie-message-wrapper">
            <div data-global-vue-component="true" is="cookie-message"></div>
        </div>

    <div id="user-message-legacy" class="user-message print--no" style="display: none;">
        <div class="user-message__wrapper">
            <span class="user-message__content">
                <span class="user-message__content-icon">
                    <span class="sr-icon"><i class="base-sprite info black sr-icon__image"></i></span>
                </span>
                <span id="user-message-legacy-text" class="user-message__content-text">
                    Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version eller använd <a href="http://mini.sr.se">mini.sr.se</a>.
                    <a  href="/sida/artikel.aspx?programid=3756&amp;artikel=6400260" class="sr-lnk sr-lnk--svg sr-lnk--underline" ><span class="sr-link__svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-arrow"></use>
</svg>
</span>L&#228;s mer</a>
                </span>
            </span>
        </div>
    </div>

    <div id="page-wrapper" class="sr-page__wrapper">
        <div class="sr-page__header-wrapper container print--no">
            <header class="sr-page__header" role="banner">
    <div data-hide-on-search="true">
            <button id="main-menu-button" data-js="main-menu-button" class="header-button header-button-menu" tabindex="20" aria-expanded="false">
                <span class="header-button__icon">
                    <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-menu"></use>
</svg>

                </span>
                <span class="menu-label">Meny</span>
            </button>
                    <div class="sr-logo-wrapper">
                <a href="/" tabindex="21" class="sr-logo__link" id="to-top-target">
                    <span class="offscreen">Till startsidan</span>
                    <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-sverigesradio"></use>
</svg>

                </a>
            </div>
    </div>
    <div data-vue-component="true">
        <div is="search-bar"></div>
    </div>
</header>

            
<nav class="main-menu main-menu--listen-later nocontent"
     data-require="modules/main-menu modules/local-content"
     data-menu-button="main-menu-button"
     data-hide-on-search="true">
    <div class="menu-backdrop" data-js="menu-back-drop"></div>
    <ul class="main-menu__list">
        <li class="main-menu__list-item">
            <a href="/" class="main-menu__link main-menu__link--with-icon main-menu__link--home ">
                Nyheter
                <span class="main-menu__home-icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-home"></use>
</svg>
</span>
            </a>
        </li>
        <li class="main-menu__list-item"><a href="/sida/minlista" class="main-menu__link ">Min lista</a></li>
        <li class="main-menu__list-item"><a href="/sida/program" class="main-menu__link " data-require="modules/link-with-local-channel">Program</a></li>
        <li class="main-menu__list-item"><a href="/p1" class="main-menu__link ">P1</a></li>
        <li class="main-menu__list-item"><a href="/p2" class="main-menu__link ">P2</a></li>
        <li class="main-menu__list-item"><a href="/p3" class="main-menu__link ">P3</a></li>
        <li class="main-menu__list-item"><a href="#" class="main-menu__link active p4-popup-link local-title" data-js="p4-popup-link">P4</a></li>
        <li class="main-menu__list-item"><button class="main-menu__button hide-in-desktop-large" data-require="modules/p4-change-button" data-stay-on-page="false">Byt P4-kanal</button></li>
        <li class="main-menu__list-item p4-change-link"><a  href="#" data-stay-on-page="false" data-require="modules/p4-change-button" class="sr-lnk main-menu__link" ><abbr title="Byt P4-kanal">(BYT)</abbr>
</a></li>
        <li class="main-menu__list-item"><a href="/kanaler" data-accesskey="9" class="main-menu__link ">Kanaler</a></li>
        <li class="main-menu__list-item"><a href="/radiosporten" class="main-menu__link ">Sport</a></li>
        <li class="main-menu__list-item"><a href="/vetenskapsradion" class="main-menu__link ">Vetenskap</a></li>
        <li class="main-menu__list-item"><a href="/kulturnytt" class="main-menu__link ">Kultur</a></li>
        <li class="main-menu__list-item"><a href="/international" class="main-menu__link language-popup-link " data-js="language-popup-link">News in other languages</a></li>
        <li class="main-menu__list-item"><a href="/barnradion" class="main-menu__link ">Barn<i class="base-sprite monkey-menu-inrow menu-child-icon"></i><i class="base-sprite monkey-menu-dropdown menu-child-icon"></i></a></li>
        <li class="offscreen"><a href="/artikel/1971594" data-accesskey="7" tabindex="-1">Kontakta Sveriges radio</a></li>
    </ul>
</nav>

        </div>


        <div class="sr-page__content" data-hide-on-search="true">
            

    <div class="container print--no">
        
        <div class="unit-header th-border-color">

        <div class="unit-header__block">
            <div class="unit-header__block unit-header__block--channel ">
                <div class="ribbon th-bg-color" data-require="modules/local-header">
    <a class="ribbon__link" href="/jonkoping" data-js="" title="Till startsidan f&#246;r p4 J&#246;nk&#246;ping">
            <div class="ribbon__icon">
                <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-p4"></use>
</svg>

            </div>
                    <div class="ribbon__title">
                <span class="logo-header logo-header--small ribbon__title--text" data-js="">J&#246;nk&#246;ping</span>
            </div>
    </a>



</div>

            </div>


        </div>


            <div class="unit-header__menu">
                	<nav role="navigation" class="program-menu nocontent" data-require="modules/program-menu">
		<ul class="program-menu__list">
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/default.aspx?programid=91">Start</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/kanalprogramlista.aspx?programid=203">P4 program A-&#214;</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/tabla.aspx?programid=203">Tabl&#229;</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/latlista.aspx?programid=203">L&#229;tlistor</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/textarkiv.aspx?programid=91">Arkiv</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/gruppsida.aspx?programid=91&amp;grupp=20120">Om…</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/gruppsida.aspx?programid=91&amp;grupp=20247">Tipsa!</a>
				</li>
			<li class="program-menu__list__item program-menu__list__item--more more-item" style="visibility: hidden;">
				<button class="program-menu__more-button more-button th-border-color">
                    <span class="more-button__label">
                        Mer
                    </span>
                    <span class="program-menu__more-button__icon">
                        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-arrowdown"></use>
</svg>

                    </span>
				</button>
			</li>
		</ul>
	</nav>

            </div>
    </div>


    </div>



    <div class="container print--no">
        
    <div class="info-teasers-container">
        <div class="info-teasers-container__item">
            <div class="info-teaser-container__title">Just nu</div>
            <div class="info-teasers">
    <ul class="info-teasers__list">
            <li class="info-teasers__list-item">
                <a href="/sida/artikel.aspx?programid=83&amp;artikel=7363081"
   class="info-teaser-item">
    <span class="heading" >Sveriges tidigare Kinaambassad&#246;r &#229;talas</span>
</a>

            </li>
    </ul>
</div>

        </div>
    </div>


    </div>
<main class="sr-page__columns two-col container" id="main-content">
    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article  class="article-details ltr" lang="sv" dir="ltr">
        <div class="article-details__gallery">
            <div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        <img src="/content/img/onepixel.gif" data-src="https://static-cdn.sr.se/sida/images/91/3d563812-263b-482c-badb-4e434c949427.jpg?preset=768x432" class="img-bem lazyload"  alt="Kollage: Riksdagshuset och fordon." />
<noscript>
    <img src="https://static-cdn.sr.se/sida/images/91/3d563812-263b-482c-badb-4e434c949427.jpg?preset=768x432" class="img-bem"  alt="Kollage: Riksdagshuset och fordon." />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Bilden &#228;r ett kollage. Foto: Carto och Sveriges Radio
                </div>
            
        </figcaption>
    </figure>
</div>

    </div>
</div>

        </div>
    <header class="article-details__header">
            <div class="article-details__theme">
                <span class="publication-theme ">P4 J&#246;nk&#246;ping granskar</span>

            </div>
        <div class="article-details__header-primary">
                <div class="article-details__heading">
                    <div class="audio-heading">
        <div class="audio-heading__play">
            <button class="audio-button"
        data-require="modules/play-on-click modules/playlist-data-play"
        data-audio-type="publication"
        data-audio-id="7361728"
        data-start-time="0"
        data-playlist-name="7361728"
        data-playlist-type="article"
        data-should-save-statkey="true"
        aria-label="Lyssna p&#229; Riksdagsledam&#246;ternas reseliga"
        data-statkey="/sr/prgsida/p4 j&#246;nk&#246;ping[k(203)]/p4 j&#246;nk&#246;ping[p(91)]/riksdagsledam&#246;ternas reseliga[s(7361728)]"
         data-publication-id="7361728">
    <span class="play-icon">
    <svg focusable="false" class="play-icon-play-pause__svg" viewBox="0 0 60 60">
        <g class="play-icon-play-pause__circle play-icon--black">
            <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-circle"></use>
        </g>
        <g class="play-icon-play-pause__play-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-play"></use>
        </g>
        <g class="play-icon-play-pause__pause-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-pause"></use>
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >Riksdagsledam&#246;ternas reseliga</h1>

            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="1:49 minuter">1:49 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7361728"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#229;n Min lista"
        data-add-aria-label="L&#228;gg till i Min lista">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-listenlater"></use>
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-check"></use>
</svg>

    </span>
    <span class="details-button__title">
        Min lista
    </span>
    <span class="details-button__title details-button__title--added">
        Finns i Min lista
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/sida/share/article/7361728">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-share"></use>
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                </div>
                        <div class="article-details__meta">
                <div class="publication-metadata">
    <div class="publication-metadata__item">
        Publicerat kl 11.20
    </div>
</div>

            </div>
                <div class="article-details__preamble">
                    <div class="publication-preamble text-editor-content" ><p>Här får du veta vilken riksdagsledamot som åker mest, buss, taxi, bil eller flyg mellan hemmet och riksdagen.</p></div>
                </div>
        </div>
    </header>
    <div class="article-details__body" data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                                    <div class="article-details__body-item">
                <div class="article-details__bodytext">
                    <div class="publication-text text-editor-content" ><h2 class="mellanrubrik">Flygligan</h2>
<p>1. Angelica Lundberg (SD)&nbsp; &nbsp; 67 146 kr</p>
<p>2. Peter Persson (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 31 629 kr</p>
<p>3. Eric Westroth (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 17 989 kr</p>
<p>4. Carina Ödebrink (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;5 029 kr</p>
<p>5. Staffan Eklöf (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 1 506 kr</p>
<p>Övriga&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;0 kr</p>
<h2 class="mellanrubrik">Tåg/buss/t-bana-ligan</h2>
<p>1. Ciczie Weidby (V)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;80 913 kr</p>
<p>2. Carina Ödebrink (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 75 173 kr</p>
<p>3. Acko Ankarberg Johansson (KD)&nbsp; &nbsp; &nbsp; 74 250 kr</p>
<p>3. Andreas Carlsson (KD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 74 250 kr</p>
<p>3. Emma Carlsson Löfdahl (-)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 74 250 kr</p>
<p>3. Emma Hult (Mp)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;74 250 kr</p>
<p>3. Mats Green (M)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 74 250 kr</p>
<p>3. Helena Bouveng (M)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;74 250 kr</p>
<p>9. Johanna Haraldsson (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 69 457 kr</p>
<p>10. Peter Persson (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 59 081 kr</p>
<p>11. Staffan Eklöf (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;38 651 kr</p>
<p>12. Angelica Lundberg (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;21 443 kr</p>
<p>13. Eric Westroth (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 16 378 kr</p>
<h2 class="mellanrubrik">Billigan</h2>
<p>1.Eric Westroth (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;45 198 kr</p>
<p>2. Angelica Lundberg (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;24 392 kr</p>
<p>3. Emma Carlsson Löfdahl (-)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;16 086 kr</p>
<p>4. Carina Ödebrink (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 6 131 kr</p>
<p>5. Johanna Haraldsson (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 5 953 kr</p>
<p>6. Peter Persson (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;4 134 kr</p>
<p>7. Helena Bouveng (M)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;3 765 kr</p>
<p>8. Andreas Carlsson (KD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;3 498 kr</p>
<p>9. Acko Ankarberg Johansson (KD)&nbsp; &nbsp; &nbsp; &nbsp; 2 527 kr</p>
<p>10. Övriga&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;0 kr</p>
<h2 class="mellanrubrik">Dagtraktamente-ligan</h2>
<p>1. Eric Westroth (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;13 820 kr</p>
<p>2. Angelica Lundberg (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 13 180 kr</p>
<p>3. Acko Ankarberg Johansson (KD)&nbsp; &nbsp; &nbsp; &nbsp; 12 910 kr</p>
<p>4. Peter Persson (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 10 940 kr</p>
<p>5. Carina Ödebrink (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 10 540 kr</p>
<p>6. Staffan Eklöf (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;10 510 kr</p>
<p>7. Ciczie Weidby (V)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;9 480 kr</p>
<p>8. Johanna Haraldsson (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 8 020 kr</p>
<p>9. Helena Bouveng (M)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;7 290 kr</p>
<p>10. Emma Carlsson Löfdahl (-)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 6 890 kr</p>
<p>11. Emma Hult (Mp)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;5 160 kr</p>
<p>12. Övriga&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 0 kr</p>
<h2 class="mellanrubrik">Taxiligan</h2>
<p>1 Peter Persson (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;18 137 kr</p>
<p>2. Acko Ankarberg Johansson (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;14 627 kr</p>
<p>3. Angelica Lundberg (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;3 322 kr</p>
<p>4. Carina Ödebrink (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 3 139 kr</p>
<p>5. Johanna Haraldsson (S)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 2 966 kr</p>
<p>6. Andreas Carlsson (KD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 1 469 kr</p>
<p>7. Emma Hult (Mp)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;1 414 kr</p>
<p>8. Eric Westroth (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 957 kr</p>
<p>9. Staffan Eklöf (SD)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;770 kr</p>
<p>10. Helena Bouveng (M)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 762 kr</p>
<p>11. Övriga&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;0 kr</p>
<p>Riksdagsledamöternas tåg/bussresor perioden riksdagens öppnande 2018 till riksdagens öppnande 2019.</p>
<p>Källa: Riksdagsförvaltningen</p></div>
                </div>
            </div>
    </div>
    <footer class="article-details__footer" data-require="modules/scroll-tracking" data-action="visar[artikelavslut]">
                                    <div class="article-details__body-item">
                <div class="article-details__factboxes">
                    <div data-vue-component="true">
<div is="factbox">
        <h3 class="factbox__title">S&#229; gjorde vi granskningen</h3>
        <p>P4 Jönköping har granskat ledamöternas reseräkningar mellan hemmet och riksdagen under perioden riksdagens öppnande 2018 till riksdagens öppnande 2019. Vi har valt bort Annie Lööf (C) och Jimmy Åkesson (SD) eftersom de är partiledare och har därför andra villkor och förutsättningar.</p>
</div>
                    </div>
                </div>
            </div>
                            <div data-require="modules/scroll-tracking"
                 data-visible-percentage="10"
                 data-action="visar[relationer]">
                <div data-vue-component="true"
                     class="article-details__body-item no-padding-mobile">
                    <div is="publication-relations" data-json="{
  &quot;items&quot;: [
    {
      &quot;id&quot;: 7352793,
      &quot;title&quot;: &quot;S&#229; mycket kostar riksdagsledam&#246;ternas resor&quot;,
      &quot;publishDate&quot;: &quot;idag kl 06.08&quot;,
      &quot;imageUrl&quot;: &quot;https://static-cdn.sr.se/sida/images/91/06b7b8db-f0ea-46f0-83ae-ec6f0f43636b.jpg?preset=512x288&quot;,
      &quot;url&quot;: &quot;/artikel/7352793&quot;,
      &quot;audioId&quot;: 7352793,
      &quot;audioType&quot;: &quot;publication&quot;,
      &quot;audioDuration&quot;: &quot;2:00 min&quot;,
      &quot;audioDurationAbbr&quot;: &quot;2:00 minuter&quot;
    }
  ],
  &quot;title&quot;: &quot;Relaterat&quot;
}"></div>
                </div>
            </div>
                                                    <div class="article-details__body-item article-details__body-item--no-padding article-details__body-item--no-margin print--no">
                <div class="article-details__disclaimer-box">
                    <div class="disclaimer-box disclaimer-box--large">
    <div class="disclaimer-box__text">
        <span class="text__block" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
    </div>

        <div class="disclaimer-box__link"><a class="internal-link-with-icon" href="/sida/artikel.aspx?programid=3113&amp;grupp=20752&amp;artikel=6709370">
    L&#228;s g&#228;rna mer om hur vi bedriver v&#229;rt arbete.
    <span class="internal-link-with-icon__icon">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-arrowright"></use>
</svg>

    </span>
</a>

</div>
    </div>

                </div>
            </div>
    </footer>
</article>

</div>
    <div data-require="modules/ajaxloader" data-content-url="/sida/artikel/flow?unitid=91&amp;page=1&amp;artikel=7361728" data-delay-scroll="true" class="print--no">
        <div class="ajax-target"></div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent">
                
    <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=91&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20j%C3%B6nk%C3%B6ping%5Bk%28203%29%5D%2Fp4%20j%C3%B6nk%C3%B6ping%5Bp%2891%29%5D%2Friksdagsledam%C3%B6ternas%20reseliga%5Bs%287361728%29%5D">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent print--no">
            
    
<div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 j&#246;nk&#246;ping[k(203)]/p4 j&#246;nk&#246;ping[p(91)]" data-require="modules/page-footer-click-tracker" dir="ltr">
    <div class="program-footer__image-wrapper">
        <img src="https://static-cdn.sr.se/sida/images/91/24e6436e-0b26-49e9-9f7f-dfb306c43bd4.jpg?preset=768x432" alt="I P4 J&#246;nk&#246;ping Sveriges Radio h&#246;r du lokala nyheter, sport och kultur fr&#229;n J&#246;nk&#246;pings l&#228;n - J&#246;nk&#246;ping, Habo, Mullsj&#246;, Aneby, Eksj&#246;, N&#228;ssj&#246;, S&#228;vsj&#246;, Tran&#229;s, Vetlanda, Gnosj&#246;, Gislaved, Vaggeryd, V&#228;rnamo" class="program-footer__image" />
    </div>

    <div class="program-footer__info th-bg-color">
        <div class="program-footer__heading">
            <h1 class="heading" >Om P4 J&#246;nk&#246;ping</h1>
        </div>
        <p class="teaser-text teaser-text--inverted" >I P4 J&#246;nk&#246;ping Sveriges Radio h&#246;r du lokala nyheter, sport och kultur fr&#229;n J&#246;nk&#246;pings l&#228;n - J&#246;nk&#246;ping, Habo, Mullsj&#246;, Aneby, Eksj&#246;, N&#228;ssj&#246;, S&#228;vsj&#246;, Tran&#229;s, Vetlanda, Gnosj&#246;, Gislaved, Vaggeryd, V&#228;rnamo</p>
            <div class="program-footer__broadcast-info">
                <span class="program-footer__broadcast-icon">
                    <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-clock"></use>
</svg>

                </span>
                <p class="paragraph paragraph--inverted" >Varje dag. &#197;ret runt.</p>
            </div>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >E-post</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:p4jonkoping@sverigesradio.se" class="sr-btn sr-btn--icon sr-btn--svg sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-email"></use>
</svg>
</span><span class="sr-btn__label" >p4jonkoping@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >F&#246;lj via</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#246;nk&#246;ping p&#229; Facebook" href="http://www.facebook.com/P4Jonkoping" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-facebook"></use>
</svg>
</span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#246;nk&#246;ping p&#229; Twitter" href="https://twitter.com/p4jonkoping" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-twitter"></use>
</svg>
</span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#246;nk&#246;ping p&#229; Instagram" href="https://instagram.com/p4jonkoping" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-instagram"></use>
</svg>
</span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >Prenumerera</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/3777" target="_blank" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-podcast"></use>
</svg>
</span><span class="sr-btn__label" >Poddradio(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/91" target="_blank" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-rss"></use>
</svg>
</span><span class="sr-btn__label" >RSS(text)</span></a>

        </li>
</ul>
<a href="/sida/gruppsida.aspx?programid=2332&amp;grupp=17024" class="caption">Hj&#228;lp med att prenumerera</a>
            </div>
    </div>
</div>


        </section>
</main>


        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-support"></use>
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra webbtj&#228;nster?</span>
            <p class="paragraph" >Kontakta g&#228;rna Sveriges Radios supportforum d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/sverigesradio/">
    Bes&#246;k v&#229;rt supportforum<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-external"></use>
</svg>
</span>
</a>

</div>
    </div>
</div>
            <footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-cbe3780262d6a7f0.svg#sprite-sverigesradio"></use>
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to-top">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/sida/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Webbsupport
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sida/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2019</p>

            <span class="global-footer__legal-info__separator"></span>

                <p class="global-footer__editor editor">Ansvarig utgivare: Peter Olsson</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-jonkoping" aria-hidden="true"></div>

    </div>

    <script src="/dist/vendors-embed-site-c05c0e70.js"></script><script src="/dist/lib-embed-site-3d600989.js"></script><script src="/dist/vendors-site-a608cc7a.js"></script><script src="/dist/lib-site-90c9f888.js"></script><script src="/dist/embed-site-ec95f7de.js"></script><script src="/dist/site-e3f6a745.js"></script>

    <script type="text/javascript">
        function isValidBrowser() {
            if (Object.freeze === undefined) return false;
            return true;
        }

        if (!isValidBrowser()) {
            var lightbox = document.getElementById('user-message-legacy');
            lightbox.style.display = 'block';
        }
    </script>
</div>

    <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/91/7361728.gif?ref=https%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d91%26artikel%3d7361728" alt="" />

        <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2019-12-09 11:29:19"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 j&#246;nk&#246;ping[k(203)]/p4 j&#246;nk&#246;ping[p(91)]/riksdagsledam&#246;ternas reseliga[s(7361728)]" />

    <input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />
<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-cbe3780262d6a7f0.svg" />

</body>
</html>
