<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>
    <script>
        (function(a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y;
            h.end = i = function() {
                s.className = s.className.replace(RegExp(' ?' + y), '');
            };
            (a[n] = a[n] || []).hide = h;
            setTimeout(function() {
                    i();
                    h.end = null;
                },
                c);
        })(window,
            document.documentElement,
            'async-hide',
            'dataLayer',
            2000,
            { 'GTM-MSXCJ4Q': true }
        );
    </script>

<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"243","dimension51":"false","dimension52":"false"}
</script>

<script id="_gaId" type="text/javascript">
    var googleStatKey = '/sr/prgsida/p4 jönköping[k(203)]/p4 jönköping[p(91)]/[s(7427181)]';
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-3289092-1', 'auto');

        ga('require', 'GTM-MSXCJ4Q');

    var gaCustomDimensions = JSON.parse(document.getElementById('ga-custom-dimensions').textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="J&#246;nk&#246;pings Curlingklubb har utsetts till &#229;rets idrottsf&#246;rening av Eldsj&#228;lsgalan efter sin satsning p&#229; rullstolscurling.

&quot;Engagerade medlemmar som brinner ..." />
        <meta name="keywords" content="Nyheter och sport fr&#229;n J&#246;nk&#246;ping, Habo, Mullsj&#246;, Vaggeryd, V&#228;rnamo, Gislaved, Gnosj&#246;, Vetlanda, Eksj&#246;, N&#228;ssj&#246;, S&#228;vsj&#246;, Aneby, Tran&#229;s,  &quot;Sveriges Radio&quot; &quot;P4 J&#246;nk&#246;ping&quot; Sveriges Radio P4 J&#246;nk&#246;ping" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4jonkoping" />
        <meta name="twitter:title" content="J&#246;nk&#246;pings Curlingklubb &#229;rets idrottsf&#246;rening - P4 J&#246;nk&#246;ping" />
        <meta name="twitter:description" content="J&#246;nk&#246;pings Curlingklubb har utsetts till &#229;rets idrottsf&#246;rening av Eldsj&#228;lsgalan efter sin satsning p&#229; rullstolscurling.

&quot;Engagerade medlemmar som brinner ..." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/sida/images/91/d6b3b73c-9045-490b-b172-e082d2361829.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/sida/artikel.aspx?programid=91&amp;artikel=7427181" />
        <meta property="og:title" content="J&#246;nk&#246;pings Curlingklubb &#229;rets idrottsf&#246;rening - P4 J&#246;nk&#246;ping" />
        <meta property="og:description" content="J&#246;nk&#246;pings Curlingklubb har utsetts till &#229;rets idrottsf&#246;rening av Eldsj&#228;lsgalan efter sin satsning p&#229; rullstolscurling.

&quot;Engagerade medlemmar som brinner ..." />
        <meta property="og:image" content="https://static-cdn.sr.se/sida/images/91/d6b3b73c-9045-490b-b172-e082d2361829.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/sida/artikel.aspx?programid=91&amp;artikel=7427181" />
    
    <style type="text/css">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</style>
<link rel="stylesheet" href="https://fast.fonts.com/t/1.css?apiType=css&projectid=8eb2d7c4-edba-4b0c-b609-25f87be56ee5" media="print">


    
    <link rel="stylesheet" href="/dist/embed-site-97e393aa.css"><link rel="stylesheet" href="/dist/site-6feb87d3.css">

    
    
    <script src="/sida/content/script/lib/lazysizes.min.js"></script>

    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/sida/images/91/d6b3b73c-9045-490b-b172-e082d2361829.jpg" /><link rel="apple-touch-icon" href="/content/img/icons/apple-touch-icon-default.png" sizes="144x144" /><link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/3777" title="P4 J&#246;nk&#246;ping" />
    
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    <link rel="manifest" href="/site.webmanifest">
    <title>J&#246;nk&#246;pings Curlingklubb &#229;rets idrottsf&#246;rening - P4 J&#246;nk&#246;ping | Sveriges Radio</title>
</head>
<body id="p4" class="th-p4 th-p4-room undersida t8 unitid-91" data-unitid="91" data-version="16.0.1928" data-single-page-enabled="true">
    <script type="text/javascript">
        var _sf_startpt = (new Date()).getTime();
        var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
        document.body.className += " js-on" + ios;
    </script>
    



<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>


<div data-require="modules/modal-helper">

    <div data-global-vue-component="main-menu"></div>

        <div id="cookie-message" class="cookie-message-wrapper">
            <div data-global-vue-component="cookie-message"></div>
        </div>

    <div id="user-message-legacy" class="user-message print--no" style="display: none;">
        <div class="user-message__wrapper">
            <span class="user-message__content">
                <span class="user-message__content-icon">
                    <span class="sr-icon"><i class="base-sprite info black sr-icon__image"></i></span>
                </span>
                <span id="user-message-legacy-text" class="user-message__content-text">
                    Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version eller använd <a href="http://mini.sr.se">mini.sr.se</a>.
                    <a  href="/sida/artikel.aspx?programid=3756&amp;artikel=6400260" class="sr-lnk sr-lnk--svg sr-lnk--underline" ><span class="sr-link__svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-arrow"></use>
</svg>
</span>L&#228;s mer</a>
                </span>
            </span>
        </div>
    </div>

    <div id="page-wrapper" class="sr-page__wrapper">


        <div class="sr-page__content">
            

    <div class="container print--no">
        
        <div class="unit-header th-border-color">

        <div class="unit-header__block">
            <div class="unit-header__block unit-header__block--channel ">
                <div class="ribbon th-bg-color" data-require="modules/local-header">
    <div class="container">
        <div class="ribbon__inner">
            <a class="ribbon__link" href="/jonkoping" data-js="" title="Till startsidan f&#246;r p4 J&#246;nk&#246;ping">
                    <div class="ribbon__icon">
                        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-p4"></use>
</svg>

                    </div>
                                    <div class="ribbon__title">
                        <span class="logo-header logo-header--small ribbon__title--text" data-js="">J&#246;nk&#246;ping</span>
                    </div>
            </a>



        </div>
    </div>
</div>

            </div>


        </div>


            <div class="container container--collapse unit-header__menu">
                	<nav role="navigation" class="program-menu nocontent" data-require="modules/program-menu">
		<ul class="program-menu__list">
				<li class="program-menu__list__item">
                    <a class="program-menu__link " href="/sida/default.aspx?programid=91">
                        <span>Start</span>
                    </a>
				</li>
				<li class="program-menu__list__item">
                    <a class="program-menu__link " href="/sida/kanalprogramlista.aspx?programid=203">
                        <span>P4 program A-&#214;</span>
                    </a>
				</li>
				<li class="program-menu__list__item">
                    <a class="program-menu__link " href="/sida/tabla.aspx?programid=203">
                        <span>Tabl&#229;</span>
                    </a>
				</li>
				<li class="program-menu__list__item">
                    <a class="program-menu__link " href="/sida/latlista.aspx?programid=203">
                        <span>L&#229;tlistor</span>
                    </a>
				</li>
				<li class="program-menu__list__item">
                    <a class="program-menu__link " href="/sida/textarkiv.aspx?programid=91">
                        <span>Arkiv</span>
                    </a>
				</li>
				<li class="program-menu__list__item">
                    <a class="program-menu__link " href="/sida/gruppsida.aspx?programid=91&amp;grupp=20120">
                        <span>Om…</span>
                    </a>
				</li>
				<li class="program-menu__list__item">
                    <a class="program-menu__link " href="/sida/gruppsida.aspx?programid=91&amp;grupp=20247">
                        <span>Tipsa!</span>
                    </a>
				</li>
			<li class="program-menu__list__item program-menu__list__item--more more-item" style="visibility: hidden;">
				<button class="program-menu__more-button more-button th-border-color">
					<span class="more-button__label">
						Mer
						<span class="program-menu__more-button__icon">
                            <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-arrowdown"></use>
</svg>

                        </span>
					</span>
                </button>
			</li>
		</ul>
	</nav>

            </div>
    </div>


    </div>


    <div class="container print--no">
        
    

    </div>


<main class="sr-page__columns two-col container" id="main-content">
    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article  class="article-details ltr" lang="sv" dir="ltr">
        <div class="article-details__gallery">
            <div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        <img src="/content/img/onepixel.gif" data-src="https://static-cdn.sr.se/sida/images/91/d6b3b73c-9045-490b-b172-e082d2361829.jpg?preset=768x432" class="img-bem lazyload"  alt="Curlingstenar p&#229; is." />
<noscript>
    <img src="https://static-cdn.sr.se/sida/images/91/d6b3b73c-9045-490b-b172-e082d2361829.jpg?preset=768x432" class="img-bem"  alt="Curlingstenar p&#229; is." />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Foto: VILHELM STOKSTAD / TT
                </div>
            
        </figcaption>
    </figure>
</div>

    </div>
</div>

        </div>
    <header class="article-details__header">
            <div class="article-details__theme">
                <span class="publication-theme ">Eldsj&#228;lsgalan</span>

            </div>
        <div class="article-details__header-primary">
                <div class="article-details__heading">
                    <div class="audio-heading">
        <div class="audio-heading__play">
            <button class="audio-button"
        data-require="modules/play-on-click modules/playlist-data-play"
        data-audio-type="publication"
        data-audio-id="7427181"
        data-start-time="0"
        data-playlist-name="7427181"
        data-playlist-type="article"
        data-should-save-statkey="true"
        aria-label="Lyssna p&#229; J&#246;nk&#246;pings Curlingklubb &#229;rets idrottsf&#246;rening"
        data-statkey="/sr/prgsida/p4 j&#246;nk&#246;ping[k(203)]/p4 j&#246;nk&#246;ping[p(91)]/[s(7427181)]"
         data-publication-id="7427181">
    <span class="play-icon">
    <svg focusable="false" class="play-icon-play-pause__svg" viewBox="0 0 60 60">
        <g class="play-icon-play-pause__circle play-icon--black">
            <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-circle"></use>
        </g>
        <g class="play-icon-play-pause__play-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-play"></use>
        </g>
        <g class="play-icon-play-pause__pause-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-pause"></use>
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >J&#246;nk&#246;pings Curlingklubb &#229;rets idrottsf&#246;rening</h1>

            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="1:21 minuter">1:21 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7427181"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#229;n Min sida"
        data-add-aria-label="L&#228;gg till p&#229; Min sida">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-listenlater"></use>
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-check"></use>
</svg>

    </span>
    <span class="details-button__title">
        Min sida
    </span>
    <span class="details-button__title details-button__title--added">
        Finns p&#229; Min sida
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/sida/share/article/7427181">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-share"></use>
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                </div>
                        <div class="article-details__meta">
                <div class="publication-metadata">
    <div class="publication-metadata__item">
        Publicerat kl 11.19
    </div>
</div>

            </div>
                <div class="article-details__preamble">
                    <div class="publication-preamble text-editor-content" ><ul>
<li>Jönköpings Curlingklubb har utsetts till årets idrottsförening av Eldsjälsgalan efter sin satsning på rullstolscurling.</li>
</ul>
<p>"Engagerade medlemmar som brinner för detta, det är det som det handlar om", säger Fredrik Friberg, ordförande i klubben.</p></div>
                </div>
        </div>
    </header>
    <div class="article-details__body" data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                                    <div class="article-details__body-item">
                <div class="article-details__bodytext">
                    <div class="publication-text text-editor-content" ><!-- Byline --><p class="byline">Malte Nordlöf<br><a class="internal-link" href="mailto:malte.nordlof@sr.se" target="_self">malte.nordlof@sr.se</a>&nbsp;<br>P4 Jönköping</p></div>
                </div>
            </div>
    </div>
    <footer class="article-details__footer" data-require="modules/scroll-tracking" data-action="visar[artikelavslut]">
                                                                                    <div class="article-details__body-item article-details__body-item--no-padding article-details__body-item--no-margin print--no">
                <div class="article-details__disclaimer-box">
                    <div class="disclaimer-box disclaimer-box--large">
    <div class="disclaimer-box__text">
        <span class="text__block" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
    </div>

        <div class="disclaimer-box__link"><a class="internal-link-with-icon" href="/artikel/6709370">
    L&#228;s g&#228;rna mer om hur vi bedriver v&#229;rt arbete.
    <span class="internal-link-with-icon__icon">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-arrowright"></use>
</svg>

    </span>
</a>

</div>
    </div>

                </div>
            </div>
    </footer>
</article>

</div>
    <div data-require="modules/ajaxloader" data-content-url="/sida/artikel/flow?unitid=91&amp;page=1&amp;artikel=7427181" data-delay-scroll="true" class="print--no">
        <div class="ajax-target"></div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent">
                
    <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=91&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20j%C3%B6nk%C3%B6ping%5Bk%28203%29%5D%2Fp4%20j%C3%B6nk%C3%B6ping%5Bp%2891%29%5D%2F%5Bs%287427181%29%5D">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent print--no">
            
    
<div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 j&#246;nk&#246;ping[k(203)]/p4 j&#246;nk&#246;ping[p(91)]" data-require="modules/page-footer-click-tracker" dir="ltr">
    <div class="program-footer__image-wrapper">
        <img src="https://static-cdn.sr.se/sida/images/91/24e6436e-0b26-49e9-9f7f-dfb306c43bd4.jpg?preset=768x432" alt="I P4 J&#246;nk&#246;ping Sveriges Radio h&#246;r du lokala nyheter, sport och kultur fr&#229;n J&#246;nk&#246;pings l&#228;n -- J&#246;nk&#246;ping, Habo, Mullsj&#246;, Aneby, Eksj&#246;, N&#228;ssj&#246;, S&#228;vsj&#246;, Tran&#229;s, Vetlanda, Gnosj&#246;, Gislaved, Vaggeryd, V&#228;rnamo." class="program-footer__image" />
    </div>

    <div class="program-footer__info th-bg-color">
        <div class="program-footer__heading">
            <h1 class="heading" >Om P4 J&#246;nk&#246;ping</h1>
        </div>
        <p class="teaser-text teaser-text--inverted" >I P4 J&#246;nk&#246;ping Sveriges Radio h&#246;r du lokala nyheter, sport och kultur fr&#229;n J&#246;nk&#246;pings l&#228;n -- J&#246;nk&#246;ping, Habo, Mullsj&#246;, Aneby, Eksj&#246;, N&#228;ssj&#246;, S&#228;vsj&#246;, Tran&#229;s, Vetlanda, Gnosj&#246;, Gislaved, Vaggeryd, V&#228;rnamo.</p>
            <div class="program-footer__broadcast-info">
                <span class="program-footer__broadcast-icon">
                    <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-clock"></use>
</svg>

                </span>
                <p class="paragraph paragraph--inverted" >Varje dag. &#197;ret runt.</p>
            </div>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >E-post</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:p4jonkoping@sverigesradio.se" class="sr-btn sr-btn--icon sr-btn--svg sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-email"></use>
</svg>
</span><span class="sr-btn__label" >p4jonkoping@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >F&#246;lj via</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#246;nk&#246;ping p&#229; Facebook" href="http://www.facebook.com/P4Jonkoping" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-facebook"></use>
</svg>
</span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#246;nk&#246;ping p&#229; Twitter" href="https://twitter.com/p4jonkoping" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-twitter"></use>
</svg>
</span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 J&#246;nk&#246;ping p&#229; Instagram" href="https://instagram.com/p4jonkoping" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-instagram"></use>
</svg>
</span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >Prenumerera</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/3777" target="_blank" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-podcast"></use>
</svg>
</span><span class="sr-btn__label" >Poddradio(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/91" target="_blank" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-rss"></use>
</svg>
</span><span class="sr-btn__label" >RSS(text)</span></a>

        </li>
</ul>
<a href="/gruppsida.aspx?programid=2332&amp;grupp=17024" class="caption">Hj&#228;lp med att prenumerera</a>
            </div>
    </div>
</div>


        </section>
</main>


        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-support"></use>
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra webbtj&#228;nster?</span>
            <p class="paragraph" >Kontakta g&#228;rna Sveriges Radios supportforum d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/sverigesradio/">
    Bes&#246;k v&#229;rt supportforum<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-external"></use>
</svg>
</span>
</a>

</div>
    </div>
</div>
            <footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-7fde687dcc3156f2.svg#sprite-sverigesradio"></use>
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to-top">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/sida/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Webbsupport
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sida/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2020</p>

            <span class="global-footer__legal-info__separator"></span>

                <p class="global-footer__editor editor">Ansvarig utgivare: Peter Olsson</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-jonkoping" aria-hidden="true"></div>

    </div>

    <script src="/dist/vendors-embed-site-9fff82e1.js"></script><script src="/dist/vendors-site-80c3dbb1.js"></script><script src="/dist/lib-site-d429fd20.js"></script><script src="/dist/embed-site-12ae9ae0.js"></script><script src="/dist/site-45e64634.js"></script>

    <script type="text/javascript">
        function isValidBrowser() {
            if (Object.freeze === undefined) return false;
            return true;
        }

        if (!isValidBrowser()) {
            var lightbox = document.getElementById('user-message-legacy');
            lightbox.style.display = 'block';
        }
    </script>
</div>

<div id="player-container" class="print--no">
    <div data-global-vue-component="site-app" data-hide-player="False"></div>
</div>

    <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/91/7427181.gif?ref=https%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d91%26artikel%3d7427181" alt="" />

        <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2020-03-12 11:55:52"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 j&#246;nk&#246;ping[k(203)]/p4 j&#246;nk&#246;ping[p(91)]/[s(7427181)]" />

    <input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />
<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-7fde687dcc3156f2.svg" />

</body>
</html>
