<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>
    <script>
        (function(a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y;
            h.end = i = function() {
                s.className = s.className.replace(RegExp(' ?' + y), '');
            };
            (a[n] = a[n] || []).hide = h;
            setTimeout(function() {
                    i();
                    h.end = null;
                },
                c);
        })(window,
            document.documentElement,
            'async-hide',
            'dataLayer',
            2000,
            { 'GTM-MSXCJ4Q': true }
        );
    </script>

<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"364","dimension51":"false","dimension52":"false"}
</script>

<script id="_gaId" type="text/javascript">
    var googleStatKey = '/sr/prgsida/p4 gotland[k(205)]/p4 gotland[p(94)]/färre covidtestas på gotland: \"en 30-procentig minskning\"[s(7616968)]';
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-3289092-1', 'auto');

        ga('require', 'GTM-MSXCJ4Q');

    var gaCustomDimensions = JSON.parse(document.getElementById('ga-custom-dimensions').textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>


    
            <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="De senaste veckorna har det varit h&#229;rt tryck p&#229; covidtestningen p&#229; Gotland –regionen har skickat omkring 1 700 tester per vecka till labbet p&#229; Karolinska ..." />
        <meta name="keywords" content="radio gotland gotlandsnytt gotl&#228;ndska nyheter visby hemse f&#229;r&#246;sund sudret roma katthammarsvik slite burgsvik f&#229;r&#246; news De senaste och viktigaste nyheterna fr&#229;n Gotland" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4gotland" />
        <meta name="twitter:title" content="F&#228;rre covidtestas p&#229; Gotland: &quot;En 30-procentig minskning&quot; - P4 Gotland" />
        <meta name="twitter:description" content="De senaste veckorna har det varit h&#229;rt tryck p&#229; covidtestningen p&#229; Gotland –regionen har skickat omkring 1 700 tester per vecka till labbet p&#229; Karolinska ..." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/images/94/2a4292fe-99b4-4b6c-92ab-f85bb3b01572.jpg" />
        <meta name="twitter:card" content="summary" />

            <meta property="og:url" content="https://sverigesradio.se/artikel/7616968" />
        <meta property="og:title" content="F&#228;rre covidtestas p&#229; Gotland: &quot;En 30-procentig minskning&quot; - P4 Gotland" />
        <meta property="og:description" content="De senaste veckorna har det varit h&#229;rt tryck p&#229; covidtestningen p&#229; Gotland –regionen har skickat omkring 1 700 tester per vecka till labbet p&#229; Karolinska ..." />
        <meta property="og:image" content="https://static-cdn.sr.se/images/94/2a4292fe-99b4-4b6c-92ab-f85bb3b01572.jpg" />
        <meta property="og:type" content="website" />

        <link rel="canonical" href="https://sverigesradio.se/artikel/7616968" />
    <link rel="preconnect" href="https://static-cdn.sr.se" />
    <link rel="preconnect" href="https://trafficgateway.research-int.se" />
    <link rel="dns-prefetch" href="https://analytics.codigo.se">
    <link rel="dns-prefetch" href="https://static.smhivader.se" />
    
    <style type="text/css">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</style>
<link rel="stylesheet" href="https://fast.fonts.com/t/1.css?apiType=css&projectid=8eb2d7c4-edba-4b0c-b609-25f87be56ee5" media="print">


    
    <link rel="stylesheet" href="/dist/site-c62e8b3b.css">

    
    
    <script src="/dist/lazysizes-159c2487.js" async></script>

    <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/images/94/2a4292fe-99b4-4b6c-92ab-f85bb3b01572.jpg" /><link rel="apple-touch-icon" href="/dist/images/apple-touch-icon-default.png" sizes="144x144" /><link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/3772" title="P4 Gotland" />
    
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/dist/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/dist/favicon-16x16.png">
<link rel="mask-icon" href="/dist/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","headline":"Färre covidtestas på Gotland: \"En 30-procentig minskning\"","author":{"@type":"Organization","name":"Sveriges Radio"},"publisher":{"@type":"Organization","name":"Sveriges Radio","logo":{"@type":"ImageObject","url":"https://sverigesradio.se/dist/images/sverigesradio_structured_data_logo.png"}},"image":{"@type":"ImageObject","url":"https://static-cdn.sr.se/images/94/2a4292fe-99b4-4b6c-92ab-f85bb3b01572.jpg"},"datePublished":"2020-12-04T10:32:00.0000000Z","dateModified":"2020-12-04T10:32:00.0000000Z","mainEntityOfPage":{"@type":"WebPage","url":"https://sverigesradio.se/artikel/7616968"}}
</script>

    <link rel="manifest" href="/site.webmanifest">
    <title>F&#228;rre covidtestas p&#229; Gotland: &quot;En 30-procentig minskning&quot; - P4 Gotland | Sveriges Radio</title>

</head>
<body id="p4" class="th-p4 th-p4-room undersida t8 unitid-94" data-unitid="94" data-version="16.0.4067" data-single-page-enabled="true">
    <script type="text/javascript">
        var _sf_startpt = (new Date()).getTime();
        var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
        document.body.className += " js-on" + ios;
    </script>
    



<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="1">Navigera till innehåll</a>
</div>


<div data-require="modules/modal-helper">
    <div class="global-fixed-height--main-menu">
        <div data-global-vue-component="main-menu"></div>
    </div>

        <div id="cookie-message" class="cookie-message-wrapper">
            <div data-global-vue-component="cookie-message"></div>
        </div>

    <div id="user-message-legacy" class="user-message print--no" style="display: none;">
        <div class="user-message__wrapper">
            <span class="user-message__content">
                <span id="user-message-legacy-text" class="user-message__content-text">
                    Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version.
                    <a  href="/artikel/6400260" class="sr-lnk" >L&#228;s mer om problem i &#228;ldre webbl&#228;sare</a>
                </span>
            </span>
        </div>
    </div>

    <div id="page-wrapper" class="sr-page__wrapper">
        <div class="sr-page__content">
            

<main class="sr-page__columns two-col container" id="main-content">


        <div class="print--no">
        <div class="unit-header th-border-color">

            <div class="unit-header__block">
                <div class="unit-header__block unit-header__block--channel ">
                    <div class="ribbon th-bg-color" data-require="modules/local-header">
    <div class="ribbon__inner">
        <a class="ribbon__link" href="/gotland" data-js="" title="Till startsidan f&#246;r p4 Gotland">
                <div class="ribbon__icon">
                    <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-p4"></use>
</svg>

                </div>
                            <div class="ribbon__title">
                    <span class="logo-header logo-header--small ribbon__title--text" data-js="">Gotland</span>
                </div>
        </a>



    </div>
</div>

                </div>


            </div>


                <div class="global-fixed-height--unit-header-submenu">
                        <div class="menu-scroll-wrapper menu-scroll-wrapper--disable-scroll-desktop menu-scroll-wrapper--long-shadow">
        <div class="menu-scroll-content">
            <nav role="navigation" class="program-menu">
                    <a class="program-menu__link " href="/sida/default.aspx?programid=94">
                        Start
                    </a>
                    <a class="program-menu__link " href="/sida/kanalprogramlista.aspx?programid=205">
                        P4 program A-&#214;
                    </a>
                    <a class="program-menu__link " href="/sida/tabla.aspx?programid=205">
                        Tabl&#229;
                    </a>
                    <a class="program-menu__link " href="/sida/latlista.aspx?programid=205">
                        L&#229;tlistor
                    </a>
                    <a class="program-menu__link " href="/sida/textarkiv.aspx?programid=94">
                        Arkiv
                    </a>
                    <a class="program-menu__link " href="/sida/gruppsida.aspx?programid=94&amp;grupp=20172">
                        Om…
                    </a>
                    <a class="program-menu__link " href="/sida/gruppsida.aspx?programid=94&amp;grupp=20229">
                        Tipsa!
                    </a>
            </nav>
        </div>
    </div>

                </div>
        </div>
    </div>


        <div class="container--gutter">
            
    <div class="info-teasers-container">
        <div class="info-teasers-container__item">
            <div class="info-teaser-container__title"><h2 class="heading h6" >Just nu</h2></div>
            <div class="info-teasers">
    <ul class="info-teasers__list">
            <li class="info-teasers__list-item">
                <a href="/gruppsida.aspx?grupp=33826"
   class="info-teaser-item">
    <span class="heading" >H&#228;r hittar du P4 Gotlands samlade coronarapportering</span>
</a>

            </li>
    </ul>
</div>

        </div>
    </div>


        </div>


    <div class="two-col__inner">


        <div class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article 
    class="article-details ltr"
    lang="sv"
    dir="ltr">
        <div class="article-details__gallery">
            <div class="gallery">
    <div class="gallery__image">
        
        <div class="gallery-image">
    <figure class="gallery-image__image">
        
<div class="image image--default">
    <picture>
<source srcset="https://static-cdn.sr.se/images/94/2a4292fe-99b4-4b6c-92ab-f85bb3b01572.jpg?preset=768x432" media="(max-width: 768px)"  />

<source srcset="https://static-cdn.sr.se/images/94/2a4292fe-99b4-4b6c-92ab-f85bb3b01572.jpg?preset=1024x576" media="(max-width: 1024px)"  />

                    <img src="https://static-cdn.sr.se/images/94/2a4292fe-99b4-4b6c-92ab-f85bb3b01572.jpg?preset=1200x675" class=""  alt="Till h&#246;ger: Regionens testsamordnare Linda Eklund. Till v&#228;nster: Antikroppstester." />
    </picture>
</div>
<noscript>
    <img src="https://static-cdn.sr.se/images/94/2a4292fe-99b4-4b6c-92ab-f85bb3b01572.jpg?preset=1200x675" class=""  alt="Till h&#246;ger: Regionens testsamordnare Linda Eklund. Till v&#228;nster: Antikroppstester." />
</noscript>

        <figcaption class="gallery__caption">
                <div class="gallery__caption-inner">
                    Foto: Anton Kalm/Sveriges Radio, Johan Nilsson/TT
                </div>
            
        </figcaption>
    </figure>
</div>

    </div>
</div>

        </div>
    <div class="article-details__inner">
        <header class="article-details__header">
                <div class="article-details__theme">
                    <span class="publication-theme ">coronapandemin</span>

                </div>
            <div class="article-details__header-primary">
                    <div class="article-details__heading">
                        <div class="audio-heading">
        <div class="audio-heading__play">
            <button class="audio-button"
        data-require="modules/article-playlist"
        data-audio-queue="{&quot;audios&quot;:[{&quot;id&quot;:7616968,&quot;type&quot;:&quot;publication&quot;,&quot;publicationId&quot;:7616968}],&quot;title&quot;:&quot;&quot;}"
        data-audio-type="publication"
        data-audio-id="7616968"
        data-start-time="0"
        data-should-save-statkey="true"
        aria-label="Lyssna p&#229; F&#228;rre covidtestas p&#229; Gotland: &quot;En 30-procentig minskning&quot;"
        data-statkey="/sr/prgsida/p4 gotland[k(205)]/p4 gotland[p(94)]/f&#228;rre covidtestas p&#229; gotland: \&quot;en 30-procentig minskning\&quot;[s(7616968)]"
         data-publication-id="7616968">
    <span class="play-icon">
    <svg focusable="false" class="play-icon-play-pause__svg" viewBox="0 0 60 60">
        <g class="play-icon-play-pause__circle play-icon--black">
            <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-circle"></use>
        </g>
        <g class="play-icon-play-pause__play-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-play"></use>
        </g>
        <g class="play-icon-play-pause__pause-symbol play-icon--white">
            <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-pause"></use>
        </g>
    </svg>
</span>

</button>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >F&#228;rre covidtestas p&#229; Gotland: &quot;En 30-procentig minskning&quot;</h1>

            <div class="audio-heading__meta">
                    <div class="audio-heading__meta-item">
                        <abbr title="1:17 minuter">1:17 min</abbr>

                    </div>
                    <div class="audio-heading__meta-item audio-heading__meta-item--space">
                        <ul class="details-button-list details-button-list--horizontal ">
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/listen-later"
        data-checked="false"
        data-audio-type="publication"
        data-audio-id="7616968"
        data-gatrackcontext="artikelsida"
        data-remove-aria-label="Ta bort fr&#229;n Min sida"
        data-add-aria-label="L&#228;gg till p&#229; Min sida">
    <span class="details-button__icon details-button__icon--listen-later">
        <svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-listenlater"></use>
</svg>

        <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-check"></use>
</svg>

    </span>
    <span class="details-button__title">
        Min sida
    </span>
    <span class="details-button__title details-button__title--added">
        Finns p&#229; Min sida
    </span>
</button>
</li>
        <li class="details-button-list__button"><button class="details-button"
        data-require="modules/share-button"
        data-form-url="/sida/share/article/7616968">
    <span class="details-button__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-share"></use>
</svg>
</span>
    <span class="details-button__title">
        Dela
    </span>
</button>
</li>
</ul>

                    </div>
            </div>
    </div>
</div>

                    </div>
                                <div class="article-details__meta">
                    <div class="publication-metadata">
    <div class="publication-metadata__item">
        Publicerat kl 11.32
    </div>
</div>

                </div>
                    <div class="article-details__preamble">
                        <div class="publication-preamble text-editor-content publication-preamble--plain" ><ul>
<li>De senaste veckorna har det varit hårt tryck på covidtestningen på Gotland –regionen har skickat omkring 1 700 tester per vecka till labbet på Karolinska trots att maxtaket varit 1 500 tester.</li>
<li>Men denna veckan verkar trenden ha vänt, menar Linda Eklund, regionens testsamordnare.</li>
<li>"Förhoppningsvis&nbsp;beror det på att gotlänningarna är friskare", säger Linda Eklund.</li>
</ul></div>
                    </div>
            </div>
        </header>
        <div data-require="modules/scroll-tracking" data-action="visar[läst_artikel]">
                                                    <div class="article-details__section">
                    <div class="publication-text text-editor-content" ><!-- Byline --><p class="byline">P4 Gotland<br><a class="internal-link" href="mailto:p4gotland@sverigesradio.se" target="_self">p4gotland@sverigesradio.se</a></p></div>
                </div>
        </div>
        <div data-require="modules/scroll-tracking" data-action="visar[artikelavslut]">
                                                                                                    <div class="article-details__section print--no">
                    <div class="keyword-publication">
    <div class="keyword-publication__list th-border-color">
        <ul class="keyword-list clearfix">
        <li class="keyword-list__item"><a  href="/gruppsida.aspx?programid=94&amp;grupp=33826" data-clickable-content="link" data-stat-key="/sr/prgsida/p4 gotland[k(205)]/p4 gotland[p(94)]/f&#228;rre covidtestas p&#229; gotland: \&quot;en 30-procentig minskning\&quot;[s(7616968)]" data-stat-action="klick_artikel_grupptagg" data-require="modules/google-analytics-click-handler" class="tag-button" >Coronaviruset p&#229; Gotland</a></li>
</ul>
    </div>
</div>
                </div>
                    </div>

            <div class="global-fixed-height--app-banner app-banner print--no">
        <div data-vue-component="app-banner"></div>
    </div>


    </div>
    
    <footer class="article-details__footer">
            <div class="article-details__section article-details__section--no-padding article-details__section--no-margin print--no">
                <div class="disclaimer-box disclaimer-box--large">
    <div class="disclaimer-box__inner">
        <div class="disclaimer-box__text">
            <span class="text__block" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
        </div>

            <a class="disclaimer-box__link" href="/artikel/6709370">L&#228;s g&#228;rna mer om hur vi bedriver v&#229;rt arbete.</a>
            </div>
</div>

            </div>
    </footer>
</article>

</div>
    <div class="article-and-flow__flow container--gutter">
        <div data-require="modules/ajaxloader" data-content-url="/artikel/flow?unitid=94&amp;page=1&amp;artikel=7616968" data-delay-scroll="true" class="print--no">
            <div class="ajax-target"></div>
        </div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent container--gutter">
                
    <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=94&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20gotland%5Bk%28205%29%5D%2Fp4%20gotland%5Bp%2894%29%5D%2Ff%C3%A4rre%20covidtestas%20p%C3%A5%20gotland%3A%20%22en%2030-procentig%20minskning%22%5Bs%287616968%29%5D">
    <div class="ajax-target"></div>
</div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent print--no">
            
    <div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 gotland[k(205)]/p4 gotland[p(94)]" data-require="modules/page-footer-click-tracker" dir="ltr">
    <div class="program-footer__image-wrapper">
            <div class="image image--default">
        <img src="/dist/images/onepixel.gif" data-src="https://static-cdn.sr.se/images/94/3200427_2048_1152.jpg?preset=768x432" class="program-footer__image lazyload"  alt="" />
    </div>
    <noscript>
        <img src="https://static-cdn.sr.se/images/94/3200427_2048_1152.jpg?preset=768x432" class="program-footer__image"  alt="" />
    </noscript>

    </div>

    <div class="program-footer__info th-bg-color-dark">
        <div class="program-footer__heading">
            <h1 class="heading" >Om P4 Gotland</h1>
        </div>
        <p class="teaser-text teaser-text--inverted" >P4 Gotland bevakar det som h&#228;nder p&#229; och omkring Gotland, med nyheter, intervjuer och reportage.  </p>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >E-post</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:p4gotland@sverigesradio.se" class="sr-btn sr-btn--icon sr-btn--svg sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-email"></use>
</svg>
</span><span class="sr-btn__label" >p4gotland@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >F&#246;lj via</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Gotland p&#229; Facebook" href="http://www.facebook.com/p4gotland" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-facebook"></use>
</svg>
</span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Gotland p&#229; Twitter" href="https://twitter.com/p4gotland" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-twitter"></use>
</svg>
</span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Gotland p&#229; Instagram" href="https://instagram.com/p4gotland" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-instagram"></use>
</svg>
</span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >Prenumerera</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/3772" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-podcast"></use>
</svg>
</span><span class="sr-btn__label" >Poddradio(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/94" target="_blank" rel="noopener" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--icon sr-btn--svg" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-rss"></use>
</svg>
</span><span class="sr-btn__label" >RSS(text)</span></a>

        </li>
</ul>
<a href="/gruppsida.aspx?programid=2332&amp;grupp=17024" class="caption caption--link">Hj&#228;lp med att prenumerera</a>
            </div>
    </div>
</div>


        </section>
</main>

        </div>
        <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-support"></use>
</svg>
</div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra digitala tj&#228;nster?</span>
            <p class="paragraph" >Kontakta g&#228;rna Sveriges Radios forum f&#246;r teknisk support d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a class="external-link-with-icon" href="https://kundo.se/org/sverigesradio/">
    Bes&#246;k v&#229;rt forum f&#246;r teknisk support<span class="external-link-with-icon__icon"><svg focusable="false" class="svg-sprite-icon  ">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-external"></use>
</svg>
</span>
</a>

</div>
    </div>
</div>
            <footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <span class="offscreen">Till startsidan</span>
            <svg focusable="false" class="svg-sprite-icon svg-sprite-icon--fill-white svg-sprite-icon--stroke-">
    <use xlink:href="/dist/svg-sprite-8f57b0d742e6d01d.svg#sprite-sverigesradio"></use>
</svg>

        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to-top">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/sida/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="https://karriar.sverigesradio.se/" target="_blank" rel="noopener" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Supportforum
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sida/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2020</p>

                <span class="global-footer__legal-info__separator"></span>
                <p class="global-footer__editor editor">Ansvarig utgivare: Jacob Wesley</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

        </div>

<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-gotland" aria-hidden="true"></div>

        
    </div>

    <script src="/dist/vendors-36780f5f.js" async></script><script src="/dist/common-baf3838b.js" async></script><script src="/dist/site-e87ac4df.js" async></script>

    <script type="text/javascript">
        function isOldBrowser() {
            if (Object.freeze === undefined) return true;
            return false;
        }

        if (isOldBrowser()) {
            var legacyMessage = document.getElementById('user-message-legacy');
            legacyMessage.style.display = 'block';
        }
    </script>
</div>

<div id="player-container" class="print--no player-container">
    <div data-global-vue-component="site-app" data-hide-player="False"></div>
</div>

    <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/94/7616968.gif?ref=https%3a%2f%2fsverigesradio.se%2fartikel%2f7616968" alt="" />

        <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2020-12-04 11:52:28"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 gotland[k(205)]/p4 gotland[p(94)]/f&#228;rre covidtestas p&#229; gotland: &quot;en 30-procentig minskning&quot;[s(7616968)]" />

    <input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
<input type="hidden" id="embed-url" value="//embed.sr.se/" />
<input type="hidden" id="is-hls-enabled" value="true" />
<input type="hidden" id="svg-sprite-name" value="/dist/svg-sprite-8f57b0d742e6d01d.svg" />

</body>
</html>
