<!DOCTYPE html>
<html lang="sv">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <!-- BEGIN: Google Optimize hide -->
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script>
    (function(a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y;
        h.end = i = function() {
            s.className = s.className.replace(RegExp(' ?' + y), '');
        };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function() {
                i();
                h.end = null;
            },
            c);
    })(window,
        document.documentElement,
        'async-hide',
        'dataLayer',
        2000,
        { 'GTM-MSXCJ4Q': true });
</script>

<!-- Custom Dimensions -->
<script type="application/json" id="ga-custom-dimensions">
    {"dimension24":"390"}
</script>

<!-- BEGIN: Google Analytics -->
<script id="_gaId" type="text/javascript">
    
    var _gaq = _gaq || [];
    var googleStatKey = '/sr/prgsida/p4 sjuhärad[k(206)]/p4 sjuhärad[p(95)]/[s(6993213)]';
    _gaq.push(['_setAccount', 'UA-3289092-1']);
    _gaq.push(['_trackPageview', googleStatKey]);
    _gaq.push(['_trackPageLoadTime']);

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3289092-1', 'auto');

        ga('require', 'GTM-MSXCJ4Q');

    var gaCustomDimensions = JSON.parse(document.getElementById("ga-custom-dimensions").textContent);
    ga('set', 'page', googleStatKey);
    ga('set', 'forceSSL', true);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview', gaCustomDimensions);

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'event': 'optimize.activate' });
</script>
<!-- END: Google Analytics! -->


        
                <meta name="author" content="Sveriges Radio" />
        <meta name="description" content="Hur kan influencers komma att p&#229;verka valet? Och f&#229;r de ta betalt f&#246;r att driva vissa fr&#229;gor utan att skriva vem de jobbar f&#246;r?&#160;Eva Ossiansson, universitetslektor ..." />
        <meta name="keywords" content="Nyheter, Bor&#229;s, Radio Sjuh&#228;rad, Radio 7, Radio Sju, Sjuh&#228;rad, 7, nyheter, politik, samh&#228;lle, Bor&#229;s stad, 102,9" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no" />
        <meta name="twitter:site" content="@sverigesradio" />
        <meta name="twitter:creator" content="@p4sjuharad" />
        <meta name="twitter:title" content="Expert: Influencers kan p&#229;verka h&#246;stens val - P4 Sjuh&#228;rad" />
        <meta name="twitter:description" content="Hur kan influencers komma att p&#229;verka valet? Och f&#229;r de ta betalt f&#246;r att driva vissa fr&#229;gor utan att skriva vem de jobbar f&#246;r?&#160;Eva Ossiansson, universitetslektor ..." />
        <meta name="twitter:image" content="https://static-cdn.sr.se/sida/images/95/00f42e05-08fb-4f2b-a560-9eab897c0e0c.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="displaydate" content="20180705" />
        <meta name="programid" content="95" />
        <meta name="formatid" content="1" />
        <meta name="channelid" content="206" />

                <meta property="og:url" content="https://sverigesradio.se/sida/artikel.aspx?programid=95&amp;artikel=6993213" />
        <meta property="og:title" content="Expert: Influencers kan p&#229;verka h&#246;stens val - P4 Sjuh&#228;rad" />
        <meta property="og:description" content="Hur kan influencers komma att p&#229;verka valet? Och f&#229;r de ta betalt f&#246;r att driva vissa fr&#229;gor utan att skriva vem de jobbar f&#246;r?&#160;Eva Ossiansson, universitetslektor ..." />
        <meta property="og:image" content="https://static-cdn.sr.se/sida/images/95/00f42e05-08fb-4f2b-a560-9eab897c0e0c.jpg" />

            <link rel="canonical" href="https://sverigesradio.se/sida/artikel.aspx?programid=95&amp;artikel=6993213" />
        
    
<style type="text/css">
/*
This CSS resource incorporates links to font software which is
the valuable copyrighted property of Monotype Imaging and/or
its suppliers. You may not attempt to copy, install, redistribute, convert,
modify or reverse engineer this font software. Please contact Monotype Imaging
with any questions regarding Web Fonts:  http://webfonts.fonts.com
*/

/*Avenir Roman*/
@font-face{
    font-family:Avenir;
    src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix") format("eot");}
@font-face{
    font-family:Avenir;
    src:url("/sida/content/fonts/353dc12d-fb37-4fed-9186-d1c5103e819a.eot?iefix");
    src:url("/sida/content/fonts/8de3f5b8-fbaa-49f9-88f2-abb9819a8cf7.woff?iefix") format("woff"),
        url("/sida/content/fonts/a5760f6a-f37b-4c02-8132-71ed1dfc1df0.ttf") format("truetype"),
        url("/sida/content/fonts/12b392b1-29e3-4914-92d3-cf207e1c5a6c.svg#12b392b1-29e3-4914-92d3-cf207e1c5a6c") format("svg");
}

/*Avenir Black*/
@font-face {
    font-family: Avenir;
    font-weight: bold;
    src: url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix") format("eot");
}

@font-face {
    font-family: Avenir;
    font-weight: bold;
    src: url("/sida/content/fonts/60c9edc5-0526-4041-a3e7-db28207bace3.eot?iefix");
    src: url("/sida/content/fonts/f798351f-44b7-4c7b-a8ba-00fd2a5cd3c8.woff?iefix") format("woff"),
        url("/sida/content/fonts/a3f97274-8e6d-4c74-9dc3-ae988798ed5f.ttf") format("truetype"),
        url("/sida/content/fonts/4629ed47-0ef9-4384-b6b9-9f5c6b9b7837.svg#4629ed47-0ef9-4384-b6b9-9f5c6b9b7837") format("svg");
}

/*Avenir Heavy*/
@font-face {
    font-family: Avenir-Heavy;
    src: url("/sida/content/fonts/e9427e66-afa8-4ceb-bb31-7a970fb469ea.eot?iefix") format("eot");
}
@font-face {
    font-family: Avenir-Heavy;
    src: url("/sida/content/fonts/e9427e66-afa8-4ceb-bb31-7a970fb469ea.eot?iefix");
    src: url("/sida/content/fonts/748da442-9dd9-4a4d-8da0-b114e16e5d7f.woff?iefix") format("woff"), url("/sida/content/fonts/6beeeb66-0b4e-4162-8788-8bf688b9829a.ttf") format("truetype"), url("/sida/content/fonts/8afe744b-89a2-4ae2-a88e-05c6882580f3.svg#8afe744b-89a2-4ae2-a88e-05c6882580f3") format("svg");
}


.avenir { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir h1 a { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }
.avenir p { font-family:Avenir, Arial, Helvetica, Sans-Serif; }
.avenir-bold { font-family:Avenir, Arial, Helvetica, Sans-Serif;font-weight: bold; }

.avenir-heavy {font-family:Avenir-Heavy, Arial, Helvetica, Sans-Serif; }



</style>


        
    <link href="/sida/content/15.0.1969/css/sr.min.css" rel="stylesheet" media="all" type="text/css" />

        
        
    <script src="/sida/content/script/lib/lazysizes.min.js"></script>

        <link rel="image_src" type="image/jpeg" href="https://static-cdn.sr.se/sida/images/95/00f42e05-08fb-4f2b-a560-9eab897c0e0c.jpg" /><link rel="apple-touch-icon" href="/sida/content/img/icons/apple-touch-icon-default.png" sizes="144x144" /><link rel="alternate" type="application/rss+xml" href="https://api.sr.se/api/rss/pod/3785" title="P4 Sjuh&#228;rad" />
        
    <link rel="apple-touch-icon" sizes="180x180" href="/sida/content/15.0.1969/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/sida/content/15.0.1969/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/sida/content/15.0.1969/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/sida/content/15.0.1969/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


        <link rel="manifest" href="/site.webmanifest">
        <title>Expert: Influencers kan p&#229;verka h&#246;stens val - P4 Sjuh&#228;rad | Sveriges Radio</title>
    </head>
    <body id="p4" class="th-p4 th-p4-room undersida t8 unitid-95" data-unitid="95" data-version="15.0.1969" data-single-page-enabled="true" >
        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
            var ios = navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i) ? " ios" : "";
            document.body.className += " js-on" + ios;
        </script>
        



<div id="topp"></div>

<div data-require="modules/remove-element" class="no-javascript print--no">
    <div class="sr-page__wrapper">
        <div class="gutter">
            <span>Du måste aktivera javascript för att sverigesradio.se ska fungera korrekt och för att kunna lyssna på ljud. Har du problem med vår sajt så finns hjälp på <a href="https://kundo.se/org/sverigesradio/" class="support-link">https://kundo.se/org/sverigesradio/</a></span>
        </div>
    </div>
</div>

    <div id="player-container" class="print--no">
        <div is="player-site" v-bind:hls-enabled="true">
            <div class="player-site-holder"></div>
        </div>
    </div>

    <div id="user-message-container" class="sr-page__messages print--no" data-require="modules/cookie-message"></div>

<div id="user-message-legacy" class="user-message print--no" style="display: none;">
    <div class="user-message__wrapper">
        <span class="user-message__content">
            <span class="user-message__content-icon">
                <span class="sr-icon"><i class="base-sprite info black sr-icon__image"></i></span>
            </span>
            <span id="user-message-legacy-text" class="user-message__content-text">
                Tyvärr stödjer vi inte din version av webbläsare. Prova att använda en annan webbläsare, uppdatera till en nyare version eller använd <a href="http://mini.sr.se">mini.sr.se</a>.
                <a  href="/sida/artikel.aspx?programid=3756&amp;artikel=6400260" class="sr-lnk sr-lnk--underline" ><svg focusable="false" class="svn-icon__arrow" version="1.1" x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg>
L&#228;s mer</a>
            </span>
        </span>
    </div>
</div>

<div id="navigate-to">
    <a href="#main-content" tabindex="19">Navigera till innehåll</a>
</div>

<div id="page-wrapper" class="sr-page__wrapper">
    <div class="sr-page__header-wrapper container print--no">
        <header class="sr-page__header" role="banner">
        <button id="main-menu-button" data-js="main-menu-button" class="header-button header-button-menu" tabindex="20" aria-expanded="false">
            <i class="base-sprite menu"></i>
            <span class="menu-label">Meny</span>
        </button>
            <div class="sr-logo-wrapper">
            <a href="/" tabindex="21" class="sr-logo__link">
                <div class="sr-logo__svg-container">
    <svg focusable="false" class="sr-logo__svg sr-logo__svg--dark" viewBox="0 0 310 52" preserveAspectRatio="xMinYMin meet">
        <polygon points="46.59 9.85 36.8 39.23 27.02 9.85 24.64 9.85 35.04 41.07 38.56 41.07 48.95 9.85 46.59 9.85 46.59 9.85" />
        <path d="M128.86,33.15a9.29,9.29,0,0,1-8.76,6.17h-.78a9.29,9.29,0,0,1-8.76-6.17c-.18-.53-.76-2.14-.76-7.69,0-5,.43-6.76.76-7.67a9.3,9.3,0,0,1,8.76-6.18h.78a9.3,9.3,0,0,1,8.76,6.18c.18.53.76,2.14.76,7.67,0,3.73-.25,6.25-.76,7.69m.76-23.31v4.52a11.63,11.63,0,0,0-9.5-5h-.77A11.54,11.54,0,0,0,108.46,17c-.42,1.16-.89,3.17-.89,8.42s.5,7.37.89,8.44a11.53,11.53,0,0,0,10.89,7.67h.77a11.55,11.55,0,0,0,9.5-5,22.48,22.48,0,0,1-.74,6.32,9.3,9.3,0,0,1-8.77,6.16h-.77a10.56,10.56,0,0,1-8.5-4h-2.62c1.87,3.76,6.27,6.3,11.13,6.3h.77A11.54,11.54,0,0,0,131,43.65c.38-1.07.88-3.11.88-8.44V9.84Z" />
        <path d="M139.5,17.79a9.3,9.3,0,0,1,8.76-6.17H149a9.3,9.3,0,0,1,8.76,6.17,16.76,16.76,0,0,1,.72,5.26H138.77a17.81,17.81,0,0,1,.71-5.26m19,15.56-.05.15c-1.19,3.38-5.17,5.82-9.45,5.82h-.78a9.28,9.28,0,0,1-8.74-6.17c-.18-.53-.76-2.14-.76-7.69V25.3H160.8V24.16c-.07-4.36-.54-6.15-.88-7.12A11.55,11.55,0,0,0,149,9.36h-.77A11.57,11.57,0,0,0,137.34,17c-.41,1.16-.88,3.17-.88,8.42s.5,7.37.88,8.44a11.53,11.53,0,0,0,10.89,7.67H149c5.29,0,10.05-3,11.58-7.32l.32-.9Z" />
        <path d="M53,17.79a9.29,9.29,0,0,1,8.76-6.17h.77a9.29,9.29,0,0,1,8.76,6.17A16.76,16.76,0,0,1,72,23.05H52.25A17.66,17.66,0,0,1,53,17.79M72,33.35l0,.15c-1.2,3.38-5.17,5.82-9.46,5.82h-.77A9.29,9.29,0,0,1,53,33.15c-.19-.53-.76-2.14-.76-7.69V25.3H74.28V24.16C74.21,19.8,73.74,18,73.4,17A11.56,11.56,0,0,0,62.5,9.36h-.77A11.54,11.54,0,0,0,50.85,17c-.42,1.16-.89,3.17-.89,8.42s.5,7.37.89,8.44a11.52,11.52,0,0,0,10.88,7.67h.77c5.29,0,10-3,11.58-7.32l.32-.9Z" />
        <path d="M12,23.08c-5.71,0-8.61-1.85-8.61-5.5,0-2.54.83-5.94,8-5.94h.91c6.58,0,7.82,2.84,8,5.28h2.26c-.21-3.59-2.26-7.53-10.25-7.53H11.4c-8.5,0-10.26,4.45-10.26,8.19,0,2.91,1.41,7.77,10.86,7.77,8.33,0,9.45,3.64,9.45,7.21,0,4.5-3,6.77-8.84,6.77h-1.5c-5.86,0-8.83-2.28-8.83-6.77H0c0,5.81,3.94,9,11.09,9h1.5c7.15,0,11.09-3.21,11.09-9,0-6.37-3.83-9.46-11.7-9.46" />
        <polygon points="101.95 2.13 101.95 6.03 99.69 6.03 99.69 0.01 100.91 0.01 101.95 0.01 101.95 2.13 101.95 2.13" />
        <polygon points="101.95 13.74 101.95 9.83 100.78 9.83 99.7 9.83 99.7 41.06 101.95 41.06 101.95 13.74 101.95 13.74" />
        <polygon points="280.63 3.9 280.63 6.03 279.53 6.03 278.38 6.03 278.38 0.01 280.63 0.01 280.63 3.9 280.63 3.9" />
        <polygon points="280.63 14.72 280.63 9.83 279.53 9.83 278.38 9.83 278.38 41.06 280.63 41.06 280.63 14.72 280.63 14.72" />
        <path d="M94.79,9.73a10.9,10.9,0,0,0-2.89-.36h-.77a11.52,11.52,0,0,0-9.5,5V9.84H79.38V41.07h2.25V24.92c0-4.54.44-6.25.76-7.13a9.28,9.28,0,0,1,8.76-6.17h.76a9.16,9.16,0,0,1,2.89.47V9.73Z" />
        <path d="M297.54,11.61a9.3,9.3,0,0,0-8.76,6.18c-.33.91-.76,2.7-.76,7.67,0,5.55.58,7.16.76,7.69a9.29,9.29,0,0,0,8.76,6.16h.77a9.29,9.29,0,0,0,8.76-6.16,26.4,26.4,0,0,0,.76-7.69c0-5.53-.57-7.14-.76-7.67a9.3,9.3,0,0,0-8.76-6.18Zm.77,30h-.77a11.58,11.58,0,0,1-10.89-7.67c-.37-1.07-.88-3.12-.88-8.44s.5-7.25.89-8.42a11.55,11.55,0,0,1,10.88-7.67h.77A11.57,11.57,0,0,1,309.2,17c.41,1.17.88,3.18.88,8.42s-.5,7.37-.88,8.44a11.56,11.56,0,0,1-10.89,7.67" />
        <path d="M269.43,33.14a9.29,9.29,0,0,1-8.76,6.17h-.77a9.31,9.31,0,0,1-8.76-6.17c-.18-.53-.75-2.14-.75-7.69,0-4.95.43-6.75.75-7.67a9.32,9.32,0,0,1,8.76-6.17h.77a9.3,9.3,0,0,1,8.76,6.17c.19.53.76,2.14.76,7.67,0,3.73-.24,6.26-.76,7.69m.77,7.93h2.25V0H270.2V14.37a11.57,11.57,0,0,0-9.5-5h-.77A11.53,11.53,0,0,0,249.05,17c-.42,1.17-.9,3.18-.9,8.42s.5,7.37.9,8.44a11.52,11.52,0,0,0,10.88,7.67h.77a11.57,11.57,0,0,0,9.5-5v4.5Z" />
        <path d="M241.29,25.42h0c0,3.73-.25,6.25-.77,7.7a9.28,9.28,0,0,1-8.76,6.17h-.84c-5.88,0-8.87-2.29-8.87-6.79v-.35c0-3.57,1.15-6.87,9.5-6.87h9.76v.13Zm2.25-7.21c0-5.57-3.84-8.9-10.29-8.9h-.92c-6.67,0-10.61,2.74-11,7.55h2.27c.42-4.35,4.89-5.29,8.68-5.29h.92c3,0,8,.85,8,6.65V23h-9.75c-8,0-11.73,2.9-11.73,9.14v.36c0,5.83,3.95,9,11.12,9h.91a11.63,11.63,0,0,0,9.46-5v4.53h2.25V18.21Z" />
        <path d="M207.89,17.5c0-7.92-7.79-7.45-10.21-7.92h11.24c3.23,0,8.4,2.13,8.4,7.92s-4.06,7.92-7.28,7.92h-5.28S207.89,25.42,207.89,17.5Z" />
        <polygon points="165.29 41.06 178.76 41.06 165.29 27.02 165.29 41.06 165.29 41.06" />
        <polygon points="179.5 9.6 192.31 24.91 192.31 9.6 179.5 9.6 179.5 9.6" />
        <polygon points="204.19 25.43 192.74 25.43 205.82 41.06 218.04 41.06 204.19 25.43 204.19 25.43" />
        <path d="M174.45,17.5c0,6,1.93,7.45,4.32,7.92H172c-3.19,0-7.2-2.13-7.2-7.92s4-7.92,7.2-7.92h6.76c-2.4.46-4.32,1.95-4.32,7.92Z" />
        <path d="M183.8,33.24c0-5.88-1.94-7.35-4.35-7.81h6.82c3.22,0,7.27,2.11,7.27,7.82s-4,7.81-7.27,7.82h-6.82C181.86,40.61,183.8,39.14,183.8,33.24Z" />
    </svg>
</div>
            </a>
        </div>
            <div is="search-container"></div>
</header>

        
<nav class="main-menu main-menu--listen-later nocontent" data-require="modules/main-menu modules/local-content" data-menu-button="main-menu-button">
    <div class="menu-backdrop" data-js="menu-back-drop"></div>
    <ul class="main-menu__list">
        <li class="main-menu__list-item">
            <a href="/" class="main-menu__link main-menu__link--with-icon main-menu__link--home ">
                Nyheter
                <i class="main-menu__link--home-icon base-sprite house-black"></i>
            </a>
        </li>
        <li class="main-menu__list-item">
            <a href="/valet2018" class="main-menu__link main-menu__link--with-icon main-menu__link--valet2018 ">
                Valet
                <div class="main-menu__icon main-menu__valet2018-icon">
                    <svg focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="479.732 29.397 558 372.397">
    <path fill="#FFF" d="M977.872 252.624l40.2-69.8-40.2-69.806h-80.716l-.114.016-40.203-69.809h-80.715l-40.311 69.793h-80.53l-.101-.103-40.203-69.807h-80.717l-40.318 69.807 40.318 69.809-.012.024-40.323 69.806 40.323 69.808h80.581l-.029.049 40.322 69.809h80.71l40.204-69.809.155.047h80.574l40.064 69.355h80.713l40.201-69.808-39.954-69.381z" />
    <path fill="#094783" d="M977.544 252.196h-80.713l-40.327 69.809 40.327 69.808h80.713l40.201-69.808z" />
    <path fill="#4B944B" d="M735.998 113.018h-80.715l-40.321 69.806 40.321 69.8h80.715l40.202-69.8z" />
    <path fill="#026633" d="M735.834 252.608h-80.71l-40.322 69.803 40.322 69.809h80.71l40.204-69.809z" />
    <path fill="#CB1417" d="M614.964 182.748H534.25l-40.323 69.806 40.323 69.808h80.714l40.203-69.808z" />
    <path fill="#E0062C" d="M614.979 43.108h-80.717l-40.318 69.807 40.318 69.809h80.717l40.203-69.809z" />
    <path fill="#0190CF" d="M856.908 182.846h-80.715l-40.322 69.805 40.322 69.807h80.715l40.196-69.807z" />
    <path fill="#5EBBE6" d="M856.839 43.225h-80.715l-40.321 69.809 40.321 69.804h80.715l40.203-69.804z" />
    <path fill="#FFCB00" d="M977.872 113.018h-80.716l-40.32 69.806 40.32 69.8h80.716l40.2-69.8z" />
    <g>
        <path fill="#0262A6" d="M896.831 252.196h80.713l-40.515 69.809h-80.525z" />
        <path fill="#1B2F50" d="M896.831 391.813h80.713l-40.515-69.808h-80.525z" />
        <path fill="#094783" d="M937.029 322.005l40.515 69.808 40.201-69.808-40.201-69.809z" />
        <path fill="#91C98E" d="M655.283 113.018h80.715l-40.514 69.806h-80.522z" />
        <path fill="#286A2E" d="M655.283 252.624h80.715l-40.514-69.8h-80.522z" />
        <path fill="#4B944B" d="M695.484 182.824l40.514 69.8 40.202-69.8-40.202-69.806z" />
        <path fill="#2C9865" d="M655.124 252.608h80.71l-40.513 69.803h-80.519z" />
        <path fill="#004322" d="M655.124 392.22h80.71l-40.513-69.809h-80.519z" />
        <path fill="#026633" d="M695.321 322.411l40.513 69.809 40.204-69.809-40.204-69.803z" />
        <g>
            <path fill="#EC5F62" d="M534.25 182.748h80.714l-40.512 69.806h-80.525z" />
            <path fill="#9C1815" d="M534.25 322.362h80.714l-40.512-69.808h-80.525z" />
            <path fill="#CB1417" d="M574.452 252.554l40.512 69.808 40.203-69.808-40.203-69.806z" />
        </g>
        <g>
            <path fill="#EC5F7F" d="M534.262 43.108h80.717l-40.513 69.807h-80.522z" />
            <path fill="#B71521" d="M534.262 182.724h80.717l-40.513-69.809h-80.522z" />
            <path fill="#E0062C" d="M574.466 112.915l40.513 69.809 40.203-69.809-40.203-69.807z" />
        </g>
        <g>
            <path fill="#4CB3E5" d="M776.193 182.846h80.715l-40.516 69.805h-80.521z" />
            <path fill="#016498" d="M776.193 322.458h80.715l-40.516-69.807h-80.521z" />
            <path fill="#0190CF" d="M816.392 252.651l40.516 69.807 40.196-69.807-40.196-69.805z" />
        </g>
        <g>
            <path fill="#AADDF8" d="M776.124 43.225h80.715l-40.514 69.809h-80.522z" />
            <path fill="#3BA0CF" d="M776.124 182.838h80.715l-40.514-69.804h-80.522z" />
            <path fill="#5EBBE6" d="M816.325 113.034l40.514 69.804 40.203-69.804-40.203-69.809z" />
        </g>
        <g>
            <path fill="#FFDE5B" d="M897.156 113.018h80.716l-40.51 69.806h-80.526z" />
            <path fill="#D2A100" d="M897.156 252.624h80.716l-40.51-69.8h-80.526z" />
            <path fill="#FFCB00" d="M937.362 182.824l40.51 69.8 40.2-69.8-40.2-69.806z" />
        </g>
    </g>
</svg>

                </div>
            </a>
        </li>
            <li class="main-menu__list-item"><a href="/sida/minlista" class="main-menu__link ">Min lista</a></li>
        <li class="main-menu__list-item"><a href="/sida/program" class="main-menu__link " data-require="modules/link-with-local-channel">Program</a></li>
        <li class="main-menu__list-item"><a href="/p1" class="main-menu__link ">P1</a></li>
        <li class="main-menu__list-item"><a href="/p2" class="main-menu__link ">P2</a></li>
        <li class="main-menu__list-item"><a href="/p3" class="main-menu__link ">P3</a></li>
        <li class="main-menu__list-item"><a href="#" class="main-menu__link active p4-popup-link local-title" data-js="p4-popup-link">P4</a></li>
        <li class="main-menu__list-item"><a href="#" class="main-menu__link hide-in-desktop-large" data-require="modules/p4-change-button" data-stay-on-page="false">Byt P4-kanal</a></li>
        <li class="main-menu__list-item p4-change-link"><a  href="#" data-stay-on-page="false" data-require="modules/p4-change-button" class="sr-lnk main-menu__link" ><abbr  title="Byt P4-kanal">(BYT)</abbr></a></li>
        <li class="main-menu__list-item"><a href="/sida/allakanaler.aspx" data-accesskey="9" class="main-menu__link ">Kanaler</a></li>
        <li class="main-menu__list-item"><a href="/radiosporten" class="main-menu__link ">Sport</a></li>
        <li class="main-menu__list-item"><a href="/sida/default.aspx?programid=406" class="main-menu__link ">Vetenskap</a></li>
        <li class="main-menu__list-item"><a href="/sida/default.aspx?programid=478" class="main-menu__link ">Kultur</a></li>
        <li class="main-menu__list-item"><a href="/international" class="main-menu__link language-popup-link " data-js="language-popup-link">News in other languages</a></li>
        <li class="main-menu__list-item"><a href="/sida/default.aspx?programid=3878" class="main-menu__link ">Barn<i class="base-sprite monkey-menu-inrow menu-child-icon"></i><i class="base-sprite monkey-menu-dropdown menu-child-icon"></i></a></li>
        <li class="offscreen"><a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" data-accesskey="7" tabindex="-1">Kontakta Sveriges radio</a></li>
    </ul>
</nav>

    </div>


    <div class="sr-page__content">
        

    <div class="container print--no">
        
        <div class="unit-header th-border-color">

        <div class="unit-header__block">
            <div class="unit-header__block unit-header__block--channel ">
                <div class="ribbon th-bg-color" data-require="modules/local-header">
    <a class="ribbon__link" href="/sjuharad" data-js="" title="Till startsidan f&#246;r p4 Sjuh&#228;rad">
            <div class="ribbon__icon">
                <svg focusable="false" class="svg-icon--white" viewBox="0 0 36 24" preserveAspectRatio="xMinYMin">
    <path d="M12.57,7.9c0,5.49-3,6.07-3,6.07H12.8c.4,0,8.24.3,8.24-7s-6.12-7-6.51-7h-5s3,.62,3,6.11Z" />
    <polygon points="0 0 0 24 7.47 24 7.47 9.98 7.47 0 0 0" />
    <polygon points="28.49 0 17.33 18.4 25.8 18.4 37.22 0 28.49 0" />
    <polygon points="31.56 11.97 27.58 18.4 27.58 24 34.91 24 34.91 11.97 31.56 11.97" />
</svg>

            </div>
                    <div class="ribbon__title">
                <span class="logo-header logo-header--small ribbon__title--text" data-js="">Sjuh&#228;rad</span>
            </div>
    </a>



</div>

            </div>


        </div>


            <div class="unit-header__menu">
                	<nav role="navigation" class="program-menu nocontent" data-require="modules/program-menu">
		<ul class="program-menu__list">
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/default.aspx?programid=95">Start</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/kanalprogramlista.aspx?programid=206">P4 program A-&#214;</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/tabla.aspx?programid=206">Tabl&#229;</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/latlista.aspx?programid=206">L&#229;tlistor</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/textarkiv.aspx?programid=95">Arkiv</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/gruppsida.aspx?programid=95&amp;grupp=20194">Om…</a>
				</li>
				<li class="program-menu__list__item">
					<a class="program-menu__link " href="/sida/gruppsida.aspx?programid=95&amp;grupp=20195">Tipsa!</a>
				</li>
			<li class="program-menu__list__item program-menu__list__item--more more-item" style="visibility: hidden;">
				<button class="program-menu__more-button more-button th-border-color">
                    <span class="more-button__label">
                        Mer
                    </span>
                    <i class="program-menu__more-button__icon base-sprite toggle-arrow-expand black more-button__icon"></i>
				</button>
				<i class="base-sprite menu-border"></i>
			</li>
		</ul>
	</nav>

            </div>
    </div>


    </div>



    <div class="container print--no">
        

    </div>
<div class="sr-page__columns two-col container">
    <div class="two-col__inner">


        <div id="main-content" class="two-col__main">
            
    <div class="main">
        <div tabindex="-1" class="article-and-flow">
    <article  data-require="modules/stat-scroll" class="article-details ltr" lang="sv" dir="ltr">
        <div class="article-details__gallery">
            <div class="publication-details-image">
    <div class="publication-details-image__image">
        <img src="/sida/content/img/onepixel.gif" data-src="https://static-cdn.sr.se/sida/images/95/00f42e05-08fb-4f2b-a560-9eab897c0e0c.jpg?preset=768x432" class="img-bem lazyload"  alt="Eva Ossiansson, Universitetslektor i marknadsf&#246;ring" />
<noscript>
    <img src="https://static-cdn.sr.se/sida/images/95/00f42e05-08fb-4f2b-a560-9eab897c0e0c.jpg?preset=768x432" class="img-bem"  alt="Eva Ossiansson, Universitetslektor i marknadsf&#246;ring" />
</noscript>

    </div>
    <div class="publication-details-image__caption">
        <span class="tiny-text" >Eva Ossiansson, Universitetslektor i marknadsf&#246;ring och expert p&#229; sociala medier Foto: TT / SR</span>
    </div>
</div>
            
        </div>
    <header class="article-details__header">
            <div class="article-details__headline">
                <span class="publication-headline" >VALET 2018 I SJUH&#196;RAD</span>
            </div>
                    <div class="article-details__heading">
                <div class="audio-heading">
        <div class="audio-heading__play">
            <a href="#"
   role="button"
   data-require="modules/play-on-click modules/playlist-data-play"
   data-audio-type="publication"
   data-audio-id="6993213"
   data-publication-id="6993213"
   data-start-time="0"
   data-playlist-name="6993213"
   data-playlist-type="article"
   data-should-save-statkey="true"
   title="Lyssna p&#229; Expert: Influencers kan p&#229;verka h&#246;stens val"
   data-statkey="/sr/prgsida/p4 sjuh&#228;rad[k(206)]/p4 sjuh&#228;rad[p(95)]/[s(6993213)]">
    <span class="play-icon">
    <svg focusable="false" class="play-icon-play-pause" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60">
        <defs></defs>

        <g class="play-icon-play-pause__circle play-icon--black">
            <circle cx="30" cy="30" r="29.5" />
        </g>

        <g class="play-icon-play-pause__play-symbol play-icon--white">
            <polygon points="44.7,30.2 21.8,17.1 21.8,43.4" />
        </g>

        <g class="play-icon-play-pause__pause-symbol play-icon--white">
            <rect x="33.2" y="19.6" width="7.5" height="21.4" />
            <rect x="19.6" y="19.6" width="7.5" height="21.4" />
        </g>
    </svg>
</span>

</a>

        </div>
    <div class="audio-heading__title">
        <h1 class="heading" >Expert: Influencers kan p&#229;verka h&#246;stens val</h1>

            <div class="audio-heading__meta">
                <div class="audio-heading__meta-item">
                    <abbr title="3:11 minuter">3:11 min</abbr>

                </div>
        </div>
    </div>
</div>

            </div>
        <div class="article-details__meta">
            <div class="publication-metadata">
    <div class="publication-metadata__item">
        Publicerat kl 13.14
    </div>
</div>

            <div class="article-details__share print--no">
                <button class="share-button"
        data-require="modules/share-popup-button"
        data-form-url="/sida/share/article/6993213"
>
    <span class="share-button__icon-wrapper">
        <span class="share-button__icon">
            <svg
                class="share-button__svg"
                viewBox="0 0 14 11"
                xmlns="http://www.w3.org/2000/svg"
            >
                <path
                    d="M7 6.497C3.83 6.497.861 8.11 0 11v-1c0-3.866 3.134-7.502 7-7.502V0l7 4.5L7 9V6.497z"
                    fill-rule="evenodd"
                />
            </svg>
        </span>
    </span>
    <span class="share-button__label">
        Dela
    </span>
</button>

            </div>
        </div>
            <div class="article-details__preamble">
                <div class="publication-preamble text-editor-content" ><p>Hur kan influencers komma att påverka valet? Och får de ta betalt för att driva vissa frågor utan att skriva vem de jobbar för? Eva Ossiansson, universitetslektor i marknadsföring och expert på sociala medier, svarar.</p></div>
            </div>
    </header>
    <div class="article-details__body">
                                <div class="article-details__body-item">
                    <div class="article-details__bodytext">
                        <div class="publication-text text-editor-content" ><p>Enligt en granskning P3 Nyheter gjort&nbsp;är det inte bara&nbsp;influencernas garderob och resmål som kan köpas, deras åsikter i sociala medier kan också vara till salu inför valet.</p>
<p class="byline">P4 Sjuhärad<br><a class="internal-link" href="mailto:p4sjuharad@sverigesradio.se" target="_self">p4sjuharad@sverigesradio.se</a></p></div>
                    </div>
                </div>
                                                            <div class="article-details__body-item print--no">
                <div class="article-details__related-publications">
                    <h2 class="article-details__related-publications-heading">
                        <span class="section-heading-color-box">
    <span class="section-heading-color-box__container">
        <span class="section-heading-color-box__box-wrapper">
            <span class="section-heading-color-box__box th-square-color"></span>
        </span>

        <span class="section-heading-color-box__heading">
            <span class="heading heading--small" >Relaterat</span>
        </span>
    </span>
</span>

                    </h2>
                    <div class="slider" data-require="modules/sr-slider" dir="ltr">
    <div class="slider__arrow slider__arrow-left" data-slider="arrow-left">
        <svg focusable="false" class="arrow-slider-svg-icon" height="36" viewBox="0 0 24 24" width="36" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.41 16.09l-4.58-4.59 4.58-4.59L14 5.5l-6 6 6 6z" />
    <path d="M0-.5h24v24H0z" fill="none" />
</svg>

    </div>

    <div class="slider__arrow slider__arrow-right" data-slider="arrow-right">
        <svg focusable="false" class="arrow-slider-svg-icon  svg-icon--flip" height="36" viewBox="0 0 24 24" width="36" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.41 16.09l-4.58-4.59 4.58-4.59L14 5.5l-6 6 6 6z" />
    <path d="M0-.5h24v24H0z" fill="none" />
</svg>

    </div>

    <div class="slider__content">
        <ul class="slider__items" data-slider="items">
<li class="slider-item" data-require="modules/clickable-content" data-audio-type-activate="publication" data-audio-id-activate="6992560" data-slider="item">
    <div class="slider-item__image">
        <img src="/sida/content/img/onepixel.gif" data-src="https://static-cdn.sr.se/sida/images/95/caff3694-8ca6-4a33-8a7f-cf9328277a30.jpg?preset=audio-box-foldable-episode" class=" lazyload"  alt="" />
<noscript>
    <img src="https://static-cdn.sr.se/sida/images/95/caff3694-8ca6-4a33-8a7f-cf9328277a30.jpg?preset=audio-box-foldable-episode" class=""  alt="" />
</noscript>

    </div>
    <div class="slider-item__body">

            <div class="slider-item__play">
                <span  aria-label="Lyssna p&#229; &#196;r influencers &#229;sikter till salu? " data-require="modules/play-on-click modules/playlist-data-play modules/google-analytics-click-handler" data-audio-type="publication" data-audio-id="6992560" data-publication-id="6993213" data-publication-title="&#196;r influencers &#229;sikter till salu? " data-playlist-name="6993213" data-playlist-type="article" role="button" data-stat-key="/sr/prgsida/p4 sjuh&#228;rad[k(206)]/p4 sjuh&#228;rad[p(95)]/[s(6993213)]" data-stat-action="klick_ljudfokus_relation_startaljud" class="play-button" ><span class="play-icon play-icon--small">
    <svg focusable="false" class="play-icon-play-pause" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60">
        <defs></defs>

        <g class="play-icon-play-pause__circle play-icon--black">
            <circle cx="30" cy="30" r="29.5" />
        </g>

        <g class="play-icon-play-pause__play-symbol play-icon--white">
            <polygon points="44.7,30.2 21.8,17.1 21.8,43.4" />
        </g>

        <g class="play-icon-play-pause__pause-symbol play-icon--white">
            <rect x="33.2" y="19.6" width="7.5" height="21.4" />
            <rect x="19.6" y="19.6" width="7.5" height="21.4" />
        </g>
    </svg>
</span>
</span>
            </div>

        <div class="slider-item__title">
            <a  data-clickable-content="link" href="/sida/artikel.aspx?programid=95&amp;artikel=6992560" class="heading heading--smaller heading--hover-underline" >&#196;r influencers &#229;sikter till salu? </a>
                <div class="slider-item__duration">
                    <abbr class="duration-item" title="(2:58 minuter)">2:58 min</abbr>
<abbr class="duration-item duration-item--strong hidden" title="(2:58 minuter)">2:58 min</abbr>

                </div>
        </div>
    </div>
</li>
        </ul>
    </div>
</div>

                </div>
            </div>
                                                    <div class="article-details__body-item print--no">
                <div class="article-details__disclaimer-box">
                    <div class="disclaimer-box">
    <div class="disclaimer-box__text">
        <span class="text__block text--small" >Grunden i v&#229;r journalistik &#228;r trov&#228;rdighet och opartiskhet. Sveriges Radio &#228;r oberoende i f&#246;rh&#229;llande till politiska, religi&#246;sa, ekonomiska, offentliga och privata s&#228;rintressen.</span>
    </div>

        <div class="disclaimer-box__link"><a  href="/sida/artikel.aspx?programid=3113&amp;grupp=20752&amp;artikel=6709370" class="icon-link" ><div class="icon-link__icon" ><svg focusable="false" class="svn-icon__arrow" version="1.1" x="0px" y="0px" viewBox="0 0 95 102">
    <polygon points="94.9,51 43.9,0.1 -0.1,0 51,51 -0.1,102 43.9,101.9 94.9,51 94.8,51" />
</svg>
</div><div class="icon-link__text" ><span class="heading heading--smaller heading--hover-underline" >L&#228;s g&#228;rna mer om hur vi bedriver v&#229;rt arbete.</span></div></a></div>
    </div>
                </div>
            </div>
    </div>
</article>

</div>
    <div data-require="modules/ajaxloader" data-content-url="/sida/artikel/flow?unitid=95&amp;page=1&amp;artikel=6993213" data-delay-scroll="true" data-ajax-action="load" data-ajax-cache="true" class="print--no">
        <div class="ajax-target"></div>
    </div>

    </div>

        </div>

            <aside class="two-col__aside two-col__aside--bottom nocontent">
                
        <div data-require="modules/ajaxloader" data-content-url="/sida/ajax/aside?unitid=95&amp;statkey=%2Fsr%2Fprgsida%2Fp4%20sjuh%C3%A4rad%5Bk(206)%5D%2Fp4%20sjuh%C3%A4rad%5Bp(95)%5D%2F%5Bs(6993213)%5D" data-ajax-action="load" data-ajax-cache="true">
        <div class="ajax-target"></div>
    </div>


            </aside>
    </div>

        <section class="sr-page__bottom nocontent print--no">
            
    <div id="unit-footer" class="program-footer has-contact-info" data-statkey="/sr/prgsida/p4 sjuh&#228;rad[k(206)]/p4 sjuh&#228;rad[p(95)]" data-require="modules/page-footer" dir="ltr">

    <div class="program-footer__image-wrapper">
        <img src="https://static-cdn.sr.se/sida/images/95/3138455_2048_1152.jpg?preset=768x432" alt="SR.Web.Models.Shared.Components.Texts.TeaserTextModel" class="program-footer__image" />
    </div>

    <div class="program-footer__info th-bg-color">
        <div class="program-footer__heading">
            <h1 class="headings__c headings--inverted" >Om P4 Sjuh&#228;rad</h1>
        </div>
        <p class="teaser-text teaser-text--inverted" >Lokala nyheter &#246;ver Sjuh&#228;rad - dagligen, &#229;ret runt</p>
    </div>

    <div class="program-footer__links">
            <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >E-post</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="mailto:p4sjuharad@sverigesradio.se" class="sr-btn sr-btn--underline sr-btn--icon sr-btn--text-ellipsis" ><span class="sr-btn__icon-container sr-btn__icon-container--svg" ><svg focusable="false" viewBox="0 0 40 24" style="enable-background: new 0 0 14 14; position: relative; top: -1px; left: -1px;" xml:space="preserve" preserveAspectRatio="xMidYMid">
    <path d="M7.7,9.6l13,8,12.6-8V24H7.7ZM7.7,8H33.2L20.6,0Z" />
</svg></span><span class="sr-btn__label" >p4sjuharad@sverigesradio.se</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >F&#246;lj via</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Sjuh&#228;rad p&#229; Facebook" href="https://www.facebook.com/P4Sjuharad" data-stat-action="f&#246;lj_program[facebook]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite facebook black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Facebook</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Sjuh&#228;rad p&#229; Twitter" href="https://twitter.com/p4sjuharad/" data-stat-action="f&#246;lj_program[twitter]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite twitter black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Twitter</span></a>

        </li>
        <li class="button-list__item">
            <a  title="F&#246;lj P4 Sjuh&#228;rad p&#229; Instagram" href="https://instagram.com/p4sjuharad/" data-stat-action="f&#246;lj_program[instagram]" class="sr-btn sr-btn--icon sr-btn--underline" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite instagram black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Instagram</span></a>

        </li>
</ul>
            </div>
                    <div class="program-footer__link-item">
                <h2 class="header-label header-label--bold th-color-dark" >Prenumerera</h2>
<ul class="button-list">
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/pod/3785" target="_blank" data-stat-action="f&#246;lj_program[poddradio_xml]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite podcast black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Poddradio</span><span class="sr-btn__label-subtitle" >(xml)</span></a>

        </li>
        <li class="button-list__item">
            <a  href="//api.sr.se/api/rss/program/95" target="_blank" data-stat-action="f&#246;lj_program[rss]" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite rss black sr-icon__image" ></i></span></span><span class="sr-btn__label" >RSS</span><span class="sr-btn__label-subtitle" >(text)</span></a>

        </li>
</ul>
<a  href="/sida/gruppsida.aspx?programid=2332&amp;grupp=17024" class="tiny-text" >Hj&#228;lp med att prenumerera</a>            </div>
    </div>
</div>


        </section>
</div>


    </div>
    <div class="print--no">
<div class="container">
    <div class="support-info">
        <div class="support-info__icon"><span class="sr-icon" ><i class="base-sprite question-mark black sr-icon__image" ></i></span></div>
        <div class="support-info__text-wrapper">
            <span class="support-info-header" >Har du fr&#229;gor eller f&#246;rslag g&#228;llande v&#229;ra webbtj&#228;nster?</span>
            <p class="paragraph" >Kontakta g&#228;rna Sveriges Radios supportforum d&#228;r vi besvarar dina fr&#229;gor vardagar kl. 9-17.</p>
        </div>
        <div class="support-info__link"><a  href="https://kundo.se/org/sverigesradio/" class="sr-btn sr-btn--underline sr-btn--icon" ><span class="sr-btn__icon-container" ><span class="sr-icon" ><i class="base-sprite external-link black sr-icon__image" ></i></span></span><span class="sr-btn__label" >Kontakta webbsupport</span></a></div>
    </div>
</div>
        <footer class="global-footer nocontent">
    <div class="global-footer__logo-wrapper">
        <a href="/" class="global-footer__logo">
            <div class="sr-logo__svg-container">
    <svg focusable="false" class="sr-logo__svg sr-logo__svg--light" viewBox="0 0 310 52" preserveAspectRatio="xMinYMin meet">
        <polygon points="46.59 9.85 36.8 39.23 27.02 9.85 24.64 9.85 35.04 41.07 38.56 41.07 48.95 9.85 46.59 9.85 46.59 9.85" />
        <path d="M128.86,33.15a9.29,9.29,0,0,1-8.76,6.17h-.78a9.29,9.29,0,0,1-8.76-6.17c-.18-.53-.76-2.14-.76-7.69,0-5,.43-6.76.76-7.67a9.3,9.3,0,0,1,8.76-6.18h.78a9.3,9.3,0,0,1,8.76,6.18c.18.53.76,2.14.76,7.67,0,3.73-.25,6.25-.76,7.69m.76-23.31v4.52a11.63,11.63,0,0,0-9.5-5h-.77A11.54,11.54,0,0,0,108.46,17c-.42,1.16-.89,3.17-.89,8.42s.5,7.37.89,8.44a11.53,11.53,0,0,0,10.89,7.67h.77a11.55,11.55,0,0,0,9.5-5,22.48,22.48,0,0,1-.74,6.32,9.3,9.3,0,0,1-8.77,6.16h-.77a10.56,10.56,0,0,1-8.5-4h-2.62c1.87,3.76,6.27,6.3,11.13,6.3h.77A11.54,11.54,0,0,0,131,43.65c.38-1.07.88-3.11.88-8.44V9.84Z" />
        <path d="M139.5,17.79a9.3,9.3,0,0,1,8.76-6.17H149a9.3,9.3,0,0,1,8.76,6.17,16.76,16.76,0,0,1,.72,5.26H138.77a17.81,17.81,0,0,1,.71-5.26m19,15.56-.05.15c-1.19,3.38-5.17,5.82-9.45,5.82h-.78a9.28,9.28,0,0,1-8.74-6.17c-.18-.53-.76-2.14-.76-7.69V25.3H160.8V24.16c-.07-4.36-.54-6.15-.88-7.12A11.55,11.55,0,0,0,149,9.36h-.77A11.57,11.57,0,0,0,137.34,17c-.41,1.16-.88,3.17-.88,8.42s.5,7.37.88,8.44a11.53,11.53,0,0,0,10.89,7.67H149c5.29,0,10.05-3,11.58-7.32l.32-.9Z" />
        <path d="M53,17.79a9.29,9.29,0,0,1,8.76-6.17h.77a9.29,9.29,0,0,1,8.76,6.17A16.76,16.76,0,0,1,72,23.05H52.25A17.66,17.66,0,0,1,53,17.79M72,33.35l0,.15c-1.2,3.38-5.17,5.82-9.46,5.82h-.77A9.29,9.29,0,0,1,53,33.15c-.19-.53-.76-2.14-.76-7.69V25.3H74.28V24.16C74.21,19.8,73.74,18,73.4,17A11.56,11.56,0,0,0,62.5,9.36h-.77A11.54,11.54,0,0,0,50.85,17c-.42,1.16-.89,3.17-.89,8.42s.5,7.37.89,8.44a11.52,11.52,0,0,0,10.88,7.67h.77c5.29,0,10-3,11.58-7.32l.32-.9Z" />
        <path d="M12,23.08c-5.71,0-8.61-1.85-8.61-5.5,0-2.54.83-5.94,8-5.94h.91c6.58,0,7.82,2.84,8,5.28h2.26c-.21-3.59-2.26-7.53-10.25-7.53H11.4c-8.5,0-10.26,4.45-10.26,8.19,0,2.91,1.41,7.77,10.86,7.77,8.33,0,9.45,3.64,9.45,7.21,0,4.5-3,6.77-8.84,6.77h-1.5c-5.86,0-8.83-2.28-8.83-6.77H0c0,5.81,3.94,9,11.09,9h1.5c7.15,0,11.09-3.21,11.09-9,0-6.37-3.83-9.46-11.7-9.46" />
        <polygon points="101.95 2.13 101.95 6.03 99.69 6.03 99.69 0.01 100.91 0.01 101.95 0.01 101.95 2.13 101.95 2.13" />
        <polygon points="101.95 13.74 101.95 9.83 100.78 9.83 99.7 9.83 99.7 41.06 101.95 41.06 101.95 13.74 101.95 13.74" />
        <polygon points="280.63 3.9 280.63 6.03 279.53 6.03 278.38 6.03 278.38 0.01 280.63 0.01 280.63 3.9 280.63 3.9" />
        <polygon points="280.63 14.72 280.63 9.83 279.53 9.83 278.38 9.83 278.38 41.06 280.63 41.06 280.63 14.72 280.63 14.72" />
        <path d="M94.79,9.73a10.9,10.9,0,0,0-2.89-.36h-.77a11.52,11.52,0,0,0-9.5,5V9.84H79.38V41.07h2.25V24.92c0-4.54.44-6.25.76-7.13a9.28,9.28,0,0,1,8.76-6.17h.76a9.16,9.16,0,0,1,2.89.47V9.73Z" />
        <path d="M297.54,11.61a9.3,9.3,0,0,0-8.76,6.18c-.33.91-.76,2.7-.76,7.67,0,5.55.58,7.16.76,7.69a9.29,9.29,0,0,0,8.76,6.16h.77a9.29,9.29,0,0,0,8.76-6.16,26.4,26.4,0,0,0,.76-7.69c0-5.53-.57-7.14-.76-7.67a9.3,9.3,0,0,0-8.76-6.18Zm.77,30h-.77a11.58,11.58,0,0,1-10.89-7.67c-.37-1.07-.88-3.12-.88-8.44s.5-7.25.89-8.42a11.55,11.55,0,0,1,10.88-7.67h.77A11.57,11.57,0,0,1,309.2,17c.41,1.17.88,3.18.88,8.42s-.5,7.37-.88,8.44a11.56,11.56,0,0,1-10.89,7.67" />
        <path d="M269.43,33.14a9.29,9.29,0,0,1-8.76,6.17h-.77a9.31,9.31,0,0,1-8.76-6.17c-.18-.53-.75-2.14-.75-7.69,0-4.95.43-6.75.75-7.67a9.32,9.32,0,0,1,8.76-6.17h.77a9.3,9.3,0,0,1,8.76,6.17c.19.53.76,2.14.76,7.67,0,3.73-.24,6.26-.76,7.69m.77,7.93h2.25V0H270.2V14.37a11.57,11.57,0,0,0-9.5-5h-.77A11.53,11.53,0,0,0,249.05,17c-.42,1.17-.9,3.18-.9,8.42s.5,7.37.9,8.44a11.52,11.52,0,0,0,10.88,7.67h.77a11.57,11.57,0,0,0,9.5-5v4.5Z" />
        <path d="M241.29,25.42h0c0,3.73-.25,6.25-.77,7.7a9.28,9.28,0,0,1-8.76,6.17h-.84c-5.88,0-8.87-2.29-8.87-6.79v-.35c0-3.57,1.15-6.87,9.5-6.87h9.76v.13Zm2.25-7.21c0-5.57-3.84-8.9-10.29-8.9h-.92c-6.67,0-10.61,2.74-11,7.55h2.27c.42-4.35,4.89-5.29,8.68-5.29h.92c3,0,8,.85,8,6.65V23h-9.75c-8,0-11.73,2.9-11.73,9.14v.36c0,5.83,3.95,9,11.12,9h.91a11.63,11.63,0,0,0,9.46-5v4.53h2.25V18.21Z" />
        <path d="M207.89,17.5c0-7.92-7.79-7.45-10.21-7.92h11.24c3.23,0,8.4,2.13,8.4,7.92s-4.06,7.92-7.28,7.92h-5.28S207.89,25.42,207.89,17.5Z" />
        <polygon points="165.29 41.06 178.76 41.06 165.29 27.02 165.29 41.06 165.29 41.06" />
        <polygon points="179.5 9.6 192.31 24.91 192.31 9.6 179.5 9.6 179.5 9.6" />
        <polygon points="204.19 25.43 192.74 25.43 205.82 41.06 218.04 41.06 204.19 25.43 204.19 25.43" />
        <path d="M174.45,17.5c0,6,1.93,7.45,4.32,7.92H172c-3.19,0-7.2-2.13-7.2-7.92s4-7.92,7.2-7.92h6.76c-2.4.46-4.32,1.95-4.32,7.92Z" />
        <path d="M183.8,33.24c0-5.88-1.94-7.35-4.35-7.81h6.82c3.22,0,7.27,2.11,7.27,7.82s-4,7.81-7.27,7.82h-6.82C181.86,40.61,183.8,39.14,183.8,33.24Z" />
    </svg>
</div>
        </a>
    </div>
    <div class="global-footer__back-to-top">
        <a href="#topp" class="back-to-top" role="button" data-require="modules/scroll-to" data-scroll-to-id="topp">
            Tillbaka till toppen
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="/sida/default.aspx?programid=3113" class="global-footer__link">
            Om företaget
        </a>

        <a href="/press" class="global-footer__link">
            Pressinformation
        </a>

        <a href="/jobba-hos-oss/" class="global-footer__link">
            Jobba hos oss
        </a>

        <a href="/sverigesradiobloggen" class="global-footer__link">
            Sveriges Radio-bloggen
        </a>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=1971594" class="global-footer__link">
            Kontakta oss
        </a>
    </div>
    <div class="global-footer__link-row">
        <a href="https://www.teracom.se/privat/radio/" class="global-footer__link">
            Frekvenser
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=4771512" class="global-footer__link">
            Om cookies
        </a>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=6956074" class="global-footer__link">
            Om personuppgifter
        </a>

        <a href="https://kundo.se/org/sverigesradio/" class="global-footer__link">
            Webbsupport
        </a>

        <a href="/sida/artikel.aspx?programid=3756&amp;artikel=5885532" class="global-footer__link">
            Om webbplatsen
        </a>

        <a href="/sida/sajtkarta.aspx" class="global-footer__link">
            Sajtkarta
        </a>
    </div>
    <div class="global-footer__legal-info">
        <div class="global-footer__legal-info__primary-content">

            <p class="global-footer__copyright copyright">Copyright Sveriges Radio 2018</p>

            <span class="global-footer__legal-info__separator"></span>

                <p class="global-footer__editor editor">Ansvarig utgivare: Mattias Johansson</p>
        </div>

        <p>
            Besöksadress (sthlm) för Sveriges Radio AB - Oxenstiernsgatan 20 - 10510 Stockholm - växel:
            <a class="global-footer__link global-footer__link--thin" href="tel:+4687845000">
                08-784 50 00
            </a>
        </p>

        <a href="/sida/artikel.aspx?programid=3113&amp;artikel=2025794" class="global-footer__link global-footer__link--thin">
            Fler besöksadresser
        </a>
    </div>
</footer>

    </div>
    
<div class="offscreen" data-require="modules/sifo" data-orvesto-channel-name="p4-sjuharad" aria-hidden="true"></div>

</div>

<div id="listen-later-tooltip" class="listen-later-tooltip">
    <button id="listen-later-close" class="listen-later-close">
        <span class="listen-later-close-icon">
            <span class="sr-icon">
                <i class="base-sprite checked black sr-icon__image close-icon"></i>
            </span>
        </span>
    </button>
    <div class="listen-later-tooltip-message">Du hittar dina sparade avsnitt i menyn under "<a  href="/sida/minlista" class="sr-lnk" >Min lista</a>".</div>
</div>
<div id="listen-later-tooltip-overlay" class="listen-later-tooltip-overlay"></div>

<script data-main="/sida/content/15.0.1969/script/sr.min" src="/sida/content/script/lib/require.js"></script>

<script type="text/javascript">
    function isValidBrowser() {
        if (Object.freeze === undefined) return false;
        return true;
    }

    if (!isValidBrowser()) {
        var lightbox = document.getElementById('user-message-legacy');
        lightbox.style.display = 'block';
    }
</script>

        <img id="topsy-publication" src="//sverigesradio.se/topsy/publicering/95/6993213.gif?ref=https%3a%2f%2fsverigesradio.se%2fsida%2fartikel.aspx%3fprogramid%3d95%26artikel%3d6993213" alt="" />

            <!-- Page generated ok -->
    <span class="page-render-timestamp hidden" data-timestamp="2018-07-05 17:21:29"></span>
    <input type="hidden" id="ga-stat-key" value="/sr/prgsida/p4 sjuh&#228;rad[k(206)]/p4 sjuh&#228;rad[p(95)]/[s(6993213)]" />

        <input type="hidden" id="api-url" value="//api.sr.se/" />
<input type="hidden" id="topsy-url" value="//sverigesradio.se/" />
    </body>
</html>
